<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique ? | Olivier Demeulenaere &#8211; Regards sur l&#039;économie</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php">
<meta name="google-site-verification" content="zSs-OCr4w7uM0wZUkc5Vh_Ur1ufdI1mHJFmLZVzcSb0" />
<meta name="msvalidate.01" content="FE8964963A53C1D6CD0157D5D7FC6A2B" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux" href="https://olivierdemeulenaere.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;? Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkd1uwyAMhV9oxGwXzXZR7VkgsZhbTBA2SvP2pUiVqm6rKvUGceB8R/6BNZtpSYpJgavJsQZKAmueFjbCFHG7U8Mk8gZ/Y5GOKHBAzW46mq5+2a/eUJv0WEL7KQhfgx0s+EpxBh+XjvviygaiW8TXY/QH+ZmYTt004balqgmF5qcruYsoTikF+Qe/Gd+lg/bO2enFwTiTw9jKTvoIW2kOqA2X690onh4jfaPe54Iipp1MlU0fUd/YN+/fd9ba8XMcPw5nB0fNog==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#fff;--wp--preset--color--blue:#0066cc;--wp--preset--color--medium-gray:#666;--wp--preset--color--light-gray:#f1f1f1;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkNEKwjAMRX/IGhUm80H8lq7GWtcuZUkp+3szX1SEubd7k3suJFCzcTQIDgJyx4QMuXQgVQeTTqGL5HreOuYN/MuyTBFNzY7SD5CKybH4MDDUcPUoDELZZGJVL3ANgkW31Ac00VYQTDlawRUFHsnoJVYCDV/G3KIN4xI6ov7Aq/SgqQ+7BFk3l3d2fKs5fknnfXPa7Y/NoW0fT6zGj5w=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coucou les salles de sport ! La ministre : &laquo;&nbsp;Les décisions ne sont pas prises en fonction de la réalité de la circulation du virus&nbsp;&raquo;&#8230;' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/coucou-les-salles-de-sport-la-ministre-les-decisions-ne-sont-pas-prises-en-fonction-de-la-realite-de-la-circulation-du-virus/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/" />
<link rel='shortlink' href='https://wp.me/pJFsf-jUf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F09%2F29%2Fcovid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F09%2F29%2Fcovid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique ?" />
<meta property="og:url" content="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/" />
<meta property="og:description" content="Bill Gates &laquo;&nbsp;Lors de sa dernière session de septembre, le Parlement suisse a prolongé l&rsquo;état d&rsquo;urgence covid-19 jusqu&rsquo;au 31 décembre 2021, accordant au Conseil fédéral …" />
<meta property="article:published_time" content="2020-09-29T12:23:55+00:00" />
<meta property="article:modified_time" content="2020-09-29T14:06:04+00:00" />
<meta property="og:site_name" content="Olivier Demeulenaere - Regards sur l&#039;économie" />
<meta property="og:image" content="https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg" />
<meta property="og:image:width" content="562" />
<meta property="og:image:height" content="618" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@DemeulenaereO" />
<meta name="twitter:site" content="@DemeulenaereO" />
<meta name="twitter:text:title" content="Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?" />
<meta name="twitter:image" content="https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=114" />
<link rel='openid.server' href='https://olivierdemeulenaere.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://olivierdemeulenaere.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://olivierdemeulenaere.wordpress.com/osd.xml" title="Olivier Demeulenaere - Regards sur l&#039;économie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 10884115, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><meta name="application-name" content="Olivier Demeulenaere - Regards sur l&#039;économie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de réinformation sur l&#039;actualité économique et financière (et autre !)" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://olivierdemeulenaere.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Bill Gates &quot;Lors de sa dernière session de septembre, le Parlement suisse a prolongé l&#039;état d&#039;urgence covid-19 jusqu&#039;au 31 décembre 2021, accordant au Conseil fédéral suisse (exécutif) des pouvoirs extra-constitutionnels. La durée pourra bien sûr être prolongée si le Parlement en décide ainsi. Ce qui est le plus frappant, dans le cadre de cette loi,&hellip;" />
<link rel="amphtml" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/amp/"></head>

<body class="post-template-default single single-post postid-76523 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">Olivier Demeulenaere &#8211; Regards sur l&#039;économie</a>
					</span>
				</div>
				<div id="site-description">Blog de réinformation sur l&#039;actualité économique et financière (et autre !)</div>

										<a class="home-link" href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
							<img src="https://olivierdemeulenaere.files.wordpress.com/2010/08/cropped-or-petrole-economie4.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
								<div class="menu"><ul>
<li ><a href="https://olivierdemeulenaere.wordpress.com/">Accueil</a></li><li class="page_item page-item-35"><a href="https://olivierdemeulenaere.wordpress.com/olivier-demeulenaere-profil/">A propos</a></li>
<li class="page_item page-item-31244"><a href="https://olivierdemeulenaere.wordpress.com/acheter-de-l-or/">Acheter de l&rsquo;or</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/coucou-les-salles-de-sport-la-ministre-les-decisions-ne-sont-pas-prises-en-fonction-de-la-realite-de-la-circulation-du-virus/" rel="prev"><span class="meta-nav">&larr;</span> Coucou les salles de sport ! La ministre : &laquo;&nbsp;Les décisions ne sont pas prises en fonction de la réalité de la circulation du virus&nbsp;&raquo;&#8230;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-76523" class="post-76523 post type-post status-publish format-standard hentry category-actualites tag-actualite tag-adn tag-big-pharma tag-bill-gates tag-bio-dictature tag-coronavirus tag-covid-19 tag-dictature-vaccinale tag-eugenisme tag-fascisme tag-moderna tag-mondialisme tag-nouvel-ordre-mondial tag-oligarchie tag-pandemie tag-peter-koenig tag-suisse tag-totalitarisme tag-vaccin tag-vaccination-obligatoire">
											<h2 class="entry-title"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/" rel="bookmark">Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/" title="14:23" rel="bookmark"><span class="entry-date">29 septembre 2020</span></a> 						<span class="by-author"><span class="sep">par</span> <span class="author vcard"><a class="url fn n" href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" title="Voir tous les articles par Olivier Demeulenaere" rel="author">Olivier Demeulenaere</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h5 style="text-align:center;"><img loading="lazy" data-attachment-id="76526" data-permalink="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/bill-brother/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg" data-orig-size="562,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bill-brother" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg?w=273" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg?w=562" class="aligncenter wp-image-76526" src="https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg?w=400&#038;h=440" alt="" width="400" height="440" srcset="https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg?w=400&amp;h=440 400w, https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg?w=136&amp;h=150 136w, https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg?w=273&amp;h=300 273w, https://olivierdemeulenaere.files.wordpress.com/2020/09/bill-brother.jpg 562w" sizes="(max-width: 400px) 100vw, 400px" /><strong>Bill Gates</strong></h5>
<p><em>&laquo;&nbsp;Lors de sa dernière session de septembre, le Parlement suisse a prolongé l&rsquo;état d&rsquo;urgence covid-19 jusqu&rsquo;au 31 décembre 2021, accordant au Conseil fédéral suisse (exécutif) des pouvoirs extra-constitutionnels. La durée pourra bien sûr être prolongée si le Parlement en décide ainsi. Ce qui est le plus frappant, dans le cadre de cette loi, composée de 21 articles et d&rsquo;innombrables sous-paragraphes, c&rsquo;est que le gouvernement fédéral <strong>est autorisé à imposer aux citoyens suisses le vaccin qui modifie le génome humain, c&rsquo;est-à-dire le vaccin Moderna (Bill Gates), dont près de 5 millions de doses ont déjà été commandées</strong> selon des informations suisses antérieures. Il pourrait être appliqué dans le cadre d&rsquo;une procédure d&rsquo;approbation accélérée &#8211; peu importe ce que cela signifie. On sait que le vaccin n&rsquo;a été testé jusqu&rsquo;à présent que sur 45 volontaires sains, qui ont tous eu des effets secondaires dévastateurs nécessitant une hospitalisation. Une autre série de tests sur 600 volontaires sains devrait commencer sous peu.</em></p>
<p><em><strong>Vous devez savoir que ce vaccin modifie votre ADN pour toujours.</strong> </em></p>
<p><span id="more-76523"></span></p>
<p><em>Si quelque chose tourne mal, il ne peut pas être &laquo;&nbsp;corrigé&nbsp;&raquo; ou guéri. Il peut créer un défaut permanent qui peut également être transmis à vos enfants et aux enfants de vos enfants. Même si rien ne &laquo;&nbsp;tourne mal&nbsp;&raquo;, vous n&rsquo;êtes plus vous-même, car votre ADN a été modifié de façon permanente.</em></p>
<p><strong><em>Un référendum populaire contre cette loi est lancé le 6 octobre 2020.</em></strong></p>
<p><strong><em>Citoyens suisses, et citoyens du monde : Méfiez-vous du vaccin Moderna !&nbsp;&raquo;</em></strong></p>
<p><strong>Peter Koenig</strong>, <a href="https://www.globalresearch.ca/new-wave-covid-fascism-invading-europe/5725057" target="_blank" rel="noopener">GlobalResearch</a>, le 28 septembre 2020</p>
<p>Source : <a href="https://nicolasbonnal.wordpress.com/2020/09/29/so-what-peter-koenig-le-gouvernement-federal-est-autorise-a-imposer-aux-citoyens-suisses-le-vaccin-qui-modifie-le-genome-humain-a-savoir-le-vaccin-moderna-bill-gates-dont-5-millions-de-doses-on/" target="_blank" rel="noopener">Nicolas Bonnal</a></p>
<p><strong>Rappels :</strong></p>
<p><a href="https://olivierdemeulenaere.wordpress.com/2020/06/12/le-vaccin-de-tous-les-dangers-lhk/" target="_blank" rel="noopener">Le vaccin de tous les dangers (LHK)</a></p>
<p><a href="https://olivierdemeulenaere.wordpress.com/2020/06/08/technologie-extinction-le-forcage-genetique/" target="_blank" rel="noopener">La technologie de l&rsquo;extinction : le forçage génétique</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-76523" class="share-facebook sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-76523" class="share-linkedin sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-76523" class="share-twitter sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-76523" class="share-pinterest sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10884115-76523-5f7378a4a5f9f' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=10884115&amp;post_id=76523&amp;origin=olivierdemeulenaere.wordpress.com&amp;obj_id=10884115-76523-5f7378a4a5f9f' data-name='like-post-frame-10884115-76523-5f7378a4a5f9f'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>A propos Olivier Demeulenaere</h2>
							Olivier Demeulenaere, 55 ans
Journaliste indépendant
Macroéconomie
Macrofinance
Questions monétaires
Matières premières							<div id="author-link">
								<a href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" rel="author">
									Afficher tous les articles de Olivier Demeulenaere <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Cet article, publié dans <a href="https://olivierdemeulenaere.wordpress.com/category/actualites/" rel="category tag">Actualités</a>, est tagué <a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" rel="tag">actualité</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/adn/" rel="tag">ADN</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/big-pharma/" rel="tag">Big Pharma</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/bill-gates/" rel="tag">Bill Gates</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/bio-dictature/" rel="tag">bio-dictature</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/dictature-vaccinale/" rel="tag">dictature vaccinale</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/eugenisme/" rel="tag">eugénisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/fascisme/" rel="tag">fascisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/moderna/" rel="tag">Moderna</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" rel="tag">mondialisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" rel="tag">nouvel ordre mondial</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" rel="tag">oligarchie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" rel="tag">pandémie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/peter-koenig/" rel="tag">Peter Koenig</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/suisse/" rel="tag">Suisse</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" rel="tag">totalitarisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccin/" rel="tag">vaccin</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccination-obligatoire/" rel="tag">vaccination obligatoire</a>. Ajoutez <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/" title="Permalien vers Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?" rel="bookmark">ce permalien</a> à vos favoris.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/coucou-les-salles-de-sport-la-ministre-les-decisions-ne-sont-pas-prises-en-fonction-de-la-realite-de-la-circulation-du-virus/" rel="prev"><span class="meta-nav">&larr;</span> Coucou les salles de sport ! La ministre : &laquo;&nbsp;Les décisions ne sont pas prises en fonction de la réalité de la circulation du virus&nbsp;&raquo;&#8230;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			12 commentaires pour <em>Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?</em>			</h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-142221">
		<div id="comment-142221">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4f2c00be1854864a92d51b4f3e5526bc?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Christian Chaput</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142221">
				29 septembre 2020 à 14:45</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Je pense que la réduction de la population mondiale va pouvoir bientôt commencer chacun pensera ce qu&rsquo;il voudra à méditer</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142221#respond' data-commentid="142221" data-postid="76523" data-belowelement="comment-142221" data-respondelement="respond" data-replyto="Répondre à Christian Chaput" aria-label='Répondre à Christian Chaput'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-142245">
		<div id="comment-142245">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7363c531b85814f94783c720d8b36410?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">clavreul</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142245">
				29 septembre 2020 à 16:05</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Ne vous inquiétez pas nous avons de quoi nous défendre en France :</p>
<p>Macron la pute : dixit Alain Minc et François Henrot/Banque Rothschild<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/w4zFA3oH5dY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142245#respond' data-commentid="142245" data-postid="76523" data-belowelement="comment-142245" data-respondelement="respond" data-replyto="Répondre à clavreul" aria-label='Répondre à clavreul'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2 highlander-comment" id="li-comment-142251">
		<div id="comment-142251">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7363c531b85814f94783c720d8b36410?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">clavreul</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142251">
				29 septembre 2020 à 16:26</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Alice Zeniter &laquo;&nbsp;La littérature, c’est un laboratoire de la compréhension&nbsp;&raquo;<br />
<a href="https://www.franceculture.fr/emissions/par-les-temps-qui-courent/par-les-temps-qui-courent-emission-du-jeudi-17-septembre-2020" rel="nofollow ugc">https://www.franceculture.fr/emissions/par-les-temps-qui-courent/par-les-temps-qui-courent-emission-du-jeudi-17-septembre-2020</a></p>
<p>Il me dit quelque chose ce Simon ! ça n&rsquo;est pas plutôt de la révolution française qu&rsquo;il s&rsquo;agit madame Zeniter ?<br />
Grosse bise à toutes les deux, le combat politique est rude mais est nécessaire au nom de ceux qui sont morts et de ceux qui vont venir au monde. Si la France ne se bat pas, elle laisse le monde dans un immobilisme destructeur de notre liberté et de nos valeurs. Ces valeurs ne sont en aucun cas républicaines mais chrétiennes, La France c&rsquo; est le doux visage du juste face à la violence incommensurable du grognard qui regimbe sa haine de Dieu en terrorisant l&rsquo;humanité de son immense lâcheté. Le peuple de France c&rsquo; est le peuple du Christ Roi, c&rsquo;est le peuple de toutes les espérances en l&rsquo;avenir, nous réussirons face à l&rsquo;adversité qui nous est infligée.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142251#respond' data-commentid="142251" data-postid="76523" data-belowelement="comment-142251" data-respondelement="respond" data-replyto="Répondre à clavreul" aria-label='Répondre à clavreul'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-142228">
		<div id="comment-142228">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7da23394b65efdab5776c721331b24d3?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/pmblangrene' rel='external nofollow ugc' class='url'>zoé</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142228">
				29 septembre 2020 à 15:10</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Ne surtout pas se faire vacciner, que ce soit l&rsquo;un ou l&rsquo;autre vaccin, il y aura des effets secondaires irréversibles. Je me demande comment on peut trouver des volontaires pour tester leur merde. J&rsquo;espère qu&rsquo;on les dédommage à hauteur des risques.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142228#respond' data-commentid="142228" data-postid="76523" data-belowelement="comment-142228" data-respondelement="respond" data-replyto="Répondre à zoé" aria-label='Répondre à zoé'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2 highlander-comment" id="li-comment-142264">
		<div id="comment-142264">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7ac7f4102748a20dc1a45c949267e99a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">z</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142264">
				29 septembre 2020 à 17:06</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Ils doivent utiliser des prisonniers à mon avis</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142264#respond' data-commentid="142264" data-postid="76523" data-belowelement="comment-142264" data-respondelement="respond" data-replyto="Répondre à z" aria-label='Répondre à z'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-142229">
		<div id="comment-142229">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/9085b7836a2a155da811a307fae63118?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">e</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142229">
				29 septembre 2020 à 15:16</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>le Dr Carrie Madej dénonce le vaccin Moderna<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/QNHejA4mJPw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>transcription de sa vidéo:<br />
&nbsp;&raquo; « passer de l’homme 1.0 à l’homme 2.0 a quelque chose à voir avec le transhumanisme<br />
Il s’agit de prendre les humains tel que nous les connaissons et de les mélanger avec l’intelligence artificielle</p>
<p>En étudiant le projet vaccin COVID-19, j’ai découvert que nous devons prendre une décision à ce sujet et c’est mon cri d’alarme au monde.</p>
<p>Vous devez être informé car ce nouveau vaccin n’est pas comme votre vaccin anti-grippe habituel . Ce qui me fait peur. C’est très différent C’est tout à fait nouveau.</p>
<p>C’est complètement expérimental sur la race humaine.</p>
<p>Et ce n’est pas seulement un vaccin différent. Il existe des technologies qui sont introduites dans ce vaccin et qui peuvent changer très rapidement notre façon de vivre, qui nous sommes et ce que nous sommes.</p>
<p>Vous connaissez peut être Elon Musk fondateur de Space X et Tesla automobile et Ray Kurzweil l’un des dirigeants de Google. Ce sont des transhumanites autoproclamés. Ils pensent que nous devrions aller vers l’humain 2.0, ce sont de très grands partisans de cette idée</p>
<p>Il y a beaucoup de transhumanistes de cette idée humain 2.0 qui sont impliqués dans ce projet vaccin covid 19 renseignez vous</p>
<p>La façon la plus simple de vous expliquer cela c’est de regarder l’un des principaux partisans du vaccin et de faire un peu d’histoire, vous dire comment ils veulent fabriquer le vaccin.</p>
<p>Je pense que cela en dira long ; par exemple Moderna est l’un des principaux fabricants du vaccin COVID 19, vous devez savoir que Moderna a été fondé par une personne de Harvard, Derek Rossi, et que le chercheur Derek Rossi a réussi à créer et prendre de l’ARN modifié et à pouvoir reprogrammer une cellule souche dans le corps pour en modifier la fonction.</p>
<p>Il a génétiquement modifié la cellule souche dans le corps. Il a donc prouvé que l’on peut modifier génétiquement quelque chose en utilisant de l’ARN modifié. Il a donc fondé la société Moderna sur ce concept.</p>
<p>Moderna n’existe pas depuis longtemps. Elle n’a encore jamais fabriqué de vaccin ni de médicament pour l’homme. Ce vaccin COVID 19 sera son premier produit.</p>
<p>Vous devez savoir que Moderna a récemment fait la une des journeaux, parce qu’elle a vraiment accéléré le processus , comme les autres entreprises, elle accélère le vaccin, elle passe de la phase 1 à la phase 2 très rapidement, en fait elle est passée de la phase 1 à la phase 3 dans ses expériences depuis mars 2020.</p>
<p>C’est incroyable. Cela passe généralement de 5 à 6 ans. Comment peuvent-ils faire cela avec les données de sécurité et d’efficacité dont nous avons besoin ?</p>
<p>Sachez que dans la phase 2, lls n’utilisent que 30 ou 45 humains , dans l’étude test de Moderna, il y avait 45 humains, avec le groupe de vaccins à forte dose, 100% des personnes ont développé des effets secondaires systémiques à court terme.</p>
<p>Et pour le vaccin à faible dose, 80% des personnes ont développé des effets secondaires systémiques à court terme.</p>
<p>Et nous ne connaissons pas les effets secondaires à long terme du vaccin , il nous faudra plus de temps, peut être des années. Mais nous savons d’après des études sur des animaux que si vous utilisez cette technologie, vous allez constater une augmentation du taux de cancer , des mutations génétiques, de la mutagénèse et des réactions auto-immunes .</p>
<p>Par exemple, dans certaines études sur les furets qui ont été vaccinés , on a constaté qu’en contact avec le virus dont on essayait de les protéger par les vaccins, la réponse immunitaire était exagérée. Les furets souffraient.</p>
<p>Ils avaient plus d’inflammation pulmonaire , de liquide pulmonaire, des problèmes hépatiques.</p>
<p>Le vaccin leur a fait du mal, la réponse immunitaire était moins bonne : ce sont des effets secondaires à plus long terme et ça pourrait être observé avec ce vaccin dont nous ne connaissons pas encore les données et qui n’est pas sans risque.</p>
<p>Et comment font-ils cela ? Ils suggèrent d’utiliser une plateforme, je vais vous expliquer comment ils administreraient ce vaccin. Il y a une idée appelée plateforme à micro-aiguilles (microneedle platform) .</p>
<p>Elle a été développée par le MIT. Ils ont dit qu’elle pourrait être produite en masse très facilement. Voilà pourquoi ils proposent cette technologie. Des millions pourraient être fabriqués rapidement. Ils pourraient également être auto-administrés. Cela ressemble à un pansement que l’on achète en pharmacie. Il peut vous être expédié par Amazon, UPS ou autre service d’expédition,il est fait pour que le mettiez sur votre main comme ceci puis vous enlevez l’autocollant et voilà vous avez été vacciné. Comment vacciner à travers un autocollant est possible ? Il y a de petites spicules minuscules , de petites aiguilles, ça été conçu d’après le modèle d’ une morsure de croc d’une vipère, donc cette plateforme à micro-aiguilles, c’est des petites morsures de serpents.</p>
<p>Dans ces minuscules spicules dont ils prétendent que vous ne le sentirez pas vraiment , ll y a un peu d’hydrogel, dans ce matériau appelé « HYDROGEL » il y a une enzyme appelée « luciférase » ainsi que le vaccin lui-même.</p>
<p>Alors qu’est-ce que tout cela signifie ?<br />
Tout d’abord vous recevez le vaccin, c’est de l’ARN modifié ( invention de MODERNA) ou ADN modifié</p>
<p>Prenons Moderna et son ARN modifié, l’idée est que les micro-aiguilles vont percer les membranes de vos cellules. Et ce morceau synthétique modifié d’ARN est un code pour la partie du virus.</p>
<p>Ou bien ils pourraient utiliser de l’ADN modifié synthétique pour coder la parte du virus qui entrerait dans le noyau. Votre corps commencerait à le transcrire, il commencerait à le lire, et à fabriquer davantage de cette partie du virus.</p>
<p>Pourquoi voudrait-on que le corps fabrique plus de virus ou une partie du virus ?</p>
<p>L’idée est que votre corps s’habituerait à le voir, saurait comment fabriquer les anticorps et aurait une meilleure réponse des cellules T. Et l’idée est lorsque votre corps le verra à l’avenir, ll saurait comment le combattre et sa réponse serait meilleure. C’est l’idée.</p>
<p>Mais le problème c’est qu’ils utilisent un procédé appelé TRANSFECTION et la transfection est un moyen couramment utilisé pour créer des organismes génétiquement modifiés.</p>
<p>Je pense que vous connaissez ces fruits et légumes OGM. Ils ne sont pas aussi sains que les fruits et légumes sauvages normaux . Ils pourraient donc extrapoler cela sur l’homme. Si nous devenons génétiquement modifiés, nous ne seront peut-être pas en aussi bonne santé qu’avant. Nous n’avons pas d’ étude à long terme sur le sujet . C’est incroyable.</p>
<p>Les fabricants de vaccin ont déclaré « le vaccin ne modifiera pas notre ADN, notre génome »<br />
Je ne les crois pas du tout, je dis que ce n’est pas vrai, parce que si nous utilisons ce processus TRANSFECTION pour fabriquer un organisme génétiquement modifié, pourquoi ne ferait-il pas la même chose à un être humain ?</p>
<p>Je ne sais pas pourquoi les fabricants des vaccins disent cela que cela ne modifie pas l’ADN.</p>
<p>Si vous regardez la définition de transfection, la définition vous dira qu’il s’agit d’un changement temporaire dans la cellule, et je pense que c’est sur quoi les fabricants des vaccins misent, c’est temporaire, mais il y a une possibilité pour elle de devenir stable, d’être absorbée dans le génome, si stable qu’elle commencera à se répliquer lorsque le génome se répliquera, elle sera une partie permanente de votre génome. C’est un risque que nous prenons.</p>
<p>Il peut donc être temporaire ou permanent. Et nous ne le saurons pas pendant des années, honnêtement. Alors nous y voilà.<br />
Nous avons quelque chose qui peut modifier notre génome. C’est une possibilité.</p>
<p>Et une autre chose encore, s’ils modifient le génome, quels en seraient les effets ?</p>
<p>Je vous ai déjà parlé de certains effets secondaires, mais nous devons aussi savoir, qu’il s’agit d’un morceau d’ADN ou ARN synthétique (modifié) . Il est synthétique, il ne vient pas de la nature. Et s’il est ajouté dans le génome d’un humain…<br />
Si vous regardez l’arrêt de la Cour suprême sur l’ADN synthétique ou les gènes synthétiques, il peut être breveté. Or les brevets ont des propriétaires.</p>
<p>Qu’est-ce que cela signifie pour nous ? Et si cet ADN ou ARN synthétique breveté se trouve dans notre génome ? Est-ce que ça signifie que Moderna ou la fondation de Bill et Melinda Gates ou le ministère de la défense américaine , tous ces gens impliqués dans les brevets, vont posséder une partie de notre génome ?</p>
<p>C’est une possibilité, il faut le savoir.<br />
Ce n’est qu’une partie de ce système de livraison.</p>
<p>Passons à la partie suivante :</p>
<p>C’est une enzyme appelée LUCIFERASE . La LUCIFERASE est une enzyme synthétique brevetée.<br />
Je n’aime pas ce nom. Ils l’ont appelé LUCIFERASE parce qu’elle a des propriétés bioluminescentes. Elle peut produire une lumière ou être source de lumière. Tout ça se trouverait sous votre peau et vous ne pouvez pas le voir. L’idée de la LUCIFERASE est qu’ils veulent s’assurer que vous êtes vaccinés. Ils ne font pas confiance aux dossiers médicaux. Ils ne vous font pas confiance. Ils veulent s’assurer que cela été bien réussie, une TRANSFECTION bien réussie, une modification génétique réussie.</p>
<p>Lorsque vous recevez l’enzyme LUCIFERASE, si vous avez un Iphone ou une application sur Iphone, vous pouvez scanner la zone de votre corps qui a eu le vaccin et un code numérique ou une empreinte numérique ou un modèle numérique apparaitra sur l’Iphone, quelque chose qui identifiera que vous avez été vacciné . l’enzyme LUCIFERASE contient votre carnet de vaccination , il vous donne également une identification , un numéro, un code-barre, une marque, quelque soit le nom que vous lui donnez, un tatouage, c’est la même chose. Vous devenez alors un « produit ». Donc il y a ça.</p>
<p>La troisième chose que j’ai mentionné est l’HYDROGEL. l’HYDROGEL est l’invention de la DARPA, l’agence américaine des projets de recherche avancé, c’est une sorte de groupe de science fiction du département de la défense américaine au Pentagone, du gouvernement américain .<br />
Profusa l’une des entreprises de la DARPA et HYDROGEL est aussi une des entreprises de la DARPA.<br />
HYDROGEL est de la nanotechnologie. La nanotechnologie HYDROGEL , les robots microscopiques, ces petits robots je sais que cela parait fou, c’est toujours fou pour moi, mais c’est possible.<br />
Ces petits robots microscopiques peuvent désassembler, réassembler, assembler et faire différentes choses. Cet HYDROGEL c’est vraiment de la nanotechnologie . C’est quelque chose de robotique ou d’intelligence artificielle. L’HYDROGEL peut se connecter avec l’Intelligence Artificielle.<br />
Cela signifie qu’un humain HYDROGEL peut se connecter directement et peut recueillir des informations de son corps et rassembler ces informations et les relier à son smartphone au Cloud ou à un autre appareil intelligent, et une fois que c’est fait, c’est 24h par jour, 7 jours par semaine, 365 jours par an, pensez-y , pensez à l’effet que cela aurait sur notre vie privée.<br />
Cela peut immédiatement changer notre autonomie. Immédiatement changer nos libertés. Cela peut recueillir des données comme votre glycémie, votre saturation, votre tension artérielle. Cela a l’air génial. Mais cela peut recueillir aussi beaucoup d’autres choses . Cela peut recueillir, disent-ils vos émotions, ou votre cycle menstruel, votre activité, si vous êtes tombé, les nutriments dans votre corps, si vous avez pris un médicament, si vous avez pris des drogues, il est possible de voir presque tout ce qui se passe dans votre corps.<br />
Et où vont toutes ces informations? Cela n’a pas été abordé<br />
Qui protège ces informations ? A quoi servent-elles ? C’est vraiment sérieux. On propose de mettre tout ça dans le prochain vaccin.<br />
Il faut aussi savoir qu’avec cette NANOTECHNOLOGIE HYDROGEL, qui marche avec l’intelligence artificielle , la connexion tout comme vous envoyez un SMS avec votre smartphone, vous pouvez aussi en recevoir. Cela signifie que notre corps peut recevoir des informations avec la connexion avec l’intelligence artificielle (objets connectés) .</p>
<p>Quelles informations nous reviendraient ? Est-ce que cela affecterait notre humeur, notre comportement ? Est-ce que cela affecterait notre façon de penser, nos souvenirs ?</p>
<p>Si vous n’avez pas regardé le film Matrix, vous pourriez le faire, je pense qu’il y a des vérités dans ce film.<br />
Je vois tellement de mauvaises choses dans ce vaccin et je vois que l’on en parle pas dans les grands médias.</p>
<p>Et j’ai le sentiment que ces entreprises de vaccins nous mentent lorsqu’elles disent que le vaccin ne peut pas affecter notre ADN .</p>
<p>Parce que selon toutes les définitions<br />
qu’elles utilisent, cela peut affecter notre ADN.</p>
<p>Donc j’ai fait cette courte vidéo pour faire passer le message. Maintenant à vous de faire vos propres recherches.<br />
Maintenant que nous voyons que les risques sont nombreux, nous devons vraiment savoir si l’on veut vraiment passer de l’humain 1.0 à 2.0 , contrairement à ce que l’on croit, ce n’est pas la fantaisie que l’on voit dans les films de superpouvoirs<br />
Et laissez moi vous dire qu’il y a de grands noms derrière ces vaccins !<br />
– Le département de la défense du gouvernement américain<br />
– – la DARPA : pourquoi l’armée est-elle impliquée dans la fabrication de nos vaccins ?<br />
– – la fondation Bill et Melinda Gates (si vous regardez vous verrez presque toujours ce nom derrière un vaccin COVID <a href="https://www.businessinsider.fr/us/bill-gates-factories-7-different-vaccines-to-fight-coronavirus-2020-4?op=1" rel="nofollow ugc">https://www.businessinsider.fr/us/bill-gates-factories-7-different-vaccines-to-fight-coronavirus-2020-4?op=1</a>)<br />
Revenons à la fondation Bill et Melinda Gates, je veux que vous connaissiez les antécédents de Bill Gates, ce que c’est homme représente. Sa famille est issue d’une famille d’EUGENIQUES. EUGENIQUE signifie contrôle de la population, cela signifie que Bill Gates pense qu’il y a trop de monde . Bill Gates a déclaré dans une vidéo <a href="https://www.youtube.com/watch?v=PAJ3YhlUegk" rel="nofollow ugc">https://www.youtube.com/watch?v=PAJ3YhlUegk</a> qu’il pense qu’avec un très bon nouveau vaccin, nous pourrions faire baisser la population de la planète de 10 à 15%. Qui va rester et qui va partir ? Et qui doit décider qui va rester et qui va partir ? Bill Gates n’a pas de formation médical, ni formation épidémiologique, ni formation scientifique. Il n’est pas médecin, il est informaticien. C’est ce qu’il est.<br />
J’aimerais que vous réalisiez que je regarde toujours qui a un intérêt direct. Quelles sont leurs motivations ? Alors que nous connaissons son milieu familial.<br />
Ce qui me préoccupe beaucoup, c’est que la DARPA , cette agence militaire, ainsi que la fondation Bill et Melinda Gates s’intéressent beaucoup à la technologie appelée GENE DRIVE ou la technologie GENE EXTINCTION et c’est exactement ce que cela semble être. En utilisant des mutations génétiques, par exemple, par TRANSFECTION, vous pouvez exterminer une espèce entière de la planète. Ils proposent de l’utiliser pour les moustiques en Afrique par exemple, mais notre écosystème est délicat, qui a dit qu’il fallait éliminer une espèce ? Si vous détruisez une espèce, vous pouvez affecter tout un écosystème. Lorsque vous exterminerez une espèce entière, vous affecterez l’écosystème en entier. C’est un équilibre très délicat. Et qui peut dire qui va rester et qui va partir ? Pourquoi n’en parlons pas ? Si on peut faire le GENE EXTINCTION (produire une progéniture infertile donc fin de la descendance) à un insecte par TRANSFECTION via une injection, alors on peut le faire à un animal, on peut le faire à un humain (injection= vaccin). Je soulève ce point . Car si les agences derrière le vaccin défendent également cette idée , leur faites-vous confiance pour la santé ? Leur faites-vous confiance pour votre famille ? Leur faites-vous confiance pour vos enfants ?<br />
Ils se précipitent pour la fabrication de ce vaccin. Quelle est la motivation derrière cela ? Nous devons y réfléchir. J’ai déclaré dans le passé, que nous devons savoir qu’il existe du moins aux Etats-Unis, des mandats qui font que les fabricants des vaccins n’ont aucune responsabilité , responsabilité 0 pour tout dommage causé par un vaccin à un être humain. Si des personnes sont tuées, blessées, paralysées, mutilées à vie, ça n’a pas d’importance , vous n’avez aucun recours et ils font quand même du profit. Ils n’ont donc aucune raison de rendre le vaccin sûr. Sachez aussi que l’un des mandats , la loi sur la protection civile, dit qu’ils peuvent nous imposer un vaccin. Ils ne peuvent pas nous imposer un vaccin s’il existe un traitement viable pour la COVID 19. Et sachez que les médecins du monde sont censurés en ce qui concerne les options de traitement ou de prévention du COVID 19 . Parce que s’il existe un traitement, ils ne peuvent pas nous imposer ce vaccin.<br />
J’aimerais aborder ce sujet. Quelle est la motivation de ce vaccin COVID 19 ? Est-ce vraiment pour notre santé ? En tant que médecin, je ne vois pas en quoi cela concerne la véritable santé du monde. Il y a une autre motivation, un autre programme en cours. Plus j’examine la question, plus cela saute aux yeux. Je vous laisse donc avec cela, je veux faire court et simple pour que vous puissiez digérer tout cela et réfléchir.<br />
Nous devons nous rassembler et unir nos voix parce que les personnes en position de pouvoir qui s’occupent « de notre santé » ne suivent pas notre intérêt. Mais ensemble, nous avons le pouvoir.<br />
Ensemble, Unis, notre voix est forte. Je vous encourage à faire preuve d’esprit critique. Faites vos propres recherches. Rejoignez des groupes dans votre Etat des USA. Allez à la législature de votre Etat, et dites leur NON. NON à ces expériences sur les êtres humains. NON à l’invasion de la vie privée, NON à la censure. Nous sommes des âmes humaines souveraines et nous devons reprendre nos droits.<br />
Merci de m’avoir écouté. Je fais toujours mes vidéos avec le plus grand amour et la plus grande paix. Je vous remercie.</p>
<p>fin de la transcription vidéo&nbsp;&raquo;<br />
source <a href="https://resistance71.wordpress.com/2020/08/30/vaccin-cov19-et-passage-a-lhumain-2-0-un-avertissement-du-dr-carrie-madej-video/" rel="nofollow ugc">https://resistance71.wordpress.com/2020/08/30/vaccin-cov19-et-passage-a-lhumain-2-0-un-avertissement-du-dr-carrie-madej-video/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142229#respond' data-commentid="142229" data-postid="76523" data-belowelement="comment-142229" data-respondelement="respond" data-replyto="Répondre à e" aria-label='Répondre à e'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2 highlander-comment" id="li-comment-142258">
		<div id="comment-142258">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/9085b7836a2a155da811a307fae63118?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">g</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142258">
				29 septembre 2020 à 16:51</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Cette docteur a oublié de spécifier un autre problème<br />
en effet elle dit:<br />
citation &lsquo;L’idée est que votre corps s’habituerait à le voir, saurait comment fabriquer les anticorps et aurait une meilleure réponse des cellules T. Et l’idée est lorsque votre corps le verra à l’avenir, ll saurait comment le combattre et sa réponse serait meilleure. C’est l’idée.</p>
<p>Mais le problème c’est qu’ils utilisent un procédé appelé TRANSFECTION et la transfection est un moyen couramment utilisé pour créer des organismes génétiquement modifiés.&nbsp;&raquo;<br />
fin de citation</p>
<p>Mais elle oublie de dire aussi que si le virus est dans le corps, et que le système immunitaire identifie le virus intégré dans le génome du corps comme ennemi, cela signifie que cela va sur stimuler le système immunitaire, créant une maladie auto immune, le système immunitaire va s&rsquo;attaquer à toutes les cellules du corps humain, car elle verra le génome du virus dans chaque cellule du corps humain, ce qui entrainera une maladie auto immune sans précédent. </p>
<p>c&rsquo;est d&rsquo;ailleurs elle -même qui confirme cette idée de maladie auto immune effet secondaire du vaccin en prenant exemple sur les furets qui après avoir eu le vaccin moderna , elle dit:<br />
citation: &laquo;&nbsp;Par exemple, dans certaines études sur les furets qui ont été vaccinés , on a constaté qu’en contact avec le virus dont on essayait de les protéger par les vaccins, la réponse immunitaire était exagérée. Les furets souffraient.</p>
<p>Ils avaient plus d’inflammation pulmonaire , de liquide pulmonaire, des problèmes hépatiques.</p>
<p>Le vaccin leur a fait du mal, la réponse immunitaire était moins bonne : ce sont des effets secondaires à plus long terme et ça pourrait être observé avec ce vaccin dont nous ne connaissons pas encore les données et qui n’est pas sans risque.&nbsp;&raquo;<br />
fin de citation</p>
<p>Donc elle sait clairement qu&rsquo;il est possible que le vaccin peut causer une maladie auto immune, vu qu&rsquo;elle cite l&rsquo;exemple des furets, mais elle n&rsquo;ose pas le déclarer officiellement et l&rsquo;ajouter comme deuxième problème au premier problème qu&rsquo;elle a déjà spécifié à savoir que l&rsquo;ADN sera génétiquement modifié.<br />
Si elle n&rsquo;ose pas le déclarer officiellement, cela signifie que seuls les vaccinés furets ont été mis en présence du virus, mais pas les vaccinés humains<br />
dommage que leur norme est de faire des hypothèses sur les humains après les expériences sur les animaux, alors qu&rsquo;on sait que si les animaux tombent malades à cause du vaccin, il n&rsquo;y a pas de raison pour laquelle l&rsquo;humain ne soit pas pareil</p>
<p>même Fauci le pantin de Bill Gates a avoué que le vaccin covid pourra causer une maladie auto immune</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/a7el_zNfq4A?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>un vaccin a causé une maladie auto immune à une jeune fille de 22 ans qui a maintenant le Lupus, Syndrôme de Sharp, Syndrôme de Raynaud à cause des effets secondaires du vaccin, or on sait que les victimes de maladies auto immunes ne peuvent plus prendre de trucs qui peuvent stimuler leur système immunitaire davantage, vu que leur maladie auto immune  est justement provoqué par la sur stimulation immunitaire causé par le vaccin, donc elle ne peut même plus prendre de plantes pour se guérir, car les plantes stimulent le système immunitaire, une fois vacciné et malade, les plantes ne pourront plus guérir la personne, car comme le système immunitaire est déjà sur stimulé par le vaccin il ne peut plus être stimulé davantage par une autre cause (plante) vu que le système immunitaire est déjà malade à cause de la sur stimulation causée par le vaccin.<br />
La seule solution donc c&rsquo;est de ce se débarrasser de la cause de la sur stimulation immunitaire en se débarrassant du vaccin implanté dans le corps via la détoxificationhttps://jbl1960blog.files.wordpress.com/2020/08/vaccins-methode_du_cataplasme.pdf.<br />
Cela est encore possible de se désintoxiquer pour la personne dans ce forum ici, vu qu&rsquo;elle a pris un vaccin non OGM<br />
<a href="https://forum.mr-ginseng.com/4292/Maladie-Auto-Immune-Due-A-Un-Vaccin" rel="nofollow ugc">https://forum.mr-ginseng.com/4292/Maladie-Auto-Immune-Due-A-Un-Vaccin</a></p>
<p>Cependant pour ceux qui auront un vaccin OGM, il sera impossible de se désintoxiquer, vu le virus fera partie prenante de l&rsquo;ADN de toutes nos cellules de notre corps, donc à moins de demander au professeur McGonagall d&rsquo;Harry Potter de nous lancer un sort de métamorphose pour rendre notre ADN humain comme avant, ce ne sera pas possible, car la désintoxication n&rsquo;a pas d&rsquo;effet modificateur sur l&rsquo;ADN, uniquement sur les toxines accumulés dans les cellules ce qui était le cas pour les vaccins d&rsquo;avant. </p>
<p>On pourra peut être demander au bon dieu un vaccin de transfection contenant le vrai ADN humain originel, mais il n&rsquo;a pas d&rsquo;adresse postal pour le CIel.</p>
<p>Pour l&rsquo;instant on a que le Diable qui veut nous imposer un vaccin de transfection pour remplacer notre ADN par un ADN modifié  qui sera donc attaqué en permanence par le système immunitaire, causant une maladie auto immune, causant que le corps sera vulnérable à toutes les maladies vu qu&rsquo;il sera attaqué par son propre système immunitaire (si le système immunitaire attaque votre corps le Patron, il n&rsquo;aura pas assez n&rsquo;énergie pour s&rsquo;occuper de vos autres maladies déjà présentes qui s&rsquo;aggraveront, ah, pas étonnant que Bill Gates veut imposer d&rsquo;abord le vaccin aux plus vulnérables , à ceux qui ont déjà des dossiers médicaux chargés, il a tout prévu ce Dépopulationniste, et fera que les maladies déjà présentes seront aggravés, et que quand le vrai virus covid arrivera, le système immunitaire qui sera uniquement programmé pour le reconnaitre, et qui combat sans cesse son patron le corps à cause lui et à déjà endommagé le corps à l&rsquo;avance,  fera une sur réaction qui épuisera le corps à l&rsquo;évanouissement  et qui fera que le corps humain aura les pires effets du covid donc leur rêve d&rsquo;arriver à 500 millions d&rsquo;habitants sur les pierres de Georgia Guidestones n&rsquo;est plus loin</p>
<p>Dr Fauci avoue qu&rsquo;il ne se vaccine pas, qu&rsquo;il utilise la vitamine C et D pour se prémunir du covid <a href="https://www.businessinsider.in/science/health/news/dr-fauci-says-he-takes-vitamin-d-and-c-supplements-and-that-they-can-lessen-your-susceptibility-to-infection/articleshow/78069353.cms" rel="nofollow ugc">https://www.businessinsider.in/science/health/news/dr-fauci-says-he-takes-vitamin-d-and-c-supplements-and-that-they-can-lessen-your-susceptibility-to-infection/articleshow/78069353.cms</a> (source censuré), mais cela ne l&#8217;empêche pas de cet hypocrite de faire une loi pour imposer le vaccin aux américains et une autre loi pour indemniser les labos de toute responsabilité sur les effets secondaires des vaccins <a href="https://www.phe.gov/Preparedness/legal/prepact/Pages/COVID19.aspx" rel="nofollow ugc">https://www.phe.gov/Preparedness/legal/prepact/Pages/COVID19.aspx</a></p>
<p>Ils ont même censuré une vidéo où Bill Gates réclamait d’être exonéré de responsabilités sur les vaccins covid<br />
<a href="https://childrenshealthdefense.org/news/heres-why-bill-gates-wants-indemnity-are-you-willing-to-take-the-risk/" rel="nofollow ugc">https://childrenshealthdefense.org/news/heres-why-bill-gates-wants-indemnity-are-you-willing-to-take-the-risk/</a></p>
<p>aussi les américains larguent des insectes (tiques) de part leurs drônes qui peuvent causer la maladie de lupus, et donc ceux qui seront victimes des vaccins ne pourront pas lutter contre cette maladie<br />
et comme les arbres sont abattus pour la 5G, les tiques largués par les drônes, au lieu d&rsquo;aller sur les arbres, iront envahir les villes, créant des maladies de lupus partout<br />
la chanteuse Séléna Gomez souffre de la maladie de Lupus</p>
<p>mais il est content, vu que le vaccin COVID qui provoque des maladies auto immunes, permettra la vente d&rsquo;un autre vaccin qui serait soit disant pour lutter contre les maladies auto immunes créés par les vaccins eux mêmes (doubler les milliards par deux en détruisant la santé des gens avec toujours des vaccins non assurés par les labos toujours exonérés des effets secondaires des vaccins)<br />
<a href="https://www.futura-sciences.com/sante/actualites/medecine-vaccin-maladies-auto-immunes-26658/" rel="nofollow ugc">https://www.futura-sciences.com/sante/actualites/medecine-vaccin-maladies-auto-immunes-26658/</a></p>
<p>troisième problème qu&rsquo;on peut constater avec ce vaccin, comme il déclenchera une maladie auto immune (vu que le virus  du vaccin sera dans le corps tout le temps grâce à son intégration dans le génome humain via la méthode OGM de transfection, ce qui stimulera le système immunitaire tout le temps ce qui entrainera à la longue la maladie auto immune), non seulement, il tuera le corps quand il fera face à un vrai virus (un système immunitaire déjà stimulé, s&rsquo;il est sur stimulé, il fera l&rsquo;effet inverse, et donc les effets du virus seront encore pires sur un vacciné que sur un non vacciné), mais aussi fera que les maladies déjà présentes dans le corps seront aggravés</p>
<p>Un rhumatologue a avoué que la maladie auto immune faisait que ceux qui souffraient déjà de rhumatisme avant, peuvent attraper la maladie de lupus:<br />
&laquo;&nbsp;les maladies auto-immunes résultent d’une hyperactivité du système immunitaire. En cas de surstimulation (par exemple avec des extraits d’échinacée), il existe un risque de provoquer une rechute de la maladie sous-jacente. Dans le cas des maladies rhumatismales, ce risque concerne les formes inflammatoires telles que le lupus ou la polyarthrite rhumatoïde.&nbsp;&raquo;<br />
<a href="https://www.ligues-rhumatisme.ch/blog/2020/echinacea" rel="nofollow ugc">https://www.ligues-rhumatisme.ch/blog/2020/echinacea</a></p>
<p>aucun labo veut prendre responsabilité sur les effets secondaires des vaccins<br />
donc tous les vaccins sont toxiques par définition, vu qu’aucun labo ne veut prendre la responsabilité des effets secondaires, donc même si les vaccins entrainent un décès, les labos ne seront pas responsables donc les labos ont le permis légal de tuer tout individu sur Terre sans aller en prison (montre que notre société enferme les bonnes gens mais laisse les criminels diriger le monde)<br />
<a href="https://www.capital.fr/entreprises-marches/vaccins-contre-la-covid-lue-indemnisera-les-laboratoires-en-cas-deffets-secondaires-inattendus-1379072" rel="nofollow ugc">https://www.capital.fr/entreprises-marches/vaccins-contre-la-covid-lue-indemnisera-les-laboratoires-en-cas-deffets-secondaires-inattendus-1379072</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142258#respond' data-commentid="142258" data-postid="76523" data-belowelement="comment-142258" data-respondelement="respond" data-replyto="Répondre à g" aria-label='Répondre à g'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-142269">
		<div id="comment-142269">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/dbc31d5cb2834f4bb0baa7acf8224501?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">SIMIAND Jean-Marc</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142269">
				29 septembre 2020 à 17:19</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>&laquo;&nbsp;une enzyme appelée « luciférase »&nbsp;&raquo;! Les portes de l&rsquo;enfer !</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142269#respond' data-commentid="142269" data-postid="76523" data-belowelement="comment-142269" data-respondelement="respond" data-replyto="Répondre à SIMIAND Jean-Marc" aria-label='Répondre à SIMIAND Jean-Marc'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-142232">
		<div id="comment-142232">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4f7fdd22165d9e2fe2bef3200f541ea4?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Marc</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142232">
				29 septembre 2020 à 15:26</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Cette oligarchie mondiale a un pouvoir satanique et les &laquo;&nbsp;bons peuples&nbsp;&raquo; ont été tellement crétinisés par les merdias mainstream qu&rsquo;ils sont &laquo;&nbsp;mûrs&nbsp;&raquo; pour tout accepter, c&rsquo;est affligeant !</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142232#respond' data-commentid="142232" data-postid="76523" data-belowelement="comment-142232" data-respondelement="respond" data-replyto="Répondre à Marc" aria-label='Répondre à Marc'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-142260">
		<div id="comment-142260">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/cd2c2a9fe8545e56ebc7492c5715e5b1?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">TD</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142260">
				29 septembre 2020 à 16:54</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Imprécis!<br />
La possibilité d&rsquo;imposer des traitements médicaux à la population (vaccinations ou autre) a été retirée de la loi après la phase de consultation. De nombreuses voix se sont opposées à cet article (partis politiques, associations, particuliers). Le texte adopté par le parlement ne contient plus ce paragraphe. Heureusement!</p>
<p>Toute cette histoire reste scandaleuse (en Suisse comme ailleurs). Et oui les vaccins Arn c&rsquo;est &#8230; que dire&#8230; quelle folie! </p>
<p>Trahison complète du Conseil Federal! Démission! Le mythe de Guillaume Tell a du plomb dans l&rsquo;aile (ou plutôt de l&rsquo;aluminium).</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142260#respond' data-commentid="142260" data-postid="76523" data-belowelement="comment-142260" data-respondelement="respond" data-replyto="Répondre à TD" aria-label='Répondre à TD'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-142267">
		<div id="comment-142267">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/2888c2b81324fffdf09b838832ff1171?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Matterhorn</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142267">
				29 septembre 2020 à 17:14</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>En théorie c&rsquo;est possible du fait de ses pouvoirs extraordinaires jusqu&rsquo;en fin 2021, mais le gouvernement fédéral a déjà annoncé que la vaccination ne sera pas obligatoire. Un changement d&rsquo;avis est toujours possible mais la population Suisse est hyper armée&#8230;Donc il est peu probable que la vaccination devienne obligatoire.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142267#respond' data-commentid="142267" data-postid="76523" data-belowelement="comment-142267" data-respondelement="respond" data-replyto="Répondre à Matterhorn" aria-label='Répondre à Matterhorn'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-142297">
		<div id="comment-142297">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/1dc4292e4e2c30ce88d68a7967a48076?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">z</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142297">
				29 septembre 2020 à 19:03</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Pour le Docteur Thomas Borody, le covid est plus facile à traiter que la grippe Sur la base des recherches existantes et selon sa propre analyse des résultats thérapeutiques utilisant l’Ivermectine en combinaison avec 2 autres molécules largement disponibles – la Doxycycline et le zinc -, il affirme que le COVID-19 est désormais soignable et encore plus facile à traiter que la grippe. <a href="http://resistance-verte.over-blog.com/2020/08/une-tritherapie-pour-guerir-a-100-du-covid.html" rel="nofollow ugc">http://resistance-verte.over-blog.com/2020/08/une-tritherapie-pour-guerir-a-100-du-covid.html</a></p>
<p>une chinoise de 98 ans de Wuhan guérit du coronavirus, cela montre que les traitements marchent même pour les vieux de 100 ans<br />
<a href="https://nypost.com/2020/03/02/98-year-old-chinese-woman-cured-of-coronavirus-in-wuhan/" rel="nofollow ugc">https://nypost.com/2020/03/02/98-year-old-chinese-woman-cured-of-coronavirus-in-wuhan/</a></p>
<p>Mais ils font croire que les traitements n&rsquo;existent pas, pour imposer leurs faux vaccins tueurs dont les labos refusent d&rsquo;être responsables en cas d&rsquo;effets secondaires <a href="https://www.capital.fr/entreprises-marches/vaccins-contre-la-covid-lue-indemnisera-les-laboratoires-en-cas-deffets-secondaires-inattendus-1379072" rel="nofollow ugc">https://www.capital.fr/entreprises-marches/vaccins-contre-la-covid-lue-indemnisera-les-laboratoires-en-cas-deffets-secondaires-inattendus-1379072</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/?replytocom=142297#respond' data-commentid="142297" data-postid="76523" data-belowelement="comment-142297" data-respondelement="respond" data-replyto="Répondre à z" aria-label='Répondre à z'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://olivierdemeulenaere.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="de52a86330" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Folivierdemeulenaere.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='76523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e76a5de6e1" /></p>
<input type="hidden" name="genseq" value="1601403044" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul>				<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/coucou-les-salles-de-sport-la-ministre-les-decisions-ne-sont-pas-prises-en-fonction-de-la-realite-de-la-circulation-du-virus/" class="bump-view" data-bump-view="tp">Coucou les salles de sport ! La ministre : &quot;Les décisions ne sont pas prises en fonction de la réalité de la circulation du virus&quot;...</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/09/26/janvier-2017-67-000-morts-france-pic-grippe-hivernale-et-pas-de-vague/" class="bump-view" data-bump-view="tp">Janvier 2017 : 67.000 morts en France en raison d&#039;un pic de grippe hivernale... et ça n&#039;a pas fait une vague !</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/09/28/le-delire-continue-la-deuxieme-vague-arrive-alerte-le-president-de-lordre-des-medecins/" class="bump-view" data-bump-view="tp">Le délire continue : &quot;La deuxième vague arrive&quot;, alerte le président de l&#039;Ordre des médecins</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/09/28/florian-philippot-ils-n-ont-pas-prevu-de-revenir-en-arriere-si-on-ne-bouge-pas-jamais-on-ne-retrouvera-notre-vie-d-avant-je-peux-vous-l-annoncer-jamais-ce-nest-pas-prevu/" class="bump-view" data-bump-view="tp">Florian Philippot : &quot;Ils n&#039;ont pas prévu de revenir en arrière. Si on ne bouge pas, jamais on ne retrouvera notre vie d&#039;avant. Je peux vous l&#039;annoncer. JAMAIS. Ce n&#039;est pas prévu.&quot;</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/09/27/la-reponse-de-l-etat-a-ce-virus-arme-de-soumission-massive/" class="bump-view" data-bump-view="tp">La réponse de l&#039;Etat à ce “virus” n’est rien de plus qu’une arme de soumission massive</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/09/27/le-but-des-masques-faciaux-nest-pas-de-proteger-les-humains-mais-de-diminuer-lhumanite-de-voler-aux-gens-leur-ego-leur-identite-et-leur-autonomie/" class="bump-view" data-bump-view="tp">&quot;Le but des masques faciaux n’est pas de protéger les humains, mais de diminuer l’humanité – de voler aux gens leur ego, leur identité et leur autonomie.&quot;</a>					</li>
				</ul></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><p><a href="https://or.fr/#2321-2-1-3"><img loading="lazy" src="https://banners.goldbroker.com/affiliation/impression/486/1/2/2321" alt="Comment et pourquoi acheter de l'or et de l'argent physique" width="200" height="200" /></a></p>
</div>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Soutenir le blog</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=SR5BYLXLJE458"><br />
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" alt="Buy Now Button" /><br />
</a></p>
</div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Derniers commentaires</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							z dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142297">Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?</a>						</li>

												<li class="recentcomments">
							Elysée dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/28/florian-philippot-ils-n-ont-pas-prevu-de-revenir-en-arriere-si-on-ne-bouge-pas-jamais-on-ne-retrouvera-notre-vie-d-avant-je-peux-vous-l-annoncer-jamais-ce-nest-pas-prevu/#comment-142294">Florian Philippot : &laquo;&nbsp;Ils n&rsquo;ont pas prévu de revenir en arrière. Si on ne bouge pas, jamais on ne retrouvera notre vie d&rsquo;avant. Je peux vous l&rsquo;annoncer. JAMAIS. Ce n&rsquo;est pas prévu.&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							<a href='https://olivierdemeulenaere.wordpress.com' rel='external nofollow ugc' class='url'>Olivier Demeulenaere</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/coucou-les-salles-de-sport-la-ministre-les-decisions-ne-sont-pas-prises-en-fonction-de-la-realite-de-la-circulation-du-virus/#comment-142282">Coucou les salles de sport ! La ministre : &laquo;&nbsp;Les décisions ne sont pas prises en fonction de la réalité de la circulation du virus&nbsp;&raquo;&#8230;</a>						</li>

												<li class="recentcomments">
							Eric83 dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/coucou-les-salles-de-sport-la-ministre-les-decisions-ne-sont-pas-prises-en-fonction-de-la-realite-de-la-circulation-du-virus/#comment-142273">Coucou les salles de sport ! La ministre : &laquo;&nbsp;Les décisions ne sont pas prises en fonction de la réalité de la circulation du virus&nbsp;&raquo;&#8230;</a>						</li>

												<li class="recentcomments">
							SIMIAND Jean-Marc dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142269">Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?</a>						</li>

												<li class="recentcomments">
							Matterhorn dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142267">Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?</a>						</li>

												<li class="recentcomments">
							z dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142264">Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?</a>						</li>

												<li class="recentcomments">
							TD dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142260">Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?</a>						</li>

												<li class="recentcomments">
							g dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/#comment-142258">Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique&nbsp;?</a>						</li>

												<li class="recentcomments">
							Touki dans <a href="https://olivierdemeulenaere.wordpress.com/2020/09/28/florian-philippot-ils-n-ont-pas-prevu-de-revenir-en-arriere-si-on-ne-bouge-pas-jamais-on-ne-retrouvera-notre-vie-d-avant-je-peux-vous-l-annoncer-jamais-ce-nest-pas-prevu/#comment-142253">Florian Philippot : &laquo;&nbsp;Ils n&rsquo;ont pas prévu de revenir en arrière. Si on ne bouge pas, jamais on ne retrouvera notre vie d&rsquo;avant. Je peux vous l&rsquo;annoncer. JAMAIS. Ce n&rsquo;est pas prévu.&nbsp;&raquo;</a>						</li>

										</ul>
				</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://olivierdemeulenaere.wordpress.com/2020/09/'> septembre 2020 &nbsp;(52)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/08/'> août 2020 &nbsp;(56)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/06/'> juin 2020 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/05/'> mai 2020 &nbsp;(80)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/04/'> avril 2020 &nbsp;(94)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/03/'> mars 2020 &nbsp;(83)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/02/'> février 2020 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/12/'> décembre 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/11/'> novembre 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/10/'> octobre 2019 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/09/'> septembre 2019 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/08/'> août 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/07/'> juillet 2019 &nbsp;(6)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/06/'> juin 2019 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/05/'> mai 2019 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/04/'> avril 2019 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/03/'> mars 2019 &nbsp;(39)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/02/'> février 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/01/'> janvier 2019 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/12/'> décembre 2018 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/11/'> novembre 2018 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/10/'> octobre 2018 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/09/'> septembre 2018 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/08/'> août 2018 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/07/'> juillet 2018 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/06/'> juin 2018 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/05/'> mai 2018 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/04/'> avril 2018 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/03/'> mars 2018 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/02/'> février 2018 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/01/'> janvier 2018 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/12/'> décembre 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/11/'> novembre 2017 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/10/'> octobre 2017 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/09/'> septembre 2017 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/08/'> août 2017 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/07/'> juillet 2017 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/06/'> juin 2017 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/05/'> mai 2017 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/04/'> avril 2017 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/03/'> mars 2017 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/02/'> février 2017 &nbsp;(29)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/12/'> décembre 2016 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/11/'> novembre 2016 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/10/'> octobre 2016 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/09/'> septembre 2016 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/08/'> août 2016 &nbsp;(24)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/07/'> juillet 2016 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/06/'> juin 2016 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/05/'> mai 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/04/'> avril 2016 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/03/'> mars 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/02/'> février 2016 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/01/'> janvier 2016 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/12/'> décembre 2015 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/11/'> novembre 2015 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/10/'> octobre 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/09/'> septembre 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/08/'> août 2015 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/07/'> juillet 2015 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/06/'> juin 2015 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/05/'> mai 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/03/'> mars 2015 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/02/'> février 2015 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/01/'> janvier 2015 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/12/'> décembre 2014 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/11/'> novembre 2014 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/10/'> octobre 2014 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/09/'> septembre 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/08/'> août 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/07/'> juillet 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/06/'> juin 2014 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/05/'> mai 2014 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/04/'> avril 2014 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/03/'> mars 2014 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/02/'> février 2014 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/01/'> janvier 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/12/'> décembre 2013 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/11/'> novembre 2013 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/10/'> octobre 2013 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/09/'> septembre 2013 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/08/'> août 2013 &nbsp;(16)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/07/'> juillet 2013 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/06/'> juin 2013 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/05/'> mai 2013 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/04/'> avril 2013 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/03/'> mars 2013 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/02/'> février 2013 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/01/'> janvier 2013 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/12/'> décembre 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/11/'> novembre 2012 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/10/'> octobre 2012 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/09/'> septembre 2012 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/08/'> août 2012 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/07/'> juillet 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/06/'> juin 2012 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/05/'> mai 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/04/'> avril 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/03/'> mars 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/01/'> janvier 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/12/'> décembre 2011 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/11/'> novembre 2011 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/10/'> octobre 2011 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/09/'> septembre 2011 &nbsp;(26)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/08/'> août 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/07/'> juillet 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/06/'> juin 2011 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/05/'> mai 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/04/'> avril 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/03/'> mars 2011 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/02/'> février 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/01/'> janvier 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/12/'> décembre 2010 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/11/'> novembre 2010 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/10/'> octobre 2010 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/09/'> septembre 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/08/'> août 2010 &nbsp;(1)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/07/'> juillet 2010 &nbsp;(4)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/06/'> juin 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/05/'> mai 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/04/'> avril 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/03/'> mars 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/02/'> février 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/01/'> janvier 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2009/12/'> décembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Nuage de mots-clés</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (4&nbsp;076 éléments)">actualité</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/allemagne/" class="tag-cloud-link tag-link-77747 tag-link-position-2" style="font-size: 11.92pt;" aria-label="Allemagne (507 éléments)">Allemagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banksters/" class="tag-cloud-link tag-link-5466847 tag-link-position-3" style="font-size: 11.248pt;" aria-label="banksters (450 éléments)">banksters</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques/" class="tag-cloud-link tag-link-221766 tag-link-position-4" style="font-size: 15.28pt;" aria-label="banques (1&nbsp;017 éléments)">banques</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-5" style="font-size: 13.04pt;" aria-label="banques centrales (648 éléments)">banques centrales</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-6" style="font-size: 10.8pt;" aria-label="BCE (403 éléments)">BCE</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bulle/" class="tag-cloud-link tag-link-132038 tag-link-position-7" style="font-size: 10.8pt;" aria-label="bulle (403 éléments)">bulle</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-8" style="font-size: 9.344pt;" aria-label="chaos (301 éléments)">chaos</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chine/" class="tag-cloud-link tag-link-54529 tag-link-position-9" style="font-size: 10.912pt;" aria-label="Chine (417 éléments)">Chine</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chomage/" class="tag-cloud-link tag-link-17849 tag-link-position-10" style="font-size: 10.016pt;" aria-label="chômage (343 éléments)">chômage</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-11" style="font-size: 10.128pt;" aria-label="coronavirus (354 éléments)">coronavirus</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-12" style="font-size: 8.336pt;" aria-label="corruption (244 éléments)">corruption</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise/" class="tag-cloud-link tag-link-389016 tag-link-position-13" style="font-size: 8.112pt;" aria-label="crise (235 éléments)">crise</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-14" style="font-size: 12.144pt;" aria-label="crise financière (536 éléments)">crise financière</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/croissance/" class="tag-cloud-link tag-link-143905 tag-link-position-15" style="font-size: 11.136pt;" aria-label="croissance (435 éléments)">croissance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/destruction/" class="tag-cloud-link tag-link-66141 tag-link-position-16" style="font-size: 8.224pt;" aria-label="destruction (237 éléments)">destruction</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dette/" class="tag-cloud-link tag-link-840880 tag-link-position-17" style="font-size: 15.728pt;" aria-label="dette (1&nbsp;125 éléments)">dette</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature/" class="tag-cloud-link tag-link-599730 tag-link-position-18" style="font-size: 9.456pt;" aria-label="dictature (310 éléments)">dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-19" style="font-size: 9.904pt;" aria-label="dollar (336 éléments)">dollar</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-20" style="font-size: 8pt;" aria-label="Donald Trump (229 éléments)">Donald Trump</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-21" style="font-size: 12.48pt;" aria-label="démocratie (574 éléments)">démocratie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/effondrement/" class="tag-cloud-link tag-link-1982773 tag-link-position-22" style="font-size: 8.224pt;" aria-label="effondrement (239 éléments)">effondrement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-23" style="font-size: 11.248pt;" aria-label="Emmanuel Macron (449 éléments)">Emmanuel Macron</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/empire/" class="tag-cloud-link tag-link-6995 tag-link-position-24" style="font-size: 13.04pt;" aria-label="Empire (640 éléments)">Empire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/espagne/" class="tag-cloud-link tag-link-209662 tag-link-position-25" style="font-size: 8.336pt;" aria-label="Espagne (242 éléments)">Espagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/etats-unis/" class="tag-cloud-link tag-link-69373 tag-link-position-26" style="font-size: 17.408pt;" aria-label="Etats-Unis (1&nbsp;591 éléments)">Etats-Unis</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-27" style="font-size: 12.816pt;" aria-label="euro (614 éléments)">euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-28" style="font-size: 16.176pt;" aria-label="Europe (1&nbsp;223 éléments)">Europe</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/faillite/" class="tag-cloud-link tag-link-1152415 tag-link-position-29" style="font-size: 13.824pt;" aria-label="faillite (766 éléments)">faillite</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/fed/" class="tag-cloud-link tag-link-91212 tag-link-position-30" style="font-size: 10.464pt;" aria-label="Fed (381 éléments)">Fed</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-31" style="font-size: 13.936pt;" aria-label="finance (784 éléments)">finance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-32" style="font-size: 18.528pt;" aria-label="France (1&nbsp;994 éléments)">France</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" class="tag-cloud-link tag-link-14452 tag-link-position-33" style="font-size: 8.448pt;" aria-label="Français (253 éléments)">Français</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francois-hollande/" class="tag-cloud-link tag-link-810637 tag-link-position-34" style="font-size: 9.232pt;" aria-label="François Hollande (293 éléments)">François Hollande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/gouvernement/" class="tag-cloud-link tag-link-870132 tag-link-position-35" style="font-size: 8.896pt;" aria-label="gouvernement (275 éléments)">gouvernement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-36" style="font-size: 11.136pt;" aria-label="Grèce (436 éléments)">Grèce</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/guerre/" class="tag-cloud-link tag-link-61091 tag-link-position-37" style="font-size: 13.264pt;" aria-label="guerre (673 éléments)">guerre</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/geopolitique/" class="tag-cloud-link tag-link-378150 tag-link-position-38" style="font-size: 14.72pt;" aria-label="géopolitique (905 éléments)">géopolitique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-39" style="font-size: 9.456pt;" aria-label="inflation (309 éléments)">inflation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" class="tag-cloud-link tag-link-190575 tag-link-position-40" style="font-size: 8.448pt;" aria-label="libertés (252 éléments)">libertés</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-41" style="font-size: 16.176pt;" aria-label="manipulation (1&nbsp;216 éléments)">manipulation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/marches-financiers/" class="tag-cloud-link tag-link-1624959 tag-link-position-42" style="font-size: 14.16pt;" aria-label="marchés financiers (805 éléments)">marchés financiers</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" class="tag-cloud-link tag-link-1048873 tag-link-position-43" style="font-size: 15.392pt;" aria-label="mensonge (1&nbsp;039 éléments)">mensonge</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" class="tag-cloud-link tag-link-967044 tag-link-position-44" style="font-size: 12.256pt;" aria-label="mondialisme (543 éléments)">mondialisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/monnaie/" class="tag-cloud-link tag-link-448370 tag-link-position-45" style="font-size: 12.368pt;" aria-label="monnaie (555 éléments)">monnaie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/medias/" class="tag-cloud-link tag-link-11343 tag-link-position-46" style="font-size: 11.248pt;" aria-label="médias (449 éléments)">médias</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" class="tag-cloud-link tag-link-789295 tag-link-position-47" style="font-size: 10.24pt;" aria-label="nouvel ordre mondial (363 éléments)">nouvel ordre mondial</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" class="tag-cloud-link tag-link-1556042 tag-link-position-48" style="font-size: 15.168pt;" aria-label="oligarchie (1&nbsp;000 éléments)">oligarchie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/or/" class="tag-cloud-link tag-link-194040 tag-link-position-49" style="font-size: 9.904pt;" aria-label="or (334 éléments)">or</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-50" style="font-size: 9.344pt;" aria-label="OTAN (299 éléments)">OTAN</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" class="tag-cloud-link tag-link-3107659 tag-link-position-51" style="font-size: 9.456pt;" aria-label="pandémie (309 éléments)">pandémie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/planche-a-billets/" class="tag-cloud-link tag-link-35935095 tag-link-position-52" style="font-size: 10.352pt;" aria-label="planche à billets (372 éléments)">planche à billets</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-53" style="font-size: 18.976pt;" aria-label="politique (2&nbsp;204 éléments)">politique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique-monetaire/" class="tag-cloud-link tag-link-923229 tag-link-position-54" style="font-size: 12.816pt;" aria-label="politique monétaire (614 éléments)">politique monétaire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" class="tag-cloud-link tag-link-318697 tag-link-position-55" style="font-size: 12.48pt;" aria-label="propagande (576 éléments)">propagande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/quantitative-easing/" class="tag-cloud-link tag-link-13884362 tag-link-position-56" style="font-size: 9.568pt;" aria-label="quantitative easing (312 éléments)">quantitative easing</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/risque-systemique/" class="tag-cloud-link tag-link-5830448 tag-link-position-57" style="font-size: 10.464pt;" aria-label="risque systémique (379 éléments)">risque systémique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/russie/" class="tag-cloud-link tag-link-117676 tag-link-position-58" style="font-size: 11.92pt;" aria-label="Russie (511 éléments)">Russie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/recession/" class="tag-cloud-link tag-link-199344 tag-link-position-59" style="font-size: 8.112pt;" aria-label="récession (233 éléments)">récession</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-60" style="font-size: 9.232pt;" aria-label="santé (292 éléments)">santé</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" class="tag-cloud-link tag-link-98254 tag-link-position-61" style="font-size: 11.024pt;" aria-label="scandale (423 éléments)">scandale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-62" style="font-size: 9.344pt;" aria-label="société (302 éléments)">société</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/souverainete/" class="tag-cloud-link tag-link-351359 tag-link-position-63" style="font-size: 9.792pt;" aria-label="souveraineté (331 éléments)">souveraineté</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/spoliation/" class="tag-cloud-link tag-link-772439 tag-link-position-64" style="font-size: 9.232pt;" aria-label="spoliation (291 éléments)">spoliation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/speculation/" class="tag-cloud-link tag-link-36876 tag-link-position-65" style="font-size: 10.24pt;" aria-label="spéculation (363 éléments)">spéculation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/syrie/" class="tag-cloud-link tag-link-273535 tag-link-position-66" style="font-size: 9.456pt;" aria-label="Syrie (311 éléments)">Syrie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/taux-dinteret/" class="tag-cloud-link tag-link-2466352 tag-link-position-67" style="font-size: 12.144pt;" aria-label="taux d&#039;intérêt (533 éléments)">taux d&#039;intérêt</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-68" style="font-size: 11.808pt;" aria-label="terrorisme (497 éléments)">terrorisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" class="tag-cloud-link tag-link-441420 tag-link-position-69" style="font-size: 9.792pt;" aria-label="totalitarisme (331 éléments)">totalitarisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/trahison/" class="tag-cloud-link tag-link-461892 tag-link-position-70" style="font-size: 9.232pt;" aria-label="trahison (296 éléments)">trahison</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/union-europeenne/" class="tag-cloud-link tag-link-157129 tag-link-position-71" style="font-size: 14.048pt;" aria-label="Union européenne (791 éléments)">Union européenne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-72" style="font-size: 12.592pt;" aria-label="zone euro (586 éléments)">zone euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-73" style="font-size: 8.672pt;" aria-label="élections (265 éléments)">élections</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elites/" class="tag-cloud-link tag-link-494281 tag-link-position-74" style="font-size: 14.048pt;" aria-label="élites (790 éléments)">élites</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/epargne/" class="tag-cloud-link tag-link-2393233 tag-link-position-75" style="font-size: 8.896pt;" aria-label="épargne (272 éléments)">épargne</a></li>
</ul>
</div></li><li id="linkcat-26192" class="widget-container widget_links"><h3 class="widget-title">Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://libertyblitzkrieg.com/" target="_blank">A Lightning War for Liberty</a></li>
<li><a href="http://www.telegraph.co.uk/finance/comment/ambroseevans_pritchard/" title="The Telegraph" target="_blank">A. Evans-Pritchard</a></li>
<li><a href="http://www.armstrongeconomics.com/" target="_blank">Armstrong Economics</a></li>
<li><a href="http://chouard.org/blog/" target="_blank">Blog du Plan C (Etienne Chouard)</a></li>
<li><a href="http://brunobertez.com/" target="_blank">Bruno Bertez</a></li>
<li><a href="http://www.chroniquesdugrandjeu.com/" target="_blank">Chroniques du Grand Jeu</a></li>
<li><a href="http://www.crashdebug.fr/index.php" target="_blank">Crashdebug</a></li>
<li><a href="http://dollarcollapse.com/" target="_blank">DollarCollapse</a></li>
<li><a href="https://www.egaliteetreconciliation.fr/" target="_blank">Egalité et Réconciliation</a></li>
<li><a href="http://www.francoisasselineau.fr/" title="Le blog de François Asselineau" target="_blank">François Asselineau</a></li>
<li><a href="http://www.horizons-et-debats.ch/" target="_blank">Horizons et Débats</a></li>
<li><a href="http://jessescrossroadscafe.blogspot.com/" target="_blank">Jesse&#039;s Café Américain</a></li>
<li><a href="http://jimtalksmarkets.blogspot.com/" target="_blank">Jim Rogers</a></li>
<li><a href="http://kingworldnews.com/" target="_blank">King World News</a></li>
<li><a href="http://www.loretlargent.info/" target="_blank">L&#039;or et l&#039;argent</a></li>
<li><a href="http://www.lacrisedesannees2010.com/" target="_blank">La crise des années 2010</a></li>
<li><a href="http://blog.mondediplo.net/-La-pompe-a-phynance-" title="Blog éco du Monde diplomatique" target="_blank">La pompe à phynance</a></li>
<li><a href="http://blog.florevasseur.com/" target="_blank">Le blog de Flore Vasseur</a></li>
<li><a href="http://philippeherlin.blogspot.com/" title="Philippe Herlin" target="_blank">Le blog de Philippe Herlin</a></li>
<li><a href="http://lesakerfrancophone.fr/" target="_blank">Le Saker francophone</a></li>
<li><a href="http://leseconoclastes.fr/" target="_blank">Les Econoclastes</a></li>
<li><a href="http://mises.org/" target="_blank">Ludwig von Mises Institute</a></li>
<li><a href="http://www.marketwatch.com/" target="_blank">MarketWatch</a></li>
<li><a href="http://schiffonthemarkets.blogspot.fr/" target="_blank">Peter Schiff</a></li>
<li><a href="http://russeurope.hypotheses.org/" target="_blank">RussEurope (J. Sapir)</a></li>
<li><a href="http://theautomaticearth.org/" target="_blank">The Automatic Earth</a></li>
<li><a href="http://www.ritholtz.com/blog/" target="_blank">The Big Picture (Barry Ritholtz)</a></li>
<li><a href="http://curiouscapitalist.blogs.time.com/" target="_blank">The Curious Capitalist</a></li>
<li><a href="http://dailyreckoning.com/" target="_blank">The Daily Reckoning</a></li>
<li><a href="http://theeconomiccollapseblog.com/" target="_blank">The Economic Collapse</a></li>
<li><a href="http://market-ticker.org/" target="_blank">The Market Ticker</a></li>
<li><a href="http://www.unz.com/" target="_blank">The Unz Review</a></li>
<li><a href="http://versouvaton.blogspot.fr/" target="_blank">Vers où va-t-on ?</a></li>
<li><a href="https://www.veteranstoday.com/" target="_blank">Veterans Today</a></li>
<li><a href="http://www.washingtonsblog.com/" target="_blank">Washington&#039;s Blog</a></li>
<li><a href="http://www.zerohedge.com/" target="_blank">ZeroHedge</a></li>

	</ul>
</li>
<li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/DemeulenaereO'>Suivez-moi sur Twitter</a></h3><ul class='tweets'>
			<li>
				Covid-19 : Les Suisses se laisseront-ils imposer le vaccin Moderna à modification génétique ?… <a href="https://twitter.com/i/web/status/1310929983238533122"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1310929983238533122" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Coucou les salles de sport ! La ministre : &quot;Les décisions ne sont pas prises en fonction de la réalité de la circul… <a href="https://twitter.com/i/web/status/1310841844486545411"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1310841844486545411" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/rene_chiche'>rene_chiche</a>: Un citoyen qui formule des doutes est un complotiste.
Un cafetier qui refuse de mettre la clé sous la porte est un séditie… 				<a href="http://twitter.com/DemeulenaereO/statuses/1310665592173715457" class="timesince">22&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Florian Philippot : &quot;Ils n&#039;ont pas prévu de revenir en arrière. Si on ne bouge pas, jamais on ne retrouvera notre v… <a href="https://twitter.com/i/web/status/1310660582257946633"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1310660582257946633" class="timesince">22&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></li><li id="blog_subscription-2" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Alerte e-mail</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrez votre adresse e-mail pour être alerté(e) de la parution de nouveaux articles.</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Entrez votre adresse e-mail"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10884115"/>
                    <input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="89c7de42c6" />                    <button type="submit"
	                    		                	                >
	                    Inscrivez-moi !                    </button>
                </p>
            </form>
			
</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Statistiques du blog</h3>		<ul>
			<li>12&nbsp;196&nbsp;204 visites</li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="rss_links-2" class="widget-container widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png"><img width="172" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172" class="image wp-image-28762 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png 344w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="28762" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-charlie-manipulation/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png" data-orig-size="344,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je suis charlie manipulation" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=344" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg"><img width="131" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131" class="image wp-image-31271 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131 131w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=262 262w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=150 150w" sizes="(max-width: 131px) 100vw, 131px" data-attachment-id="31271" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sur-ecoute/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="je-suis-sur-écoute" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=600" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg"><img width="172" height="122" src="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172" class="image wp-image-35072 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=344 344w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="35072" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sous-etat-d-urgence-2/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg" data-orig-size="640,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je-suis-sous-etat-urgence" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=640" /></a></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
					Olivier Demeulenaere &#8211; Regards sur l&#039;économie				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202040y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	<div class="grofile-hash-map-4f2c00be1854864a92d51b4f3e5526bc">
	</div>
	<div class="grofile-hash-map-7363c531b85814f94783c720d8b36410">
	</div>
	<div class="grofile-hash-map-7da23394b65efdab5776c721331b24d3">
	</div>
	<div class="grofile-hash-map-7ac7f4102748a20dc1a45c949267e99a">
	</div>
	<div class="grofile-hash-map-9085b7836a2a155da811a307fae63118">
	</div>
	<div class="grofile-hash-map-dbc31d5cb2834f4bb0baa7acf8224501">
	</div>
	<div class="grofile-hash-map-4f7fdd22165d9e2fe2bef3200f541ea4">
	</div>
	<div class="grofile-hash-map-cd2c2a9fe8545e56ebc7492c5715e5b1">
	</div>
	<div class="grofile-hash-map-2888c2b81324fffdf09b838832ff1171">
	</div>
	<div class="grofile-hash-map-1dc4292e4e2c30ce88d68a7967a48076">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/olivierdemeulenaere.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?action=logout&_wpnonce=4f95368d6e","homeURL":"https:\/\/olivierdemeulenaere.wordpress.com\/","postID":"76523","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10884115" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://olivierdemeulenaere.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Olivier Demeulenaere - Regards sur l&#039;économie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4c6a19a473" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olivierdemeulenaere.wordpress.com\/2020\/09\/29\/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique\/":76523};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/09/29/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"10884115","siteName":"Olivier Demeulenaere - Regards sur l'\u00e9conomie","siteURL":"http:\/\/olivierdemeulenaere.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/814e312fe042084a16dc6668bac85ff6?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F09%2F29%2Fcovid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e99d4d8844","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"89c7de42c6\" \/>","referer":"https:\/\/olivierdemeulenaere.wordpress.com\/2020\/09\/29\/covid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique\/","canFollow":"1","feedID":"44538","statusMessage":"","customizeLink":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F09%2F29%2Fcovid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique%2F","postID":"76523","shortlink":"https:\/\/wp.me\/pJFsf-jUf","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/olivierdemeulenaere.wordpress.com\/76523","statsLink":"https:\/\/wordpress.com\/stats\/post\/76523\/olivierdemeulenaere.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;259 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F09%2F29%2Fcovid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ae36ede757","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F09%2F29%2Fcovid-19-les-suisses-se-laisseront-ils-imposer-le-vaccin-moderna-a-modification-genetique%2F","blog_id":"10884115","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=10884115&v=wpcom&tz=2&user_id=0&subd=olivierdemeulenaere","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttOwzAM/SFSDw0QfUB8CjKp17nNbXbSMr6eTKKTuCiIJ1vn5ugosCZjY8gUMkwKAy1sKb11k97AVypFzZ5UcaRf2OlUSM6fo+OwMK1/yibKCe1shJTff6T6YpIrIwcFxzMpVFOhI4bBkWxiDtaVoZI13Ebvq7HGJXfuPIdG4srDSFmBSmXjzGQcrpDJJ4eZvuGNHBzqHfOKAh41k9TNxIVE+PKoK/bPhCy1Fm2ZbOYYLqbr1lBblFiUHGyFb0DrwszqKZt9t4OX2jIcoviG/vI9zMEhC+gRhcO4zWp69k+39/1j/3C33/XTB9yt61E='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10884115','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'10884115','v':'wpcom','tz':'2','user_id':'0','post':'76523','subd':'olivierdemeulenaere'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNucHNyLzllWlI5Tl1Rd2xMeGdBOGFCUj9bd0V2a3JRJk1URnZBN2IzYk1MWlhianF1KzdFQTIwLE1JVkdBd1hsMWNBL21BX29BUXhReGUuRmFdPS41SjUuQmdbMkd2UWRyLSZhOUxjeml+X3xZRjFdMl1JcUllJllzaUZ2VDNxM3hzRiZdVnJ6OXQmWWVNREY0M0ZGR1FCK0t3T3ZLSS18NS12a05RbHxNUTAvdj9sSFIxY0FKLkhfWUZPPWFDclNmV1EwM3Ftblh5eFFDc29ZSS4vSzNHeWs9JSZaREFsX2h4UzlKYklWZCYxSmpjaS03M0prenF6Z0ZIOGwxZm9rLXEzMzQmSGxPNF1DdEtVUmp2MCZ1flBZRGJ5TlAubSZZeEc='}]);
_stq.push([ 'clickTrackerInit', '10884115', '76523' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
