<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre corps | Olivier Demeulenaere &#8211; Regards sur l&#039;économie</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php">
<meta name="google-site-verification" content="zSs-OCr4w7uM0wZUkc5Vh_Ur1ufdI1mHJFmLZVzcSb0" />
<meta name="msvalidate.01" content="FE8964963A53C1D6CD0157D5D7FC6A2B" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux" href="https://olivierdemeulenaere.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre&nbsp;corps Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49518"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkt1uwyAMhV9oxO3WNdrFtGeBYDFa/oRNM96+BKla1GpVpN0gbJ/POjbAnMQUA2Ng8EUkV4wNBHOaohfkrcN6Fw0T0QusMOWi+QVj1lITGBeVdNu0PLdSbXVxeX0gVqacPSPBCTnJ6Sx69CC/aU1pocJsWiUjfAxvww5UsU4vHjqusswViKvD/7fhb/Rb2nRqNYSssbAw2erNTu5aZMk2GPoDX61vmaDlfZK8KDxqK9E124GfYbPVBrnhdLsLxp/nSP8vSqWMRKKd3hYv+or6i335z/1xd3jfj+N4PF0BQCXxUA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--blue:#0066cc;--wp--preset--color--black:#000;--wp--preset--color--medium-gray:#666;--wp--preset--color--light-gray:#f1f1f1;--wp--preset--color--white:#fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}.has-blue-color{color:#0066cc;}
.has-black-color{color:#000;}
.has-medium-gray-color{color:#666;}
.has-light-gray-color{color:#f1f1f1;}
.has-white-color{color:#fff;}
.has-blue-background-color{background-color:#0066cc;}
.has-black-background-color{background-color:#000;}
.has-medium-gray-background-color{background-color:#666;}
.has-light-gray-background-color{background-color:#f1f1f1;}
.has-white-background-color{background-color:#fff;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:13;}
.has-normal-font-size{font-size:16;}
.has-medium-font-size{font-size:20;}
.has-large-font-size{font-size:36;}
.has-huge-font-size{font-size:42;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkNEKwjAMRX/IGidM5oP4LV2Nta5typJS9vdGnxRB93bvzT2BBFoxjrJgFpAbJmQodQRpGiyawhjJTbx1zBv412VZIppWHKUvIFVTYvUhM7Rw8SgMQsUUYlUvcA2CVac0BTTRNhBMJVrBFQs8ktFLrATKH8Zcow3zL3RG/YFX6UFbb/YJndOp64+77tDvh+H+AJcefbc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10884115","siteName":"Olivier Demeulenaere - Regards sur l'\u00e9conomie","siteURL":"http:\/\/olivierdemeulenaere.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/814e312fe042084a16dc6668bac85ff6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F11%2F23%2Fvaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8f5a72a368","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5f9fa25ac0\" \/>","referer":"https:\/\/olivierdemeulenaere.wordpress.com\/2020\/11\/23\/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps\/","canFollow":"1","feedID":"44538","statusMessage":"","customizeLink":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F11%2F23%2Fvaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps%2F","postID":"77868","shortlink":"https:\/\/wp.me\/pJFsf-kfW","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/olivierdemeulenaere.wordpress.com\/77868","statsLink":"https:\/\/wordpress.com\/stats\/post\/77868\/olivierdemeulenaere.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;291 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F11%2F23%2Fvaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" />
<link rel='shortlink' href='https://wp.me/pJFsf-kfW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F11%2F23%2Fvaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F11%2F23%2Fvaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre corps" />
<meta property="og:url" content="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" />
<meta property="og:description" content="Face à l&rsquo;énorme méfiance des Français ils essaieront de jouer au plus fin, comme le Barbier : pas d&rsquo;obligation vaccinale, mais ceux qui refuseront seront (lourdement) pénalisés&#8230; O…" />
<meta property="article:published_time" content="2020-11-23T17:36:47+00:00" />
<meta property="article:modified_time" content="2020-11-23T19:13:31+00:00" />
<meta property="og:site_name" content="Olivier Demeulenaere - Regards sur l&#039;économie" />
<meta property="og:image" content="https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1186" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@DemeulenaereO" />
<meta name="twitter:site" content="@DemeulenaereO" />
<meta name="twitter:text:title" content="Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre&nbsp;corps" />
<meta name="twitter:image" content="https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=114" />
<link rel='openid.server' href='https://olivierdemeulenaere.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://olivierdemeulenaere.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://olivierdemeulenaere.wordpress.com/osd.xml" title="Olivier Demeulenaere - Regards sur l&#039;économie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 10884115, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Olivier Demeulenaere - Regards sur l&#039;économie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de réinformation sur l&#039;actualité économique et financière (et autre !)" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://olivierdemeulenaere.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Face à l&#039;énorme méfiance des Français ils essaieront de jouer au plus fin, comme le Barbier : pas d&#039;obligation vaccinale, mais ceux qui refuseront seront (lourdement) pénalisés... OD &quot;Faut-il violer la libre disposition de son propre corps en imposant la vaccination obligatoire contre le COVID-19, au besoin avec des vaccins dont les effets secondaires sont&hellip;" />
<link rel="amphtml" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/amp/"></head>

<body class="post-template-default single single-post postid-77868 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">Olivier Demeulenaere &#8211; Regards sur l&#039;économie</a>
					</span>
				</div>
				<div id="site-description">Blog de réinformation sur l&#039;actualité économique et financière (et autre !)</div>

										<a class="home-link" href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
							<img src="https://olivierdemeulenaere.files.wordpress.com/2010/08/cropped-or-petrole-economie4.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
								<div class="menu"><ul>
<li ><a href="https://olivierdemeulenaere.wordpress.com/">Accueil</a></li><li class="page_item page-item-35"><a href="https://olivierdemeulenaere.wordpress.com/olivier-demeulenaere-profil/">A propos</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/" rel="prev"><span class="meta-nav">&larr;</span> Un éminent pathologiste affirme que le COVID-19 est “le plus grand canular jamais perpétré sur un public sans&nbsp;méfiance”</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-77868" class="post-77868 post type-post status-publish format-standard hentry category-actualites tag-actualite tag-big-pharma tag-bio-dictature tag-chine tag-colere tag-coronavirus tag-covid-19 tag-dictature-vaccinale tag-droit tag-francais tag-france tag-gabriel-attal tag-laboratoires-pharmaceutiques tag-libertes tag-lobbies tag-moderna tag-nouvel-ordre-mondial tag-pfizer tag-politique tag-revoltes tag-revolution tag-sante tag-scandale tag-societe tag-totalitarisme tag-vaccin tag-vaccination-obligatoire">
											<h2 class="entry-title"><a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" rel="bookmark">Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre&nbsp;corps</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" title="18:36" rel="bookmark"><span class="entry-date">23 novembre 2020</span></a> 						<span class="by-author"><span class="sep">par</span> <span class="author vcard"><a class="url fn n" href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" title="Voir tous les articles par Olivier Demeulenaere" rel="author">Olivier Demeulenaere</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><strong>Face à l&rsquo;énorme méfiance des Français ils essaieront de jouer au plus fin, comme le <a href="https://twitter.com/DemeulenaereO/status/1326289556682002433" target="_blank" rel="noopener">Barbier</a> : pas d&rsquo;obligation vaccinale, mais ceux qui refuseront seront (lourdement) pénalisés&#8230; <em>OD</em></strong></p>
<p><img loading="lazy" data-attachment-id="77875" data-permalink="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/scandale-vaccination-obligatoire/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg" data-orig-size="1200,1186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scandale-vaccination-obligatoire" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=640" class="aligncenter wp-image-77875" src="https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=550&#038;h=544" alt="" width="550" height="544" srcset="https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=550&amp;h=544 550w, https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=1100&amp;h=1088 1100w, https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=150&amp;h=148 150w, https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=300&amp;h=297 300w, https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=768&amp;h=759 768w, https://olivierdemeulenaere.files.wordpress.com/2020/11/scandale-vaccination-obligatoire.jpg?w=1024&amp;h=1012 1024w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p class="elementor-heading-title elementor-size-default"><em><strong>&laquo;&nbsp;Faut-il violer la libre disposition de son propre corps en imposant la vaccination obligatoire contre le COVID-19, au besoin avec des vaccins dont les effets secondaires sont encore mal connus et peu étudiés ? Le Président Macron n&rsquo;en serait plus à cette nouvelle mesure autoritaire près, au nom de la protection des Français, bien entendu. La France achète en ce moment 150 millions de doses de vaccins qui permettront de vacciner tout le monde. C&rsquo;est au demeurant la méthode déjà utilisée en Chine. On peut s&rsquo;interroger sur l&rsquo;inclination grandissante du pouvoir pour le modèle totalitaire chinois.</strong></em></p>
<p><span id="more-77868"></span></p>
<section class="elementor-element elementor-element-9b1ef32 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-27c8bda elementor-column elementor-col-100 elementor-top-column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-46929bf elementor-widget elementor-widget-text-editor">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><em>Faut-il violer la libre disposition de son propre corps en imposant la vaccination obligatoire contre le COVID-19 ? Le gouvernement semble tenté de sauter le pas. Mais les Français risquent de trouver l’idée assez peu à leur goût. Chronique d’une explosion sociale annoncée.</em></p>
<h2>La vaccination contre le Covid rendue obligatoire ? On y pense</h2>
<p><em>De façon tout à fait révélatrice, Gabriel Attal, le porte-parole du gouvernement, <a href="https://www.bfmtv.com/sante/vers-une-vaccination-obligatoire-en-france-pour-attal-la-question-se-posera-mais-plus-tard_AN-202011220132.html" target="_blank" rel="noopener">n’a pas hésité à déclarer dans les colonnes du Journal du Dimanche</a> que le gouvernement réfléchissait à rendre la vaccination contre le COVID obligatoire. </em></p>
<blockquote>
<p class="elementor-blockquote__content">&laquo;&nbsp;La question se posera quand on ­connaîtra les propriétés des vaccins&nbsp;&raquo;, explique le porte-parole. &laquo;&nbsp;Nous devons intégrer le fait que nous aurons un recul limité.&nbsp;&raquo;</p>
<p><cite class="elementor-blockquote__author">Gabriel Attal, porte-parole du Gouvernement</cite></p></blockquote>
<section class="elementor-element elementor-element-ea9e72b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-278e4fc elementor-column elementor-col-100 elementor-top-column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7355597 elementor-widget elementor-widget-text-editor">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><em>On comprend la logique du raisonnement : si les vaccins qui sortiront se révélaient sûrs, il n’y aurait pas d’obstacle à imposer leur administration à tous les Français. Rappelons pourtant que <a href="https://www.revuegeneraledudroit.eu/blog/2017/04/03/le-droit-de-refuser-de-se-soigner/" target="_blank" rel="noopener">le droit de refuser de se soigner est reconnu et protégé par la Cour de Cassation</a>. </em></p>
<p><em>Malgré ces réserves juridiques fondamentales, le gouvernement a monté <a href="https://www.lesechos.fr/industrie-services/pharmacie-sante/comment-paris-et-bruxelles-negocient-lachat-de-vaccins-contre-le-covid-1267195" target="_blank" rel="noopener">une task force depuis plusieurs mois pour faire des achats groupés de vaccins</a>. Quand on sait que Moderna a annoncé que<a href="https://www.zonebourse.com/cours/action/MODERNA-INC-47437573/actualite/Coronavirus-Moderna-veut-entre-25-et-37-dollars-la-dose-pour-son-vaccin-31843161/" target="_blank" rel="noopener"> le prix de son vaccin serait fixé entre 25 et 37$</a>, soit une moyenne de 30€ par dose, à raison de deux doses par personne… la dépense pour une vaccination totale des Français se situerait autour de 4 milliards, sans compter le coût des actes. </em></p>
<p><em>Dans cette attente,<a href="https://www.europe1.fr/societe/covid-15-des-vaccins-achetes-par-lue-pour-la-france-4007424" target="_blank" rel="noopener"> la France s’est déjà portée acquéreuse de 15% des vaccins de l’Union</a>. Les contrats qui seront signés fin novembre avec différents laboratoires, devraient porter sur un volume de 1 milliard à 1,5 milliard, soit de quoi vacciner toute la population de l’Union Européenne. </em></p>
<p><span style="color:#ff0000;"><em>L’obligation vaccinale est en marche. </em></span></p>
<h2>20% seulement des Français prêts à se faire vacciner</h2>
<p><em>Compte tenu des incertitudes vis-à-vis des effets secondaires possibles des vaccins, <a href="https://lecourrierdesstrateges.fr/2020/11/17/vaccins-contre-le-coronavirus-ces-effets-secondaires-caches-par-la-presse-mainstream-en-france/" target="_blank" rel="noopener">dont nous avons donné une première description la semaine dernière</a>,  les Français se montrent désormais très méfiants Si 60% d’entre eux se déclarent prêts à être vaccinés, <a href="https://www.europe1.fr/societe/sondage-exclusif-covid-20-des-francais-envisagent-de-se-faire-vacciner-des-que-possible-4007423" target="_blank" rel="noopener">20% seulement sont disposés à être vaccinés immédiatement, selon un sondage BVA</a>. </em></p>
<p><em>Cela fait tout de même 80% de Français qui ne sentent pas sereinement le principe de l’injection d’un vaccin Pfizer ou Moderna… </em></p>
<p><em>On parie ici sur une explosion sociale au moment où le gouvernement annoncera la très prévisible obligation de se faire vacciner. </em></p>
<h2>Ah… le modèle chinois, c’est tellement mieux</h2>
<p><em>Il est vrai qu’Emmanuel Macron dispose désormais de modèles de gouvernance particulièrement tentants. C’est notamment le cas de la Chine, où <a href="https://www.lesechos.fr/monde/asie-pacifique/hong-kong-le-militant-pro-democratie-joshua-wong-plaide-coupable-1267321" target="_blank" rel="noopener">il est possible de condamner les manifestants récalcitrants à de la prison ferme</a>. Voilà une disposition qui arrangerait bien sa réélection en 2022. S’agissant du COVID, la Chine s’est d’ores et déjà lancée dans une campagne de vaccination à tour de bras. <a href="https://www.francetvinfo.fr/replay-radio/un-monde-d-avance/covud-19-la-chine-a-deja-inocule-l-un-de-ses-vaccins-experimentaux-a-1-million-de-personnes_4170021.html">1 million de personnes y serait déjà passée.</a> La Chine utilise son propre vaccin contre le virus. Il est actuellement testé au Brésil, <a href="https://www.lesechos.fr/industrie-services/pharmacie-sante/covid-le-test-dun-vaccin-chinois-suspendu-au-bresil-apres-un-incident-grave-1263587" target="_blank" rel="noopener">où l’expérimentation a été arrêtée après un accident grave</a>. </em></p>
<p><span style="color:#ff0000;"><em>Mais on imagine déjà que ceux qui, il y a quelques semaines, nous expliquaient qu’il fallait arrêter l’économie pour sauver des vies, nous expliqueront avec le même fanatisme hystérique que la vaccination obligatoire doit avoir lieu, même au prix de quelques vies sacrifiées par des effets secondaires pour le bien de l’humanité. </em></span></p>
<p><em>Vérité un jour, erreur le lendemain&nbsp;&raquo;. </em></p>
<p><strong>Eric Verhaeghe</strong>, <a href="https://lecourrierdesstrateges.fr/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" target="_blank" rel="noopener">Le courrier des stratèges</a>, le 23 novembre 2020</p>
<p>(Merci à <a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/#comment-158482" target="_blank" rel="noopener">xavib</a>)</p>
<p><strong>Lire aussi :</strong></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">🔎INQUIÉTANT<br />Le président de la région Galice🇪🇦 veut faire adopter une loi rendant obligatoire tout futur <a href="https://twitter.com/hashtag/Vaccin?src=hash&amp;ref_src=twsrc%5Etfw">#Vaccin</a> anti- <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> sous peine de 3000€ d&#39;amende !<br />Il est président du Parti populaire de Galice, qui appartient au PPE🇪🇺 comme LR🇫🇷 et la CDU🇩🇪.<br /> <a href="https://t.co/cXv9G57h5C">https://t.co/cXv9G57h5C</a></p>
<p>&mdash; François Asselineau (@UPR_Asselineau) <a href="https://twitter.com/UPR_Asselineau/status/1330839603977334792?ref_src=twsrc%5Etfw">November 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><strong>Rappels :</strong></p>
<p><a href="https://olivierdemeulenaere.wordpress.com/2020/06/12/le-vaccin-de-tous-les-dangers-lhk/" target="_blank" rel="noopener">Le vaccin de tous les dangers (LHK)</a></p>
<p><a href="https://olivierdemeulenaere.wordpress.com/2020/11/20/infecte-karine-lacombe-annonce-un-troisieme-confinement-et-menace-vaccination-obligatoire/" target="_blank" rel="noopener">L&rsquo;infecte Karine Lacombe annonce un <em>&laquo;&nbsp;troisième confinement&nbsp;&raquo;</em> et menace d&rsquo;une <em>&laquo;&nbsp;vaccination obligatoire&nbsp;&raquo;</em></a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
			<div id="atatags-26942-5fbc0f23ec9d0"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fbc0f23ec9d0',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77868" class="share-facebook sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-77868" class="share-linkedin sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77868" class="share-twitter sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77868" class="share-pinterest sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10884115-77868-5fbc0f23ee814' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=10884115&amp;post_id=77868&amp;origin=olivierdemeulenaere.wordpress.com&amp;obj_id=10884115-77868-5fbc0f23ee814' data-name='like-post-frame-10884115-77868-5fbc0f23ee814'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>A propos Olivier Demeulenaere</h2>
							Olivier Demeulenaere, 55 ans
Journaliste indépendant
Macroéconomie
Macrofinance
Questions monétaires
Matières premières							<div id="author-link">
								<a href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" rel="author">
									Afficher tous les articles de Olivier Demeulenaere <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Cet article, publié dans <a href="https://olivierdemeulenaere.wordpress.com/category/actualites/" rel="category tag">Actualités</a>, est tagué <a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" rel="tag">actualité</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/big-pharma/" rel="tag">Big Pharma</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/bio-dictature/" rel="tag">bio-dictature</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/chine/" rel="tag">Chine</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/colere/" rel="tag">colère</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/dictature-vaccinale/" rel="tag">dictature vaccinale</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/droit/" rel="tag">droit</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" rel="tag">Français</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/france/" rel="tag">France</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/gabriel-attal/" rel="tag">Gabriel Attal</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/laboratoires-pharmaceutiques/" rel="tag">laboratoires pharmaceutiques</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" rel="tag">libertés</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/lobbies/" rel="tag">lobbies</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/moderna/" rel="tag">Moderna</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" rel="tag">nouvel ordre mondial</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/pfizer/" rel="tag">Pfizer</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" rel="tag">politique</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/revoltes/" rel="tag">révoltes</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/revolution/" rel="tag">révolution</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" rel="tag">santé</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" rel="tag">scandale</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/societe/" rel="tag">société</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" rel="tag">totalitarisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccin/" rel="tag">vaccin</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccination-obligatoire/" rel="tag">vaccination obligatoire</a>. Ajoutez <a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" title="Permalien vers Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre&nbsp;corps" rel="bookmark">ce permalien</a> à vos favoris.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/" rel="prev"><span class="meta-nav">&larr;</span> Un éminent pathologiste affirme que le COVID-19 est “le plus grand canular jamais perpétré sur un public sans&nbsp;méfiance”</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			3 commentaires pour <em>Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre&nbsp;corps</em>			</h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-158488">
		<div id="comment-158488">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/b8b9e6188501ba69b298dbd36cf5ed76?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Alcide</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/#comment-158488">
				23 novembre 2020 à 19:17</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>La logique est malmenée.</p>
<p>Reprenons, si le vaccin protège, il ne peut protéger que celui qui le reçoit, sinon il n&rsquo;a aucune raison d&rsquo;être.<br />
 L&rsquo;autre, le non-vacciné prend tous les risques, c&rsquo;est son affaire et son droit inscrit dans la constitution de disposer de sa vie à sa convenance sans empiéter sur les droits et l&rsquo;intégrité du &laquo;&nbsp;vacciné &nbsp;&raquo; puisqu&rsquo;il est lui &laquo;&nbsp;protégé&nbsp;&raquo;.</p>
<p>En outre, le &laquo;&nbsp;vacciné&nbsp;&raquo; connait les effets secondaires à 100%  mais dans un même temps, le bénéfice de la  &laquo;&nbsp;vaccination &nbsp;&raquo; est inconnu. Quelle chance !</p>
<p>C&rsquo;est typiquement un marché de dupes et je doute que cette obligation puisse être mise en œuvre sous la menace de restreindre la liberté des gens qui refuseraient ainsi sous la contrainte  une disposition d&rsquo;obligation vaccinale pourtant visiblement anticonstitutionnelle. </p>
<p>Mais nous ne sommes pas au bout des folies totalitaires des corrompus au pouvoir car tout ce cirque sert uniquement d&rsquo;alibi aux yeux des idiots pour  passer des commandes par milliards d&rsquo;argent public aux labos en espérant recevoir quelques miettes de rétrocommissions.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?replytocom=158488#respond' data-commentid="158488" data-postid="77868" data-belowelement="comment-158488" data-respondelement="respond" data-replyto="Répondre à Alcide" aria-label='Répondre à Alcide'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-158490">
		<div id="comment-158490">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/3632ada53d1521ad05f27680ca2fcc7c?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Burp</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/#comment-158490">
				23 novembre 2020 à 19:44</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p><a href="http://www.politique-actu.com/osons/vaccins-obligatoires-vers-scandale-sanitaire/1687203/" rel="nofollow ugc">http://www.politique-actu.com/osons/vaccins-obligatoires-vers-scandale-sanitaire/1687203/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?replytocom=158490#respond' data-commentid="158490" data-postid="77868" data-belowelement="comment-158490" data-respondelement="respond" data-replyto="Répondre à Burp" aria-label='Répondre à Burp'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-158492">
		<div id="comment-158492">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7d673c29c73f1f0ecadb2be1c1d10751?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">matbee</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/#comment-158492">
				23 novembre 2020 à 19:58</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>C&rsquo;est hallucinant cette frénésie&#8230;</p>
<p>Vaccins : AstraZeneca a &laquo;&nbsp;déjà des dizaines de millions de doses disponibles&nbsp;&raquo;, selon son président </p>
<p><a href="https://actu.orange.fr/france/vaccins-astrazeneca-a-deja-des-dizaines-de-millions-de-doses-disponibles-selon-son-president-magic-CNT000001v6Ihf.html" rel="nofollow ugc">https://actu.orange.fr/france/vaccins-astrazeneca-a-deja-des-dizaines-de-millions-de-doses-disponibles-selon-son-president-magic-CNT000001v6Ihf.html</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/?replytocom=158492#respond' data-commentid="158492" data-postid="77868" data-belowelement="comment-158492" data-respondelement="respond" data-replyto="Répondre à matbee" aria-label='Répondre à matbee'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://olivierdemeulenaere.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="08f156fefd" /><input type="hidden" name="_wp_http_referer" value="/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Folivierdemeulenaere.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='77868' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6dd63688a9" /></p>
<input type="hidden" name="genseq" value="1606160163" />
<input type="hidden" id="ak_js" name="ak_js" value="250"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul>				<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/11/20/infecte-karine-lacombe-annonce-un-troisieme-confinement-et-menace-vaccination-obligatoire/" class="bump-view" data-bump-view="tp">L&#039;infecte Karine Lacombe annonce un &quot;troisième confinement&quot; et menace d&#039;une &quot;vaccination obligatoire&quot;</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/11/14/vaccin-odieux-chantage-jean-castex-pantin-big-pharma-et-oligarques-fous/" class="bump-view" data-bump-view="tp">Vaccin : l&#039;odieux chantage de Jean Castex, pantin de BIG PHARMA et des oligarques fous</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/11/21/presidentielle-us-la-strategie-gagnante-de-donald-j-trump/" class="bump-view" data-bump-view="tp">Présidentielle US : la stratégie gagnante de Donald J. Trump</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/" class="bump-view" data-bump-view="tp">Un éminent pathologiste affirme que le COVID-19 est “le plus grand canular jamais perpétré sur un public sans méfiance”</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/05/31/vers-la-quarantaine-electronique-le-general-richard-barrons-annonce-fermeture-internet-sans-doute-en-2021/" class="bump-view" data-bump-view="tp">Vers la quarantaine électronique : Le général Richard Barrons annonce la fermeture d&#039;Internet, sans doute en 2021</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2020/10/07/780-millions-de-personnes-infectees-loms-avoue-malgre-elle-que-le-covid-19-tue-moins-que-la-grippe/" class="bump-view" data-bump-view="tp">780 millions de personnes infectées : L&#039;OMS avoue malgré elle que le Covid-19 tue moins que la grippe !</a>					</li>
				</ul></li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Soutenir le blog</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=SR5BYLXLJE458"><br />
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" alt="Buy Now Button" /><br />
</a></p>
</div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Derniers commentaires</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							matbee dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/#comment-158492">Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre&nbsp;corps</a>						</li>

												<li class="recentcomments">
							<a href='http://Organiser%20des%20manifestations' rel='external nofollow ugc' class='url'>Calamia</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/14/vaccin-odieux-chantage-jean-castex-pantin-big-pharma-et-oligarques-fous/#comment-158491">Vaccin : l&rsquo;odieux chantage de Jean Castex, pantin de BIG PHARMA et des oligarques&nbsp;fous</a>						</li>

												<li class="recentcomments">
							Burp dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/#comment-158490">Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre&nbsp;corps</a>						</li>

												<li class="recentcomments">
							Alcide dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/#comment-158488">Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre&nbsp;corps</a>						</li>

												<li class="recentcomments">
							Danse dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/#comment-158487">Un éminent pathologiste affirme que le COVID-19 est “le plus grand canular jamais perpétré sur un public sans&nbsp;méfiance”</a>						</li>

												<li class="recentcomments">
							Claude Germain V dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/21/presidentielle-us-la-strategie-gagnante-de-donald-j-trump/#comment-158486">Présidentielle US : la stratégie gagnante de Donald J.&nbsp;Trump</a>						</li>

												<li class="recentcomments">
							Ratatouille dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/#comment-158483">Un éminent pathologiste affirme que le COVID-19 est “le plus grand canular jamais perpétré sur un public sans&nbsp;méfiance”</a>						</li>

												<li class="recentcomments">
							<a href='http://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/#comment-158481">Un éminent pathologiste affirme que le COVID-19 est “le plus grand canular jamais perpétré sur un public sans&nbsp;méfiance”</a>						</li>

												<li class="recentcomments">
							xavib dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/#comment-158482">Un éminent pathologiste affirme que le COVID-19 est “le plus grand canular jamais perpétré sur un public sans&nbsp;méfiance”</a>						</li>

												<li class="recentcomments">
							Rémy dans <a href="https://olivierdemeulenaere.wordpress.com/2020/11/22/un-eminent-pathologiste-affirme-que-le-covid-19-est-le-plus-grand-canular-jamais-perpetre-sur-un-public-sans-mefiance/#comment-158480">Un éminent pathologiste affirme que le COVID-19 est “le plus grand canular jamais perpétré sur un public sans&nbsp;méfiance”</a>						</li>

										</ul>
				</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://olivierdemeulenaere.wordpress.com/2020/11/'> novembre 2020 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/10/'> octobre 2020 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/09/'> septembre 2020 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/08/'> août 2020 &nbsp;(56)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/06/'> juin 2020 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/05/'> mai 2020 &nbsp;(80)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/04/'> avril 2020 &nbsp;(94)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/03/'> mars 2020 &nbsp;(83)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/02/'> février 2020 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/12/'> décembre 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/11/'> novembre 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/10/'> octobre 2019 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/09/'> septembre 2019 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/08/'> août 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/07/'> juillet 2019 &nbsp;(6)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/06/'> juin 2019 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/05/'> mai 2019 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/04/'> avril 2019 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/03/'> mars 2019 &nbsp;(39)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/02/'> février 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/01/'> janvier 2019 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/12/'> décembre 2018 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/11/'> novembre 2018 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/10/'> octobre 2018 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/09/'> septembre 2018 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/08/'> août 2018 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/07/'> juillet 2018 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/06/'> juin 2018 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/05/'> mai 2018 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/04/'> avril 2018 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/03/'> mars 2018 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/02/'> février 2018 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/01/'> janvier 2018 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/12/'> décembre 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/11/'> novembre 2017 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/10/'> octobre 2017 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/09/'> septembre 2017 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/08/'> août 2017 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/07/'> juillet 2017 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/06/'> juin 2017 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/05/'> mai 2017 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/04/'> avril 2017 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/03/'> mars 2017 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/02/'> février 2017 &nbsp;(29)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/12/'> décembre 2016 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/11/'> novembre 2016 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/10/'> octobre 2016 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/09/'> septembre 2016 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/08/'> août 2016 &nbsp;(24)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/07/'> juillet 2016 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/06/'> juin 2016 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/05/'> mai 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/04/'> avril 2016 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/03/'> mars 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/02/'> février 2016 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/01/'> janvier 2016 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/12/'> décembre 2015 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/11/'> novembre 2015 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/10/'> octobre 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/09/'> septembre 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/08/'> août 2015 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/07/'> juillet 2015 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/06/'> juin 2015 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/05/'> mai 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/03/'> mars 2015 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/02/'> février 2015 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/01/'> janvier 2015 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/12/'> décembre 2014 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/11/'> novembre 2014 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/10/'> octobre 2014 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/09/'> septembre 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/08/'> août 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/07/'> juillet 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/06/'> juin 2014 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/05/'> mai 2014 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/04/'> avril 2014 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/03/'> mars 2014 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/02/'> février 2014 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/01/'> janvier 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/12/'> décembre 2013 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/11/'> novembre 2013 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/10/'> octobre 2013 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/09/'> septembre 2013 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/08/'> août 2013 &nbsp;(16)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/07/'> juillet 2013 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/06/'> juin 2013 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/05/'> mai 2013 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/04/'> avril 2013 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/03/'> mars 2013 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/02/'> février 2013 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/01/'> janvier 2013 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/12/'> décembre 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/11/'> novembre 2012 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/10/'> octobre 2012 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/09/'> septembre 2012 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/08/'> août 2012 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/07/'> juillet 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/06/'> juin 2012 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/05/'> mai 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/04/'> avril 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/03/'> mars 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/01/'> janvier 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/12/'> décembre 2011 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/11/'> novembre 2011 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/10/'> octobre 2011 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/09/'> septembre 2011 &nbsp;(26)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/08/'> août 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/07/'> juillet 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/06/'> juin 2011 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/05/'> mai 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/04/'> avril 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/03/'> mars 2011 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/02/'> février 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/01/'> janvier 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/12/'> décembre 2010 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/11/'> novembre 2010 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/10/'> octobre 2010 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/09/'> septembre 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/08/'> août 2010 &nbsp;(1)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/07/'> juillet 2010 &nbsp;(4)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/06/'> juin 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/05/'> mai 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/04/'> avril 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/03/'> mars 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/02/'> février 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/01/'> janvier 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2009/12/'> décembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Nuage de mots-clés</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (4&nbsp;147 éléments)">actualité</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/allemagne/" class="tag-cloud-link tag-link-77747 tag-link-position-2" style="font-size: 11.808pt;" aria-label="Allemagne (507 éléments)">Allemagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banksters/" class="tag-cloud-link tag-link-5466847 tag-link-position-3" style="font-size: 11.248pt;" aria-label="banksters (453 éléments)">banksters</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques/" class="tag-cloud-link tag-link-221766 tag-link-position-4" style="font-size: 15.168pt;" aria-label="banques (1&nbsp;019 éléments)">banques</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-5" style="font-size: 12.928pt;" aria-label="banques centrales (650 éléments)">banques centrales</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-6" style="font-size: 10.688pt;" aria-label="BCE (405 éléments)">BCE</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bulle/" class="tag-cloud-link tag-link-132038 tag-link-position-7" style="font-size: 10.688pt;" aria-label="bulle (403 éléments)">bulle</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-8" style="font-size: 9.456pt;" aria-label="chaos (312 éléments)">chaos</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chine/" class="tag-cloud-link tag-link-54529 tag-link-position-9" style="font-size: 10.8pt;" aria-label="Chine (419 éléments)">Chine</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chomage/" class="tag-cloud-link tag-link-17849 tag-link-position-10" style="font-size: 9.904pt;" aria-label="chômage (346 éléments)">chômage</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-11" style="font-size: 10.352pt;" aria-label="coronavirus (382 éléments)">coronavirus</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-12" style="font-size: 8.336pt;" aria-label="corruption (251 éléments)">corruption</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-13" style="font-size: 8.56pt;" aria-label="Covid-19 (265 éléments)">Covid-19</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise/" class="tag-cloud-link tag-link-389016 tag-link-position-14" style="font-size: 8pt;" aria-label="crise (235 éléments)">crise</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-15" style="font-size: 12.032pt;" aria-label="crise financière (536 éléments)">crise financière</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/croissance/" class="tag-cloud-link tag-link-143905 tag-link-position-16" style="font-size: 11.024pt;" aria-label="croissance (436 éléments)">croissance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/destruction/" class="tag-cloud-link tag-link-66141 tag-link-position-17" style="font-size: 8.448pt;" aria-label="destruction (259 éléments)">destruction</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dette/" class="tag-cloud-link tag-link-840880 tag-link-position-18" style="font-size: 15.616pt;" aria-label="dette (1&nbsp;130 éléments)">dette</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature/" class="tag-cloud-link tag-link-599730 tag-link-position-19" style="font-size: 9.456pt;" aria-label="dictature (316 éléments)">dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-20" style="font-size: 9.792pt;" aria-label="dollar (336 éléments)">dollar</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-21" style="font-size: 12.368pt;" aria-label="démocratie (576 éléments)">démocratie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/effondrement/" class="tag-cloud-link tag-link-1982773 tag-link-position-22" style="font-size: 8.224pt;" aria-label="effondrement (244 éléments)">effondrement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-23" style="font-size: 11.36pt;" aria-label="Emmanuel Macron (465 éléments)">Emmanuel Macron</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/empire/" class="tag-cloud-link tag-link-6995 tag-link-position-24" style="font-size: 12.928pt;" aria-label="Empire (641 éléments)">Empire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/espagne/" class="tag-cloud-link tag-link-209662 tag-link-position-25" style="font-size: 8.224pt;" aria-label="Espagne (243 éléments)">Espagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/etats-unis/" class="tag-cloud-link tag-link-69373 tag-link-position-26" style="font-size: 17.296pt;" aria-label="Etats-Unis (1&nbsp;601 éléments)">Etats-Unis</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-27" style="font-size: 12.704pt;" aria-label="euro (615 éléments)">euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-28" style="font-size: 16.064pt;" aria-label="Europe (1&nbsp;223 éléments)">Europe</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/faillite/" class="tag-cloud-link tag-link-1152415 tag-link-position-29" style="font-size: 13.824pt;" aria-label="faillite (771 éléments)">faillite</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/fed/" class="tag-cloud-link tag-link-91212 tag-link-position-30" style="font-size: 10.352pt;" aria-label="Fed (382 éléments)">Fed</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-31" style="font-size: 13.936pt;" aria-label="finance (787 éléments)">finance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-32" style="font-size: 18.528pt;" aria-label="France (2&nbsp;033 éléments)">France</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" class="tag-cloud-link tag-link-14452 tag-link-position-33" style="font-size: 8.672pt;" aria-label="Français (266 éléments)">Français</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francois-hollande/" class="tag-cloud-link tag-link-810637 tag-link-position-34" style="font-size: 9.12pt;" aria-label="François Hollande (293 éléments)">François Hollande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/gouvernement/" class="tag-cloud-link tag-link-870132 tag-link-position-35" style="font-size: 8.896pt;" aria-label="gouvernement (283 éléments)">gouvernement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-36" style="font-size: 11.024pt;" aria-label="Grèce (436 éléments)">Grèce</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/guerre/" class="tag-cloud-link tag-link-61091 tag-link-position-37" style="font-size: 13.152pt;" aria-label="guerre (680 éléments)">guerre</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/geopolitique/" class="tag-cloud-link tag-link-378150 tag-link-position-38" style="font-size: 14.608pt;" aria-label="géopolitique (905 éléments)">géopolitique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-39" style="font-size: 9.344pt;" aria-label="inflation (309 éléments)">inflation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" class="tag-cloud-link tag-link-190575 tag-link-position-40" style="font-size: 8.672pt;" aria-label="libertés (271 éléments)">libertés</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-41" style="font-size: 16.288pt;" aria-label="manipulation (1&nbsp;280 éléments)">manipulation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/marches-financiers/" class="tag-cloud-link tag-link-1624959 tag-link-position-42" style="font-size: 14.048pt;" aria-label="marchés financiers (807 éléments)">marchés financiers</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" class="tag-cloud-link tag-link-1048873 tag-link-position-43" style="font-size: 15.504pt;" aria-label="mensonge (1&nbsp;089 éléments)">mensonge</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" class="tag-cloud-link tag-link-967044 tag-link-position-44" style="font-size: 12.368pt;" aria-label="mondialisme (580 éléments)">mondialisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/monnaie/" class="tag-cloud-link tag-link-448370 tag-link-position-45" style="font-size: 12.256pt;" aria-label="monnaie (556 éléments)">monnaie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/medias/" class="tag-cloud-link tag-link-11343 tag-link-position-46" style="font-size: 11.248pt;" aria-label="médias (458 éléments)">médias</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" class="tag-cloud-link tag-link-789295 tag-link-position-47" style="font-size: 10.688pt;" aria-label="nouvel ordre mondial (404 éléments)">nouvel ordre mondial</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" class="tag-cloud-link tag-link-1556042 tag-link-position-48" style="font-size: 15.168pt;" aria-label="oligarchie (1&nbsp;033 éléments)">oligarchie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/or/" class="tag-cloud-link tag-link-194040 tag-link-position-49" style="font-size: 9.792pt;" aria-label="or (334 éléments)">or</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-50" style="font-size: 9.232pt;" aria-label="OTAN (299 éléments)">OTAN</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" class="tag-cloud-link tag-link-3107659 tag-link-position-51" style="font-size: 9.904pt;" aria-label="pandémie (347 éléments)">pandémie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/planche-a-billets/" class="tag-cloud-link tag-link-35935095 tag-link-position-52" style="font-size: 10.24pt;" aria-label="planche à billets (373 éléments)">planche à billets</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-53" style="font-size: 18.976pt;" aria-label="politique (2&nbsp;258 éléments)">politique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique-monetaire/" class="tag-cloud-link tag-link-923229 tag-link-position-54" style="font-size: 12.704pt;" aria-label="politique monétaire (615 éléments)">politique monétaire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" class="tag-cloud-link tag-link-318697 tag-link-position-55" style="font-size: 12.48pt;" aria-label="propagande (586 éléments)">propagande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/quantitative-easing/" class="tag-cloud-link tag-link-13884362 tag-link-position-56" style="font-size: 9.456pt;" aria-label="quantitative easing (313 éléments)">quantitative easing</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/risque-systemique/" class="tag-cloud-link tag-link-5830448 tag-link-position-57" style="font-size: 10.352pt;" aria-label="risque systémique (379 éléments)">risque systémique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/russie/" class="tag-cloud-link tag-link-117676 tag-link-position-58" style="font-size: 11.808pt;" aria-label="Russie (513 éléments)">Russie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/recession/" class="tag-cloud-link tag-link-199344 tag-link-position-59" style="font-size: 8pt;" aria-label="récession (234 éléments)">récession</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-60" style="font-size: 9.568pt;" aria-label="santé (321 éléments)">santé</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" class="tag-cloud-link tag-link-98254 tag-link-position-61" style="font-size: 11.024pt;" aria-label="scandale (437 éléments)">scandale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-62" style="font-size: 9.456pt;" aria-label="société (315 éléments)">société</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/souverainete/" class="tag-cloud-link tag-link-351359 tag-link-position-63" style="font-size: 9.68pt;" aria-label="souveraineté (331 éléments)">souveraineté</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/spoliation/" class="tag-cloud-link tag-link-772439 tag-link-position-64" style="font-size: 9.12pt;" aria-label="spoliation (293 éléments)">spoliation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/speculation/" class="tag-cloud-link tag-link-36876 tag-link-position-65" style="font-size: 10.128pt;" aria-label="spéculation (364 éléments)">spéculation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/syrie/" class="tag-cloud-link tag-link-273535 tag-link-position-66" style="font-size: 9.344pt;" aria-label="Syrie (311 éléments)">Syrie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/taux-dinteret/" class="tag-cloud-link tag-link-2466352 tag-link-position-67" style="font-size: 12.032pt;" aria-label="taux d&#039;intérêt (533 éléments)">taux d&#039;intérêt</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-68" style="font-size: 11.696pt;" aria-label="terrorisme (501 éléments)">terrorisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" class="tag-cloud-link tag-link-441420 tag-link-position-69" style="font-size: 10.128pt;" aria-label="totalitarisme (361 éléments)">totalitarisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/trahison/" class="tag-cloud-link tag-link-461892 tag-link-position-70" style="font-size: 9.232pt;" aria-label="trahison (303 éléments)">trahison</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/union-europeenne/" class="tag-cloud-link tag-link-157129 tag-link-position-71" style="font-size: 13.936pt;" aria-label="Union européenne (793 éléments)">Union européenne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-72" style="font-size: 12.48pt;" aria-label="zone euro (586 éléments)">zone euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-73" style="font-size: 8.672pt;" aria-label="élections (270 éléments)">élections</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elites/" class="tag-cloud-link tag-link-494281 tag-link-position-74" style="font-size: 14.048pt;" aria-label="élites (809 éléments)">élites</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/epargne/" class="tag-cloud-link tag-link-2393233 tag-link-position-75" style="font-size: 8.784pt;" aria-label="épargne (273 éléments)">épargne</a></li>
</ul>
</div></li><li id="linkcat-26192" class="widget-container widget_links"><h3 class="widget-title">Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://libertyblitzkrieg.com/" target="_blank">A Lightning War for Liberty</a></li>
<li><a href="http://www.telegraph.co.uk/finance/comment/ambroseevans_pritchard/" title="The Telegraph" target="_blank">A. Evans-Pritchard</a></li>
<li><a href="http://www.armstrongeconomics.com/" target="_blank">Armstrong Economics</a></li>
<li><a href="http://chouard.org/blog/" target="_blank">Blog du Plan C (Etienne Chouard)</a></li>
<li><a href="http://brunobertez.com/" target="_blank">Bruno Bertez</a></li>
<li><a href="http://www.chroniquesdugrandjeu.com/" target="_blank">Chroniques du Grand Jeu</a></li>
<li><a href="http://www.crashdebug.fr/index.php" target="_blank">Crashdebug</a></li>
<li><a href="http://dollarcollapse.com/" target="_blank">DollarCollapse</a></li>
<li><a href="https://www.egaliteetreconciliation.fr/" target="_blank">Egalité et Réconciliation</a></li>
<li><a href="http://www.francoisasselineau.fr/" title="Le blog de François Asselineau" target="_blank">François Asselineau</a></li>
<li><a href="http://www.horizons-et-debats.ch/" target="_blank">Horizons et Débats</a></li>
<li><a href="http://jessescrossroadscafe.blogspot.com/" target="_blank">Jesse&#039;s Café Américain</a></li>
<li><a href="http://jimtalksmarkets.blogspot.com/" target="_blank">Jim Rogers</a></li>
<li><a href="http://kingworldnews.com/" target="_blank">King World News</a></li>
<li><a href="http://www.loretlargent.info/" target="_blank">L&#039;or et l&#039;argent</a></li>
<li><a href="http://www.lacrisedesannees2010.com/" target="_blank">La crise des années 2010</a></li>
<li><a href="http://blog.mondediplo.net/-La-pompe-a-phynance-" title="Blog éco du Monde diplomatique" target="_blank">La pompe à phynance</a></li>
<li><a href="http://blog.florevasseur.com/" target="_blank">Le blog de Flore Vasseur</a></li>
<li><a href="http://philippeherlin.blogspot.com/" title="Philippe Herlin" target="_blank">Le blog de Philippe Herlin</a></li>
<li><a href="http://lesakerfrancophone.fr/" target="_blank">Le Saker francophone</a></li>
<li><a href="http://leseconoclastes.fr/" target="_blank">Les Econoclastes</a></li>
<li><a href="http://mises.org/" target="_blank">Ludwig von Mises Institute</a></li>
<li><a href="http://www.marketwatch.com/" target="_blank">MarketWatch</a></li>
<li><a href="http://schiffonthemarkets.blogspot.fr/" target="_blank">Peter Schiff</a></li>
<li><a href="http://russeurope.hypotheses.org/" target="_blank">RussEurope (J. Sapir)</a></li>
<li><a href="http://theautomaticearth.org/" target="_blank">The Automatic Earth</a></li>
<li><a href="http://www.ritholtz.com/blog/" target="_blank">The Big Picture (Barry Ritholtz)</a></li>
<li><a href="http://curiouscapitalist.blogs.time.com/" target="_blank">The Curious Capitalist</a></li>
<li><a href="http://dailyreckoning.com/" target="_blank">The Daily Reckoning</a></li>
<li><a href="http://theeconomiccollapseblog.com/" target="_blank">The Economic Collapse</a></li>
<li><a href="http://market-ticker.org/" target="_blank">The Market Ticker</a></li>
<li><a href="http://www.unz.com/" target="_blank">The Unz Review</a></li>
<li><a href="http://versouvaton.blogspot.fr/" target="_blank">Vers où va-t-on ?</a></li>
<li><a href="https://www.veteranstoday.com/" target="_blank">Veterans Today</a></li>
<li><a href="http://www.washingtonsblog.com/" target="_blank">Washington&#039;s Blog</a></li>
<li><a href="http://www.zerohedge.com/" target="_blank">ZeroHedge</a></li>

	</ul>
</li>
<li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/DemeulenaereO'>Suivez-moi sur Twitter</a></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/silvano_trotta'>silvano_trotta</a>: Jacques Attali était l&#039;invité hier de Radio J. Il veut casser les réseaux sociaux !! Bah oui, dernier rempart anti-fake… 				<a href="http://twitter.com/DemeulenaereO/statuses/1330935096321388550" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Vaccination contre le COVID : le pouvoir tenté de violer la libre disposition de son propre corps... Explosion soci… <a href="https://twitter.com/i/web/status/1330931426473222144"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1330931426473222144" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/UPR_Asselineau'>UPR_Asselineau</a>: 🔎INQUIÉTANT
Le président de la région Galice🇪🇦 veut faire adopter une loi rendant obligatoire tout futur <a href='http://twitter.com/search?q=%23Vaccin'>#Vaccin</a> anti-… 				<a href="http://twitter.com/DemeulenaereO/statuses/1330866162121453568" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Encore heureux... parce qu&#039;il s&#039;imagine qu&#039;on accepterait la prison à vie ? <a href='http://twitter.com/search?q=%23StopConfinement'>#StopConfinement</a> <a href='http://twitter.com/search?q=%23StopDictature'>#StopDictature</a> <a href="https://twitter.com/BFMTV/status/1330777803940356096"> twitter.com/BFMTV/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1330865709279293444" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></li><li id="blog_subscription-2" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Alerte e-mail</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrez votre adresse e-mail pour être alerté(e) de la parution de nouveaux articles.</p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Adresse e-mail :						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Entrez votre adresse e-mail"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10884115"/>
                    <input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5f9fa25ac0" />                    <button type="submit"
	                    		                	                >
	                    Inscrivez-moi !                    </button>
                </p>
            </form>
			
</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Statistiques du blog</h3>		<ul>
			<li>12&nbsp;645&nbsp;737 visites</li>
		</ul>
		</li>			<div id="atatags-286348-5fbc0f2407c0b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fbc0f2407c0b',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="rss_links-2" class="widget-container widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png"><img width="172" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172" class="image wp-image-28762 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png 344w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="28762" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-charlie-manipulation/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png" data-orig-size="344,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je suis charlie manipulation" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=344" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg"><img width="131" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131" class="image wp-image-31271 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131 131w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=262 262w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=150 150w" sizes="(max-width: 131px) 100vw, 131px" data-attachment-id="31271" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sur-ecoute/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="je-suis-sur-écoute" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=600" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg"><img width="172" height="122" src="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172" class="image wp-image-35072 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=344 344w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="35072" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sous-etat-d-urgence-2/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg" data-orig-size="640,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je-suis-sous-etat-urgence" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=640" /></a></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
					Olivier Demeulenaere &#8211; Regards sur l&#039;économie				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202048y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	<div class="grofile-hash-map-b8b9e6188501ba69b298dbd36cf5ed76">
	</div>
	<div class="grofile-hash-map-3632ada53d1521ad05f27680ca2fcc7c">
	</div>
	<div class="grofile-hash-map-7d673c29c73f1f0ecadb2be1c1d10751">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/olivierdemeulenaere.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?action=logout&_wpnonce=981d7fcfa6","homeURL":"https:\/\/olivierdemeulenaere.wordpress.com\/","postID":"77868","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10884115" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://olivierdemeulenaere.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Olivier Demeulenaere - Regards sur l&#039;économie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="626dd66420" /><input type="hidden" name="_wp_http_referer" value="/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olivierdemeulenaere.wordpress.com\/2020\/11\/23\/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps\/":77868};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/23/vaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"83b849d3aa","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2020%2F11%2F23%2Fvaccination-contre-le-covid-le-pouvoir-tente-de-violer-la-libre-disposition-de-son-propre-corps%2F","blog_id":"10884115","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=10884115&v=wpcom&tz=1&user_id=0&subd=olivierdemeulenaere","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkd1OwzAMhV+I1K2GJnGBeBRkEq9zmj/iZGV7+hmJXvCjcuXI55zPsgNrMTanRqmBF3B0YUvlY/DyAN+lkqVFEsGZ/lD9e6d6/SoDpwvT+q/NUytoF1NJ+PaLGrspoc+cBAIvJKChTmdMLlDdzJxs6E5FhdscowYVV8J1iJx2iCu7mZoAdVXzwmQCrtAoloCNfvR3OOh0jnnDChGlUdWXaVWXkp2QxZq7UIDtAFtjb9DCEqmZwzDCq24Np1zjjv/zu8wpIFeQM1ZO81Y19BKfp+N4nA7T0/jo79hIwJI='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-linkedin' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10884115','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'10884115','v':'wpcom','tz':'1','user_id':'0','post':'77868','subd':'olivierdemeulenaere'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNucHNyLzllWlI5Tl1Rd2xMeGdBOGFCUj9bd0V2a3JRJk1URnZBN2IzYk1MWlhianF1KzdFQTIwLE1JVkpscHBSQ3VmU3Y4fC14VH5ENHRXYTVTOEp0RmNnUzV+fiZpXV94K0NnbzJlR1E0fFhGZUd2QUJYR1IubGFTXXVaVnhLOH4vSj9zVDIxb0UxZVdUaWNoODVXemlabzFMcG8/TlpST1Qrd1hEWGxdN34tOUNDdGJ8dDNQbkpJdGdKJTVVZi0yRSt3MDFRal9YNGlSbUJQZEpzZCxVMSwwZnwrdnJkP3dBaW1XeT9RTk56WU9ZQnZUfnV+TlJ8SnVqNFV6cnY9RFg0fkxfYz8ueDlLLnpDX09pOD9nQXBQK18vX2tvWlBMQ3g='}]);
_stq.push([ 'clickTrackerInit', '10884115', '77868' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 254 seconds ago
	generated in 0.264 seconds
	served from batcache in 0.003 seconds
	expires in 46 seconds
-->
