<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>
Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp; |  &laquo;Olivier Demeulenaere &#8211; Regards sur l&#039;économie</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="zSs-OCr4w7uM0wZUkc5Vh_Ur1ufdI1mHJFmLZVzcSb0" />
<meta name="msvalidate.01" content="FE8964963A53C1D6CD0157D5D7FC6A2B" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux" href="https://olivierdemeulenaere.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkt1uAiEQhV+ogKzG9Kbps/AzoSh/YcCVty+7qXXrtupFbwiHM9/kDMDGRFQMBUJhvpLkqrEB2ZhU9AS9ddBuFFWIL2yBSRfNFYxZC43MuCiFe662jN1q3SenYUUsQjl7BGQHKEmoI5nVqvxSa2qXErLpTgZ24py+0i2T1To9pZgbyCxyY1iag/9oVD7AXxvZoFzVU2BkHrQV4Lo9TbQQyYkGmTgwQjXqbXiMd2+pf0B/h5+TLi5PtFgLMdnqp+e/aZFFscHgA1zFL2ygfEM50xbL9yH5nV08+XTn/dwnsR78DjZabaB0HC97UuB8H5n/uJQpAyLpq7fVk/lJ51/27t/4frvfbfiOD4dPuqI0Wg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkNEKwjAMRX/IGgdO3IP4LV2Nta5typJS9vdGnxRB93bvzT2BBFoxjrJgFpAbJmQodQRpGiyawhjJTbx1zBv412VZIppWHKUvIFVTYvUhM7Rw8SgMQsUUYlUvcA2CVac0BTTRNhBMJVrBFQs8ktFLrATKH8Zcow3zL3RG/YFX6UFbb/YJndOpO3S7fT/0x+H+AJcRfbo=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10884115","siteURL":"http:\/\/olivierdemeulenaere.wordpress.com","xhrURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2be0961e00","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pJFsf-num","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPKtbPzU/KzEnVLS1OLUpMB4rpZual5etlFevoA9Vl5iXnlKakFoMUZhWWphZVQim93Mw8gop0czPTixJLUpEVI9lclFOiW1CUX1EJlLPPtTU0MzYzMzG1NLbIAgCZczuY'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" />
<link rel='shortlink' href='https://wp.me/pJFsf-num' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F11%2F14%2Fruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F11%2F14%2Fruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;" />
<meta property="og:url" content="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" />
<meta property="og:description" content="Pathétique. Les agents de la propagande officielle ne cherchent même plus à dissimuler le fait que les injectés, dont le consentement est violé de façon machiavélique et répétée, font partie d&amp;rsqu…" />
<meta property="article:published_time" content="2021-11-14T17:10:20+00:00" />
<meta property="article:modified_time" content="2021-11-14T18:14:06+00:00" />
<meta property="og:site_name" content="Olivier Demeulenaere - Regards sur l&#039;économie" />
<meta property="og:image" content="https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg" />
<meta property="og:image:width" content="748" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@DemeulenaereO" />
<meta name="twitter:site" content="@DemeulenaereO" />
<meta name="twitter:text:title" content="Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;" />
<meta name="twitter:image" content="https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=114" />
<link rel='openid.server' href='https://olivierdemeulenaere.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://olivierdemeulenaere.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://olivierdemeulenaere.wordpress.com/osd.xml" title="Olivier Demeulenaere - Regards sur l&#039;économie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 10884115, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Olivier Demeulenaere - Regards sur l&#039;économie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de réinformation sur l&#039;actualité économique et financière (et autre !)" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://olivierdemeulenaere.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Pathétique. Les agents de la propagande officielle ne cherchent même plus à dissimuler le fait que les injectés, dont le consentement est violé de façon machiavélique et répétée, font partie d&#039;une expérimentation à très grande échelle. Peut-être même ce témoignage est-il bidon, destiné à appuyer sur l&#039;idée &quot;qu&#039;on n&#039;a pas le choix&quot;... OD Sans surprise&hellip;" />
<link rel="amphtml" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/amp/"></head>

<body class="post-template-default single single-post postid-90294 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">Olivier Demeulenaere &#8211; Regards sur l&#039;économie</a>
					</span>
				</div>
				<div id="site-description">Blog de réinformation sur l&#039;actualité économique et financière (et autre !)</div>

									<a class="home-link" href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
						<img src="https://olivierdemeulenaere.files.wordpress.com/2010/08/cropped-or-petrole-economie4.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
				<div class="menu"><ul>
<li ><a href="https://olivierdemeulenaere.wordpress.com/">Accueil</a></li><li class="page_item page-item-35"><a href="https://olivierdemeulenaere.wordpress.com/olivier-demeulenaere-profil/">A propos</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/13/le-senat-vote-un-report-rapide-de-lage-de-la-retraite-a-64-ans/" rel="prev"><span class="meta-nav">&larr;</span> Le Sénat vote un report rapide de l&rsquo;âge de la retraite à 64 ans&nbsp;!</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-90294" class="post-90294 post type-post status-publish format-standard hentry category-actualites tag-actualite tag-chantage tag-dictature-vaccinale tag-emmanuel-macron tag-experimentation tag-francais tag-france tag-manipulation tag-medias tag-mensonge tag-passeport-sanitaire tag-poison tag-politique tag-propagande tag-scandale tag-vaccination-obligatoire tag-vaccination-perpetuelle tag-vaccins">
											<h2 class="entry-title"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" rel="bookmark">Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" title="18:10" rel="bookmark"><span class="entry-date">14 novembre 2021</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" title="Voir tous les articles par Olivier Demeulenaere">Olivier Demeulenaere</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p><strong>Pathétique. Les agents de la propagande officielle ne cherchent même plus à dissimuler le fait que les injectés, dont le consentement est violé de façon machiavélique et répétée, font partie d&rsquo;une expérimentation à très grande échelle. Peut-être même ce témoignage est-il bidon, destiné à appuyer sur l&rsquo;idée <em>&laquo;&nbsp;qu&rsquo;on n&rsquo;a pas le choix&nbsp;&raquo;</em>&#8230; <em>OD</em></strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg"><img loading="lazy" data-attachment-id="90299" data-permalink="https://olivierdemeulenaere.wordpress.com/centre-de-vaccination-installe-dans-la-galerie-marchande-du-carre-dor/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg" data-orig-size="748,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nicolas Parent&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Centre de vaccination install\u00e9 dans la galerie marchande du Carr\u00e9 d&#039;or&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Nicolas Parent&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Centre de vaccination install\u00e9 dans la galerie marchande du Carr\u00e9 d&#039;or&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Centre de vaccination installé dans la galerie marchande du Carré d&amp;rsquo;or" data-image-description="" data-image-caption="&lt;p&gt;Centre de vaccination installé dans la galerie marchande du Carré d&amp;rsquo;or&lt;/p&gt;
" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg?w=640" src="https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg?w=748" alt="" class="wp-image-90299" width="600" height="400" srcset="https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg?w=598 598w, https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg?w=300 300w, https://olivierdemeulenaere.files.wordpress.com/2021/11/image1.jpg 748w" sizes="(max-width: 600px) 100vw, 600px" /></a></figure></div>



<p><strong>Sans surprise la validation du pass sanitaire, soumise à une troisième dose de rappel de Pfizer, comme annoncée mardi soir par le président Macron, a réveillé les attentistes et autres sceptiques du sérum anti-Covid. <em>&laquo;&nbsp;Le soir même de l&rsquo;allocution télévisée, les prises de rendez-vous ont augmenté de 65% au vaccinodrome de masse du Carré d&rsquo;Or&nbsp;&raquo;</em>, se félicite le docteur Jean-Louis Bolte, responsable du site.</strong></p>



<p>Raymond, 75 ans, n&rsquo;est pas venu de gaieté de coeur se faire piquer pour la troisième fois ce samedi 13 novembre. <em>&laquo;&nbsp;Mais on n&rsquo;a pas le choix, je sais que je sers de cobaye, nous le sommes tous, il le faut, c&rsquo;est un mal nécessaire&nbsp;&raquo;</em> estime le septuagénaire en s&rsquo;installant en salle de repos.</p>



<p><a rel="noreferrer noopener" href="https://www.midilibre.fr/2021/11/14/ruee-sur-la-vaccination-a-perpignan-on-sert-tous-de-cobaye-cest-un-mal-necessaire-9926934.php" target="_blank">Lire la suite sur midilibre.fr</a> (article réservé aux abonnés)</p>



<p><strong>Rappel :</strong></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2021/11/08/toi-aussi-deviens-un-super-heros-en-te-faisant-injecter-limmonde-mixture/" target="_blank" rel="noreferrer noopener">Toi aussi, deviens un «&nbsp;super-héros&nbsp;» en te faisant injecter l’immonde mixture&nbsp;!</a></p>
			<div id="atatags-26942-6191711202dd5"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6191711202dd5',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90294" class="share-facebook sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90294" class="share-twitter sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-90294" class="share-linkedin sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-90294" class="share-pinterest sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10884115-90294-619171120855d' data-src='//widgets.wp.com/likes/index.html?ver=20211111#blog_id=10884115&amp;post_id=90294&amp;origin=olivierdemeulenaere.wordpress.com&amp;obj_id=10884115-90294-619171120855d' data-name='like-post-frame-10884115-90294-619171120855d' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							A propos Olivier Demeulenaere							</h2>
							Olivier Demeulenaere, 56 ans
Journaliste indépendant
Macroéconomie
Macrofinance
Questions monétaires
Matières premières							<div id="author-link">
								<a href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" rel="author">
									Afficher tous les articles de Olivier Demeulenaere <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							Cet article, publié dans <a href="https://olivierdemeulenaere.wordpress.com/category/actualites/" rel="category tag">Actualités</a>, est tagué <a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" rel="tag">actualité</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/chantage/" rel="tag">chantage</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/dictature-vaccinale/" rel="tag">dictature vaccinale</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/experimentation/" rel="tag">expérimentation</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" rel="tag">Français</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/france/" rel="tag">France</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" rel="tag">manipulation</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/medias/" rel="tag">médias</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" rel="tag">mensonge</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/passeport-sanitaire/" rel="tag">passeport sanitaire</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/poison/" rel="tag">poison</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" rel="tag">politique</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" rel="tag">propagande</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" rel="tag">scandale</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccination-obligatoire/" rel="tag">vaccination obligatoire</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccination-perpetuelle/" rel="tag">vaccination perpétuelle</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccins/" rel="tag">vaccins</a>. Ajoutez <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" title="Permalien vers Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;" rel="bookmark">ce permalien</a> à vos favoris.													</div><!-- .entry-utility -->
					</div><!-- #post-90294 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/13/le-senat-vote-un-report-rapide-de-lage-de-la-retraite-a-64-ans/" rel="prev"><span class="meta-nav">&larr;</span> Le Sénat vote un report rapide de l&rsquo;âge de la retraite à 64 ans&nbsp;!</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			12 commentaires pour <em>Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</em>			</h3>


			<ol class="commentlist">
						<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-196682">
		<div id="comment-196682">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/81e8612b84b5df487e534fd78ac80022?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Dayanand</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196682">
				14 novembre 2021 à 18:12</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>PLANDÉMIE ! L’arnaque Covid est pire que ce que l’on a pu imaginer !</p>
<p>Le rapport de l’Agence technique de l’information sur l’hospitalisation est sans concession et révèle au grand jour les mensonges médiatiques, y compris ceux des politiques et des experts financiarisés. </p>
<p>À propos de cette fraude, à lire cette enquête de LHK, Économiste, entrepreneur. Liliane Held-Khawam a une vraie connaissance du système de l’intérieur. </p>
<p>Nous sommes les otages d’un petit groupe d’individus dotés d’immenses capitaux. Ce sont ces mêmes personnes qui ont en 2005 fait signer les Etats, un document qui donne à l’OMS des pouvoirs élargis en matière de gestion d’épidémie/pandémie.</p>
<p>Et ce même document est en voie d’extension pour étendre les pouvoirs sanitaires au sein des pays. Si ceci devait aboutir à l’issue de la rencontre du 29 novembre&#8230;</p>
<p>L’OMS a l’ambition de s’approprier la gouvernance mondiale de la santé avec des conséquences définitives et irrémédiables sur l’autorité locale, celle-ci devenant une simple exécutante de l’organisation supranationale.</p>
<p>Fausse pandémie ! L’arnaque Covid est pire que ce que l’on a pu imaginer ! ⬇️⬇️</p>
<p><a href="https://lilianeheldkhawam.com/2021/11/11/fausse-pandemie-larnaque-covid-est-pire-que-ce-que-lon-a-pu-imaginer/" rel="nofollow ugc">https://lilianeheldkhawam.com/2021/11/11/fausse-pandemie-larnaque-covid-est-pire-que-ce-que-lon-a-pu-imaginer/</a></p>
<p>❌ LE TRAITÉ INTERNATIONAL DE L&rsquo;OMS EN INSTANCE D&rsquo;HABILITATION ÉQUIVAUT AU PÉRIL DE LA SANTÉ PUBLIQUE MONDIALE ET DES LIBERTÉS INDIVIDUELLES ❌ ⬇️⬇️</p>
<p><a href="https://t.me/vivrecorrectement/2875" rel="nofollow ugc">https://t.me/vivrecorrectement/2875</a></p>
<p>Décret n° 2020-243 du 12 mars 2020 portant publication de l’accord-cadre entre le Gouvernement de la République française et l’Organisation mondiale de la santé (OMS) pour un partenariat renforcé pour la période 2020-2025 🤔🤔</p>
<p>Le troublant Accord signé par la France en décembre 2019 confirme le pouvoir mondial de l’OMS. Fin probable de l’hôpital public… ⬇️⬇️</p>
<p><a href="https://t.me/vivrecorrectement/2846" rel="nofollow ugc">https://t.me/vivrecorrectement/2846</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196682#respond' data-commentid="196682" data-postid="90294" data-belowelement="comment-196682" data-respondelement="respond" data-replyto="Répondre à Dayanand" aria-label='Répondre à Dayanand'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="li-comment-196691">
		<div id="comment-196691">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/96514079452cbda49fa82edf053244c5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Derringer</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196691">
				14 novembre 2021 à 19:02</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Ce pouvoir de l&rsquo;OMS est évident&#8230;<br />
 tous les préfets régionaux s&rsquo;alignent</p>
<p><a href="https://www.sudinfo.be/id427391/article/2021-11-13/coronavirus-loms-avertit-les-pays-de-ne-pas-tarder-renforcer-leurs-mesures-de" rel="nofollow ugc">https://www.sudinfo.be/id427391/article/2021-11-13/coronavirus-loms-avertit-les-pays-de-ne-pas-tarder-renforcer-leurs-mesures-de</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196691#respond' data-commentid="196691" data-postid="90294" data-belowelement="comment-196691" data-respondelement="respond" data-replyto="Répondre à Derringer" aria-label='Répondre à Derringer'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment even depth-3 highlander-comment" id="li-comment-196696">
		<div id="comment-196696">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/23a78e194c2c1f11c24b16ef0ffee678?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Danse</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196696">
				14 novembre 2021 à 20:13</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Merci Dayanand. En complément :</p>
<p>===LE SEUL CHOIX QUI NOUS RESTE : L’ESCLAVAGE OU LA LIBERTÉ<br />
Catherine Austin Fitts interviewée par Dr. Mercola (vidéo et compte-rendu)<br />
<a href="https://articles.mercola.com/sites/articles/archive/2021/10/31/catherine-austin-fitts-slavery-or-freedom.aspx" rel="nofollow ugc">https://articles.mercola.com/sites/articles/archive/2021/10/31/catherine-austin-fitts-slavery-or-freedom.aspx</a><br />
Extraits :</p>
<p>Alors que je pense que de nombreux employeurs et d’administrateurs d’écoles sont tout simplement ignorants et ont été victimes de la campagne de propagande la plus réussie de l’Histoire moderne, Austin Fitts soupçonne qu’ils savent exactement ce qu’ils font.<br />
« Je ne pense pas qu’il s’agisse de propagande », dit-elle. ‘Je pense qu’ils subissent une pression terrible à la fois du gouvernement et des banques… Je pense qu’il y a dans les coulisses un chantage conspirationniste RICO (Racketeer Influenced and Corrupt Organizations Act — Loi fédérale conçue pour combattre le crime organisé aux États-Unis — NdT) en cours.</p>
<p>Je pense qu’ils le comprennent. Et je pense qu’ils sont sérieusement menacés par le système bancaire. Si vous regardez la pression la plus forte que nous voyons, elle vient des banques centrales et du côté de la finance.<br />
(&#8230;)<br />
Et, j’ose le dire, je crois que c’est relié à la raison pour laquelle les directeurs des banques centrales insistent tant. Je pense que ces gars dépendent vraiment du réseau intelligent et d’une technologie effrayante pour les aider à passer aux dernières étapes du contrôle financier, qui est, je pense, ce pour quoi ils font pression. »<br />
Il ne reste plus qu’un seul choix : l’esclavage ou la liberté<br />
(…)<br />
Pour empêcher la mise en œuvre de ce système de contrôle planifié, nous devons être prêts à faire des sacrifices à court terme. Tout le monde doit être prêt à dire « Non, je ne me soumettrai pas, quelle qu’en soit la conséquence, que vous m’enleviez ma pension de retraite, que vous me licenciez, que vous me discréditiez et que je ne puisse plus jamais travailler dans ma profession ».</p>
<p>C’est cela qu’il faudra pour garder même nos libertés les plus fondamentales.</p>
<p>S’ILS ARRIVENT À IMPOSER LES PASSEPORTS (les pass sanitaires — NdT), je dirais que, d’un point de vue pratique, nous perdons notre capacité à arrêter les monnaies numériques des banques centrales (MNBC – NdT). Donc, quoi que nous fassions, IL NOUS FAUT ARRÊTER LES PASS. Les pass leur donnent le genre de contrôle dont ils ont besoin sur les transactions numériques et financières ce qui ensuite mène aux MNBC. — Catherine Austin Fitts</p>
<p>Comme l’a relevé Austin Fitts :<br />
« Il s’agit d’esclavage ou de liberté. Si vous regardez ce qu’ils préparent, ce qu’ils visent, c’est une grille complète de contrôle financier et technologique. Ceci est de l’esclavage.</p>
<p>Je veux dire, lorsque le Forum Économique Mondial dit, nous sommes en 2030 et vous n’avez pas de biens, qu’est-ce qui n’est pas clair là-dedans ? Vous n’avez pas de biens signifie que vous êtes un esclave ».<br />
(…)<br />
En ce moment le coup d’État financier est en train d’être consolidé, où les directeurs des banques centrales ne servent que de juridiction sur le Trésor et les recettes fiscales. Et s’ils peuvent obtenir les passeports avec la MNBC (rappel : Monnaie Numérique des Banques Centrales — NdT) alors il sera possible que les impôts soient retirés de nos comptes et que l’on prenne nos actifs.</p>
<p>Donc, nous sommes en présence d’un véritable coup d’État, et c’est pourquoi, si vous jetez un coup d’œil sur l’ensemble de la population, nous sommes les gars qui construisent la prison. Nous avons le pouvoir d’arrêter cela. »</p>
<p>LES RAISONS POUR LESQUELLES NOUS DEVONS REJETER LES PASSEPORTS VACCINAUX<br />
Je soupçonne que les MNBC sont au cœur de ce complot, et je crois fermement que les cryptomonnaies décentralisées telles que les Bitcoins sont une alternative puissante et importante pour contrer le contrôle des banques centrales sur le système financier.<br />
AUSTIN FITTS N’EST PAS D’ACCORD, soulignant que TOUTES LES CRYPTOMONNAIES FONCTIONNENT SUR DES SYSTÈMES CONTRÔLÉS PAR LE SYSTÈME de gouvernance existant.</p>
<p>« Je crois que toute technologie blockchain (une blockchain permet de stocker et d’échanger de la valeur sur Internet sans intermédiaire centralisé — NdT) dans le système de gouvernance actuel est un danger’, dit-elle. « Ayant plaidé pour le Ministère de la Justice durant 11 ans sur les questions financières et les questions d’argent, je pense qu’ils ont la capacité d’exercer un contrôle remarquable sur n’importe lequel d’entre eux… je veux dire, ILS CONTRÔLENT LE MATÉRIEL INFORMATIQUE, LES SATELLITES, LES CÂBLES… et beaucoup de gens croient que les cryptomonnaies actuelles sont bien plus privées que je pense qu’elles ne le sont ».</p>
<p>Bien que le gouvernement ne contrôle pas les clés privées et les éléments décentralisés, ils ont toujours encore bon nombre de moyens d’accéder aux données privées de personnes ciblées. « J’ai vu plein de gens être assignés à comparaître et voir le FBI débarquer à leur porte, et c’est incroyable ce qu’ils choisissent de transmettre et de coopérer », dit Austin Fitts.<br />
En bref, la capacité du gouvernement de mettre à exécution une menace lorsqu’ils veulent quelque chose de vous est profonde, ce qui rend presque impossible toute résistance.</p>
<p>« Maintenant, je crois toujours que NOUS AVONS LE POUVOIR DE RENVERSER CELA COMPLÈTEMENT, dit-elle. « Je veux néanmoins mentionner une chose, parce que la chose importante, notre point à risque, ce ne sont pas les MNBC. Il leur faudra un certain temps pour imaginer les MNBC.<br />
NOTRE POINT À RISQUE SE SONT LES PASSEPORTS VACCINAUX.</p>
<p>S’ils obtiennent les passeports, alors je dirais que, d’un point de vue pratique, nous perdons notre capacité à arrêter les MNBC. Donc, quoi que nous fassions, nous devons arrêter les passeports. Les passeports leur donnent le type de contrôle dont ils ont besoin sur les transactions numériques et financières ce qui conduit alors aux MNBC ».<br />
LE PASSEPORT VACCINAL EST UN TICKET D’ENTRÉE POUR L’ESCLAVAGE FINANCIER</p>
<p>Comme l’explique Austin Fitts, les passeports vaccinaux créent une plate-forme pour un système de transactions numériques qui documente et trace toutes les transactions. Une fois combinés avec une monnaie numérique contrôlée par une banque centrale, ils auront la possibilité de bloquer les transactions.</p>
<p>Si le gouvernement ne veut pas que vous achetiez quoi que ce soit à plus de 8 km de votre domicile, ils ont la capacité de vous empêcher de le faire. S’ils ne veulent pas que vous achetiez des pizzas, ils ont la capacité de vous empêcher d’acheter des pizzas.<br />
« Donc c’est l’Étape 1 pour la construction de cette grille de contrôle.<br />
(…)<br />
Si vous allez sur solari.com et cliquez sur Cash Friday — qui est une campagne que nous menons pour inciter tout le monde à faire ses dépenses à l’aide d’argent liquide les vendredis — vous allez voir une vidéo de 56 secondes du directeur général de la Banque des Règlements Internationaux expliquant comment avec la MNBC ils auront la capacité de mettre en application toutes les règles qu’ils veulent créer sur les MNBC et votre argent.</p>
<p>C’est très effrayant et cela communique le contrôle qu’ils pensent qu’ils vont avoir lorsque ceci sera terminé. Mais pour obtenir ce contrôle, vous avez d’abord besoin que l’ensemble du système de passeport voie le jour. C’est en gros la grille d’information sur laquelle les MNBC peuvent ensuite se brancher…<br />
(…)<br />
Les passeports sont déjà là. Nous devons arrêter cela maintenant. J’ai vu DES APPLICATIONS DE PASSEPORT QUI MONTRENT QUE LES GENS REÇOIVENT HUIT RAPPELS OU PLUS. Qui va s’inquiéter au sujet des MNBC si vous avez eu deux de ces injections et huit rappels ?<br />
Je veux dire, la question est : SEREZ-VOUS ENCORE EN VIE À CE MOMENT-LÀ ?<br />
(…)<br />
Donc, mon sentiment c’est que NOUS DEVONS DIRE NON, et nous devons faire TOUT ce que nous pouvons faire.<br />
(…)<br />
Si toutes les entreprises dans le Monde sont en fait captives du chantage de l’organisation SPECTRE — parce que ça tourne vraiment en James Bond — (alors), personne ne peut représenter l’actionnaire, parce qu’ils ne peuvent pas dire non au crime organisé.</p>
<p>Alors nous n’avons plus d’économie. Nous n’avons plus de marché boursier. Nous n’avons plus de pays. Nous n’avons plus de civilisation. Nous n’avons plus qu’une mafia, n’est-ce pas ? Tout a disparu.<br />
(…)<br />
Donc je pense qu’il va nous falloir décider si nous voulons ou non avoir un État de Droit… Je ne crois pas que le crime organisé avec toute sa force coercitive ait le pouvoir de tout saboter pendant que les gens se dressent. »<br />
(…)<br />
S’il y a une solution dont nous avons tous besoin, c’est d’apporter une énorme transparence et réduire le risque avec les personnes au sommet. Parce que je pense qu’une des raisons pour lesquelles ils poussent au contrôle complet c’est… qu’ils peuvent alors GÉRER LES CHOSES DE MANIÈRE CENTRALISÉE AVEC L’INTELLIGENCE ARTIFICIELLE…</p>
<p>Le contrôle complet c’est : vous êtes sur un réseau intelligent qui est sous surveillance 24/7 (24 h/24, 7 jours/7 — NdT) et qui vous soumet à toutes sortes de propagande et de contrôle de l’esprit, et ils ont le pouvoir d’effacer votre compte si vous ne vous comportez pas bien. Ceci peut être géré par logiciel, l’IA (Intelligence Artificielle — NdT) et un réseau intelligent (grâce au passeport vaccinal et la MNBC)…</p>
<p>Je le décrirais comme un système d’esclavage… Ils peuvent littéralement garantir un être humain et le connecter au système bancaire, et ils peuvent arrêter toute révolution violente une fois qu’ils ont en gros numérisé et mis tout le monde sur un système de contrôle des transactions financières…</p>
<p>Je pense que c’est une terrible erreur. Mais je pense qu’ils… ne savent pas quoi faire d’autre.<br />
(…)<br />
Le modèle d’entreprise actuel, tel qu’il existe actuellement, ne marche pas. Ce que nous observons c’est la destruction de la société afin qu’il puisse continuer à fonctionner.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment odd alt depth-3 highlander-comment" id="li-comment-196705">
		<div id="comment-196705">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/23a78e194c2c1f11c24b16ef0ffee678?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Danse</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196705">
				14 novembre 2021 à 20:40</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Autre complément</p>
<p>===MIND-BLOWING! Dr David Martin Exposes the ‘The Great Reset and COVID19 Vaccines’ Agenda (voir la vidéo)<br />
<a href="https://forbiddenknowledgetv.net/mind-blowing-dr-david-martin-exposes-the-the-great-reset-and-covid19-vaccines-agenda/" rel="nofollow ugc">https://forbiddenknowledgetv.net/mind-blowing-dr-david-martin-exposes-the-the-great-reset-and-covid19-vaccines-agenda/</a><br />
November 11, 2021</p>
<p>Vidéo et Transcription résumée de la dernière conférence du Dr. David Martin, qui donne les munitions aux Américains pour faire tomber le premier domino (Fauci), dans le but de faire tomber le reste de la chaîne.<br />
David Martin passe en revue la liste des violations de la loi avec leurs références et leurs preuves.<br />
La preuve d’une trahison au niveau de la décison de militariser une maladie pour obtenir ouvertement l’esclavage de l’humanité fait tomber toutes les obligations “votées” contre les Peuples en aval.<br />
Il donne les documents à envoyer par chaque Américain à ses représentants élus, les directeurs d’écoles, d’hôpitaux, police, armée , etc.</p>
<p>Extrait :<br />
MODERNA: ‘DARWINIAN CHEMICAL SYSTEMS’ TO RE-WRITE POST-EXTINCTION HUMAN DNA</p>
<p>“15 USC §8 – Market manipulation and allocation.<br />
Does anybody remember in April of 2020, when Anthony Fauci sat in the President’s Oval Office and talked about Moderna was going to be the mysterious savior of the world, despite the fact that Moderna had never produced a safe commercial product in its entire operating history. Anybody? Do you remember that?</p>
<p>“What you don’t remember was in 2010, when Moderna was started, it was the tenth anniversary of the funding that actually started Moderna – and you don’t know what the funding that started Moderna is, because nobody talks about it. Because the funding that started Moderna was the National Science Foundation grant called – and I’m willing to deliver the bad news to you – ‘DARWINIAN CHEMICAL SYSTEMS’. That’s where Moderna comes from!</p>
<p>“Let’s go back and take a little time machine journey 22 years in the past. Let’s jump into that grant application and let’s ask the question: Darwinian Chemical Systems. ‘Hey Dave, why would someone want to invent Darwinian Chemical Systems?’ Well, let’s read it, shall we?<br />
“If we open up the grant and we read the grant, it says that, ‘In a post-extinction event’ – anybody comfortable? You guys all good with post-extinction events?<br />
“‘IN A POST-EXTINCTION EVENT, WE WANT TO SEE IF WE CAN GET MRNA TO WRITE INTO DNA THE CODE TO START HUMAN EVOLUTION AGAIN’.<br />
That’s the ten-year grant that started Moderna!</p>
<p>“So every fact-checker at Politifact and Reuters and USA Today and any fact-checker anywhere in the world overlooks a very inconvenient reality. The inconvenient reality is Darwinian Chemical Systems was TO USE RNA TO WRITE INTO THE DNA OF LIFE!</p>
<p>“And now, you’re told, ‘Oh, no, no, no, Dave, that cannot happen! The thing we inject doesn’t write into life.’ Except for the fact that THE 20-YEAR FUNDING RECORD AT THE COMPANY THAT’S ACTUALLY DOING IT PROVED THAT THAT’S WHAT HAPPENED.<br />
“Is anybody uncomfortable with a bioweapon that’s known to write-in to life an extinction event of life? That feels uncomfortable to me!</p>
<p>“And I think if we actually went into every vaccine location, and actually put up [a sign that says] ‘This is actually not a vaccine, this is a bioweapon,’ and added, ‘By the way, THIS IS A BIOWEAPON FORMED FOR A POST-EXTINCTION RE-WRITE OF THE HUMAN GENOME,’ I think a few people would actually pause for a second and go, ‘Oh, I didn’t know that. I thought I was doing my patriotic duty, getting my flu shot!’</p>
<p>“You’re not! YOU’RE ACTUALLY GETTING A BIOWEAPON ENGINEERED BY AND FOR POST-EXTINCTION HUMANITY!</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-onferaitmieuxdallersecoucher even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-196684">
		<div id="comment-196684">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/da7237080f413d875e85e782ec4472c5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Stanislas</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196684">
				14 novembre 2021 à 18:27</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Je trouve ça génial. Il a raison le pépé, c&rsquo;est pour une bonne cause.Les prostitués médicaux et sanitaires télés, les piquouzeurs s&rsquo;en mettent plein les fouilles&#8230; quoique ces derniers, un peu  moins. Les tarifs horaires ont été revus il y a peu, mais ce printemps et cet été derniers, il y a en a qui vont pouvoir refaire leurs toitures ou poser des robinets en or&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196684#respond' data-commentid="196684" data-postid="90294" data-belowelement="comment-196684" data-respondelement="respond" data-replyto="Répondre à Stanislas" aria-label='Répondre à Stanislas'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-jblalliaume odd alt thread-even depth-1 highlander-comment" id="li-comment-196685">
		<div id="comment-196685">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196685">
				14 novembre 2021 à 18:41</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Très bien vu, car sur le terrain, cela raconte une toute autre histoire, dans la vraie vie !</p>
<p>De ce que je peux dire, par contre, qui corrobore les différents témoignages des responsables des Pompes Funèbres, c&rsquo;est qu&rsquo;il y a une hausse vertigineuse des décès de bébés&#8230; Beaucoup de femmes enceintes qui se sont faites injecter et qui au lieu de célébrer une naissance, pleurent au cimetière !</p>
<p>À tel point, qu&rsquo;il faut agrandir les morgues, partout&#8230; Pourront pas le cacher éternellement, non !<br />
Pourront-pas !</p>
<p>À la mamie qui dit qu&rsquo;elle n&rsquo;a pas le choix = si ! On a toujours le choix, mais faut vouloir !</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196685#respond' data-commentid="196685" data-postid="90294" data-belowelement="comment-196685" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-196687">
		<div id="comment-196687">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/7d673c29c73f1f0ecadb2be1c1d10751?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">matbee</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196687">
				14 novembre 2021 à 18:41</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Bravo pour avoir déniché cette perle signifiante Olivier mais j&rsquo;avoue que cette époque et ce bétail qui va gentiment à l&rsquo;abattoir me donnent envie de gerber&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196687#respond' data-commentid="196687" data-postid="90294" data-belowelement="comment-196687" data-respondelement="respond" data-replyto="Répondre à matbee" aria-label='Répondre à matbee'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-196690">
		<div id="comment-196690">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/10057beae0eee14382debd4080f89209?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Alan.144</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196690">
				14 novembre 2021 à 19:29</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Catherine Austin-Fitts balance tout : « Le seul choix qui nous reste c&rsquo;est l&rsquo;esclavage ou la liberté »</p>
<p>Extraits :</p>
<p>&nbsp;&raquo; Il ne reste plus qu&rsquo;un seul choix : l&rsquo;esclavage ou la liberté</p>
<p>Pour empêcher la mise en œuvre de ce système de contrôle planifié, nous devons être prêts à faire des sacrifices à court terme. Tout le monde doit être prêt à dire « Non, je ne me soumettrai pas, quelle qu&rsquo;en soit la conséquence, que vous m&rsquo;enleviez ma pension de retraite, que vous me licenciez, que vous me discréditiez et que je ne puisse plus jamais travailler dans ma profession ».</p>
<p>C&rsquo;est cela qu&rsquo;il faudra pour garder même nos libertés les plus fondamentales.</p>
<p>S&rsquo;ils arrivent à imposer les passeports (les pass sanitaires — NdT), je dirais que, d&rsquo;un point de vue pratique, nous perdons notre capacité à arrêter les monnaies numériques des banques centrales (MNBC &#8211; NdT). Donc, quoi que nous fassions, il nous faut arrêter les pass. Les pass leur donnent le genre de contrôle dont ils ont besoin sur les transactions numériques et financières ce qui ensuite mène aux MNBC.</p>
<p>Comme l&rsquo;a relevé Austin Fitts :</p>
<p>    « Il s&rsquo;agit d&rsquo;esclavage ou de liberté. Si vous regardez ce qu&rsquo;ils préparent, ce qu&rsquo;ils visent, c&rsquo;est une grille complète de contrôle financier et technologique. Ceci est de l&rsquo;esclavage. Je veux dire, lorsque le Forum Économique Mondial dit, nous sommes en 2030 et vous n&rsquo;avez pas de biens, qu&rsquo;est-ce qui n&rsquo;est pas clair là-dedans ? Vous n&rsquo;avez pas de biens signifie que vous êtes un esclave ». &nbsp;&raquo;<br />
. . .<br />
Des signes d&rsquo;un changement positif</p>
<p>Cependant, il y a des signes d&rsquo;un réel changement — un changement positif. Austin Fitts fait remarquer, pour la première fois de sa vie, elle voit des personnes extrêmement talentueuses et bien éduquées qui ont toujours été réticentes à faire des vagues disant qu&rsquo;elles veulent sortir (du système — NdT) ; elles préfèrent mourir plutôt que d&rsquo;être réduites en esclavage par le crime organisé.</p>
<p>    « Je me rappelle d&rsquo;un scientifique et médecin vraiment formidable me disant, &lsquo;Je suis prêt à commencer une toute nouvelle civilisation&rsquo;. Il y a une vague de talents et de solennité que je n&rsquo;ai jamais vue et qui dit &lsquo;Je préfère faire partie de la nouveauté. J&rsquo;en ai marre de celle-ci.</p>
<p>    Donc je vois une formidable cassure — et non simplement un refoulement — de la part de personnes qui veulent être partie prenante de quelque chose de civilisé. Elles réalisent que la corruption a atteint un point où il est inutile d&rsquo;essayer de s&rsquo;entendre ou d&rsquo;être au milieu de la route ou de suivre&#8230;<br />
. . .<br />
<a href="https://fr.sott.net/article/38737-Catherine-Austin-Fitts-balance-tout-Le-seul-choix-qui-nous-reste-c-est-l-esclavage-ou-la-liberte" rel="nofollow ugc">https://fr.sott.net/article/38737-Catherine-Austin-Fitts-balance-tout-Le-seul-choix-qui-nous-reste-c-est-l-esclavage-ou-la-liberte</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196690#respond' data-commentid="196690" data-postid="90294" data-belowelement="comment-196690" data-respondelement="respond" data-replyto="Répondre à Alan.144" aria-label='Répondre à Alan.144'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment byuser comment-author-olivierdem bypostauthor even depth-2 highlander-comment" id="li-comment-196692">
		<div id="comment-196692">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://olivierdemeulenaere.wordpress.com' rel='external nofollow ugc' class='url'>Olivier Demeulenaere</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196692">
				14 novembre 2021 à 19:44</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p><a href="https://olivierdemeulenaere.wordpress.com/2020/06/25/vous-aurez-bientot-a-choisir-la-liberte-ou-lesclavage-catherine-austin-fitts/" rel="nofollow ugc">https://olivierdemeulenaere.wordpress.com/2020/06/25/vous-aurez-bientot-a-choisir-la-liberte-ou-lesclavage-catherine-austin-fitts/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196692#respond' data-commentid="196692" data-postid="90294" data-belowelement="comment-196692" data-respondelement="respond" data-replyto="Répondre à Olivier Demeulenaere" aria-label='Répondre à Olivier Demeulenaere'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 highlander-comment" id="li-comment-196698">
		<div id="comment-196698">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/10057beae0eee14382debd4080f89209?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Alan.144</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196698">
				14 novembre 2021 à 20:11</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Le titre de Sott.net : &nbsp;&raquo; Catherine Austin-Fitts balance tout : « Le seul choix qui nous reste c’est l’esclavage ou la liberté » &nbsp;&raquo; n&rsquo;est pas parlant.</p>
<p>J&rsquo;aurais dû préciser qu&rsquo;il s&rsquo;agit d&rsquo;un article du Dr Mercola qui reprend les arguments de Catherine Austin-Fitts</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196698#respond' data-commentid="196698" data-postid="90294" data-belowelement="comment-196698" data-respondelement="respond" data-replyto="Répondre à Alan.144" aria-label='Répondre à Alan.144'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-196700">
		<div id="comment-196700">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/25c9263e0efb9213fe1bfc4f18c8190f?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">e</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196700">
				14 novembre 2021 à 20:22</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Merkel menace de piqouzer de force tous ceux qui vivent dans les enclos fermés<br />
elle a déjà mobilisé l&rsquo;armée allemande pour Noel<br />
bientôt les allemands ne pourront plus entrer dans un magasin sans le pass nazitaire<br />
<a href="https://news.trust.org/item/20211113191714-8n353" rel="nofollow ugc">https://news.trust.org/item/20211113191714-8n353</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196700#respond' data-commentid="196700" data-postid="90294" data-belowelement="comment-196700" data-respondelement="respond" data-replyto="Répondre à e" aria-label='Répondre à e'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-196703">
		<div id="comment-196703">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/81e8612b84b5df487e534fd78ac80022?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Dayanand</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196703">
				14 novembre 2021 à 20:31</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>4&rsquo;22&nbsp;&raquo; Imaginez quand les gens ouvriront les yeux et verront :<br />
&#8211; que les autorités leur ont menti de A à Z<br />
&#8211; que les médecins ont refusé des soins à des gens que les éducateurs verront que le masque ne servait à rien<br />
&#8211; que les confinements n&rsquo;ont servi à rien et que ça a tout détruit, sauf le virus&#8230;</p>
<p>Le mensonge se lézarde dans le monde entier, tout ça est en train de sortir&#8230;<br />
Discours de JD Michel, au top de sa forme, 6&prime;. (déjà censuré sur Youtube)<br />
<a href="https://odysee.com/@ivermectine-covid.ch:5/Discours-JD-Michel:6?r=FeG3vmrSciCaxwbjWDK4cHuNSfkZmS1t" rel="nofollow ugc">https://odysee.com/@ivermectine-covid.ch:5/Discours-JD-Michel:6?r=FeG3vmrSciCaxwbjWDK4cHuNSfkZmS1t</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/?replytocom=196703#respond' data-commentid="196703" data-postid="90294" data-belowelement="comment-196703" data-respondelement="respond" data-replyto="Répondre à Dayanand" aria-label='Répondre à Dayanand'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://olivierdemeulenaere.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="515e21a2bb" /><input type="hidden" name="_wp_http_referer" value="/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Folivierdemeulenaere.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='90294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee576dd31a" /></p>
<input type="hidden" name="genseq" value="1636921618" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="108"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul>				<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/11/13/grande-bretagne-un-directeur-des-pompes-funebres-dit-que-les-bebes-morts-sentassent-dans-les-morgues/" class="bump-view" data-bump-view="tp">Grande-Bretagne : Un directeur des pompes funèbres dit que les bébés morts s&#039;entassent dans les morgues</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/11/12/un-cardiologue-canadien-de-52-ans-qui-voulait-mettre-son-poing-dans-la-figure-des-non-injectes-meurt-deux-semaines-apres-sa-3eme-dose/" class="bump-view" data-bump-view="tp">Un cardiologue canadien de 52 ans qui voulait &quot;mettre son poing dans la figure&quot; des non-injectés meurt deux semaines après sa 3ème dose</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/11/13/le-senat-vote-un-report-rapide-de-lage-de-la-retraite-a-64-ans/" class="bump-view" data-bump-view="tp">Le Sénat vote un report rapide de l&#039;âge de la retraite à 64 ans !</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" class="bump-view" data-bump-view="tp" aria-current="page">Ruée sur la 3ème dose à Perpignan : &quot;On sert tous de cobayes, c&#039;est un mal nécessaire&quot;</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/11/11/le-pdg-de-pfizer-a-recu-le-prix-du-tiroir-caisse-2021/" class="bump-view" data-bump-view="tp">Le PDG de Pfizer a reçu le Prix du Tiroir-Caisse 2021</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/11/12/les-vaccins-covid-contre-la-misere-la-famine-la-guerre/" class="bump-view" data-bump-view="tp">Les vaccins Covid contre... la misère, la famine, la guerre</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/11/11/rapport-atih-martin-blachier-atomise-la-fausse-pandemie/" class="bump-view" data-bump-view="tp">Rapport ATIH : Martin Blachier atomise la fausse pandémie !</a>					</li>
				</ul></li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Soutenir le blog</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=SR5BYLXLJE458"><br />
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" alt="Buy Now Button" /><br />
</a></p>
</div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Derniers commentaires</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Danse dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196705">Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Dayanand dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196703">Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							e dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/13/grande-bretagne-un-directeur-des-pompes-funebres-dit-que-les-bebes-morts-sentassent-dans-les-morgues/#comment-196702">Grande-Bretagne : Un directeur des pompes funèbres dit que les bébés morts s&rsquo;entassent dans les&nbsp;morgues</a>						</li>

												<li class="recentcomments">
							e dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196700">Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							e dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/13/grande-bretagne-un-directeur-des-pompes-funebres-dit-que-les-bebes-morts-sentassent-dans-les-morgues/#comment-196699">Grande-Bretagne : Un directeur des pompes funèbres dit que les bébés morts s&rsquo;entassent dans les&nbsp;morgues</a>						</li>

												<li class="recentcomments">
							e dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/13/grande-bretagne-un-directeur-des-pompes-funebres-dit-que-les-bebes-morts-sentassent-dans-les-morgues/#comment-196697">Grande-Bretagne : Un directeur des pompes funèbres dit que les bébés morts s&rsquo;entassent dans les&nbsp;morgues</a>						</li>

												<li class="recentcomments">
							Danse dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196696">Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Alan.144 dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196698">Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							<a href='https://olivierdemeulenaere.wordpress.com' rel='external nofollow ugc' class='url'>Olivier Demeulenaere</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196692">Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Alan.144 dans <a href="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/#comment-196690">Ruée sur la 3ème dose à Perpignan : &laquo;&nbsp;On sert tous de cobayes, c&rsquo;est un mal nécessaire&nbsp;&raquo;</a>						</li>

										</ul>
				</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://olivierdemeulenaere.wordpress.com/2021/11/'> novembre 2021 &nbsp;(23)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/10/'> octobre 2021 &nbsp;(67)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/09/'> septembre 2021 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/08/'> août 2021 &nbsp;(54)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/07/'> juillet 2021 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/06/'> juin 2021 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/05/'> mai 2021 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/04/'> avril 2021 &nbsp;(57)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/03/'> mars 2021 &nbsp;(64)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/02/'> février 2021 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/01/'> janvier 2021 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/12/'> décembre 2020 &nbsp;(52)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/11/'> novembre 2020 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/10/'> octobre 2020 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/09/'> septembre 2020 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/08/'> août 2020 &nbsp;(56)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/06/'> juin 2020 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/05/'> mai 2020 &nbsp;(80)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/04/'> avril 2020 &nbsp;(94)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/03/'> mars 2020 &nbsp;(83)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/02/'> février 2020 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/12/'> décembre 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/11/'> novembre 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/10/'> octobre 2019 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/09/'> septembre 2019 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/08/'> août 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/07/'> juillet 2019 &nbsp;(6)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/06/'> juin 2019 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/05/'> mai 2019 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/04/'> avril 2019 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/03/'> mars 2019 &nbsp;(39)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/02/'> février 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/01/'> janvier 2019 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/12/'> décembre 2018 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/11/'> novembre 2018 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/10/'> octobre 2018 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/09/'> septembre 2018 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/08/'> août 2018 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/07/'> juillet 2018 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/06/'> juin 2018 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/05/'> mai 2018 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/04/'> avril 2018 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/03/'> mars 2018 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/02/'> février 2018 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/01/'> janvier 2018 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/12/'> décembre 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/11/'> novembre 2017 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/10/'> octobre 2017 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/09/'> septembre 2017 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/08/'> août 2017 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/07/'> juillet 2017 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/06/'> juin 2017 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/05/'> mai 2017 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/04/'> avril 2017 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/03/'> mars 2017 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/02/'> février 2017 &nbsp;(29)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/12/'> décembre 2016 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/11/'> novembre 2016 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/10/'> octobre 2016 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/09/'> septembre 2016 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/08/'> août 2016 &nbsp;(24)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/07/'> juillet 2016 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/06/'> juin 2016 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/05/'> mai 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/04/'> avril 2016 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/03/'> mars 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/02/'> février 2016 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/01/'> janvier 2016 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/12/'> décembre 2015 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/11/'> novembre 2015 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/10/'> octobre 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/09/'> septembre 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/08/'> août 2015 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/07/'> juillet 2015 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/06/'> juin 2015 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/05/'> mai 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/03/'> mars 2015 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/02/'> février 2015 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/01/'> janvier 2015 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/12/'> décembre 2014 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/11/'> novembre 2014 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/10/'> octobre 2014 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/09/'> septembre 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/08/'> août 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/07/'> juillet 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/06/'> juin 2014 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/05/'> mai 2014 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/04/'> avril 2014 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/03/'> mars 2014 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/02/'> février 2014 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/01/'> janvier 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/12/'> décembre 2013 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/11/'> novembre 2013 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/10/'> octobre 2013 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/09/'> septembre 2013 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/08/'> août 2013 &nbsp;(16)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/07/'> juillet 2013 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/06/'> juin 2013 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/05/'> mai 2013 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/04/'> avril 2013 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/03/'> mars 2013 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/02/'> février 2013 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/01/'> janvier 2013 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/12/'> décembre 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/11/'> novembre 2012 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/10/'> octobre 2012 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/09/'> septembre 2012 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/08/'> août 2012 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/07/'> juillet 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/06/'> juin 2012 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/05/'> mai 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/04/'> avril 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/03/'> mars 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/01/'> janvier 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/12/'> décembre 2011 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/11/'> novembre 2011 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/10/'> octobre 2011 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/09/'> septembre 2011 &nbsp;(26)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/08/'> août 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/07/'> juillet 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/06/'> juin 2011 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/05/'> mai 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/04/'> avril 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/03/'> mars 2011 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/02/'> février 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/01/'> janvier 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/12/'> décembre 2010 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/11/'> novembre 2010 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/10/'> octobre 2010 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/09/'> septembre 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/08/'> août 2010 &nbsp;(1)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/07/'> juillet 2010 &nbsp;(4)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/06/'> juin 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/05/'> mai 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/04/'> avril 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/03/'> mars 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/02/'> février 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/01/'> janvier 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2009/12/'> décembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Nuage de mots-clés</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (4&nbsp;734 éléments)">actualité</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/allemagne/" class="tag-cloud-link tag-link-77747 tag-link-position-2" style="font-size: 11.161290322581pt;" aria-label="Allemagne (518 éléments)">Allemagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/arnaque/" class="tag-cloud-link tag-link-1090758 tag-link-position-3" style="font-size: 9.0161290322581pt;" aria-label="arnaque (335 éléments)">arnaque</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banksters/" class="tag-cloud-link tag-link-5466847 tag-link-position-4" style="font-size: 10.483870967742pt;" aria-label="banksters (458 éléments)">banksters</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques/" class="tag-cloud-link tag-link-221766 tag-link-position-5" style="font-size: 14.435483870968pt;" aria-label="banques (1&nbsp;022 éléments)">banques</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-6" style="font-size: 12.290322580645pt;" aria-label="banques centrales (653 éléments)">banques centrales</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-7" style="font-size: 9.9193548387097pt;" aria-label="BCE (405 éléments)">BCE</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/big-pharma/" class="tag-cloud-link tag-link-114602 tag-link-position-8" style="font-size: 8.3387096774194pt;" aria-label="Big Pharma (297 éléments)">Big Pharma</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bio-dictature/" class="tag-cloud-link tag-link-698358705 tag-link-position-9" style="font-size: 9.1290322580645pt;" aria-label="bio-dictature (347 éléments)">bio-dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bulle/" class="tag-cloud-link tag-link-132038 tag-link-position-10" style="font-size: 9.9193548387097pt;" aria-label="bulle (403 éléments)">bulle</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-11" style="font-size: 9.0161290322581pt;" aria-label="chaos (337 éléments)">chaos</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chine/" class="tag-cloud-link tag-link-54529 tag-link-position-12" style="font-size: 10.258064516129pt;" aria-label="Chine (439 éléments)">Chine</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chomage/" class="tag-cloud-link tag-link-17849 tag-link-position-13" style="font-size: 9.241935483871pt;" aria-label="chômage (350 éléments)">chômage</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-14" style="font-size: 10.483870967742pt;" aria-label="coronavirus (461 éléments)">coronavirus</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-15" style="font-size: 8.3387096774194pt;" aria-label="corruption (297 éléments)">corruption</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-16" style="font-size: 12.403225806452pt;" aria-label="Covid-19 (678 éléments)">Covid-19</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-17" style="font-size: 11.274193548387pt;" aria-label="crise financière (538 éléments)">crise financière</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/croissance/" class="tag-cloud-link tag-link-143905 tag-link-position-18" style="font-size: 10.258064516129pt;" aria-label="croissance (436 éléments)">croissance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/destruction/" class="tag-cloud-link tag-link-66141 tag-link-position-19" style="font-size: 8.9032258064516pt;" aria-label="destruction (331 éléments)">destruction</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dette/" class="tag-cloud-link tag-link-840880 tag-link-position-20" style="font-size: 15pt;" aria-label="dette (1&nbsp;142 éléments)">dette</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature/" class="tag-cloud-link tag-link-599730 tag-link-position-21" style="font-size: 8.7903225806452pt;" aria-label="dictature (320 éléments)">dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature-vaccinale/" class="tag-cloud-link tag-link-595855642 tag-link-position-22" style="font-size: 8.6774193548387pt;" aria-label="dictature vaccinale (312 éléments)">dictature vaccinale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-23" style="font-size: 9.0161290322581pt;" aria-label="dollar (337 éléments)">dollar</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-24" style="font-size: 11.725806451613pt;" aria-label="démocratie (584 éléments)">démocratie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-25" style="font-size: 11.274193548387pt;" aria-label="Emmanuel Macron (530 éléments)">Emmanuel Macron</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/empire/" class="tag-cloud-link tag-link-6995 tag-link-position-26" style="font-size: 12.177419354839pt;" aria-label="Empire (642 éléments)">Empire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/etats-unis/" class="tag-cloud-link tag-link-69373 tag-link-position-27" style="font-size: 16.806451612903pt;" aria-label="Etats-Unis (1&nbsp;651 éléments)">Etats-Unis</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-28" style="font-size: 11.951612903226pt;" aria-label="euro (615 éléments)">euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-29" style="font-size: 15.338709677419pt;" aria-label="Europe (1&nbsp;227 éléments)">Europe</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/faillite/" class="tag-cloud-link tag-link-1152415 tag-link-position-30" style="font-size: 13.08064516129pt;" aria-label="faillite (778 éléments)">faillite</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/fed/" class="tag-cloud-link tag-link-91212 tag-link-position-31" style="font-size: 9.5806451612903pt;" aria-label="Fed (382 éléments)">Fed</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-32" style="font-size: 13.193548387097pt;" aria-label="finance (801 éléments)">finance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-33" style="font-size: 18.274193548387pt;" aria-label="France (2&nbsp;250 éléments)">France</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" class="tag-cloud-link tag-link-14452 tag-link-position-34" style="font-size: 8.7903225806452pt;" aria-label="Français (321 éléments)">Français</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francois-hollande/" class="tag-cloud-link tag-link-810637 tag-link-position-35" style="font-size: 8.3387096774194pt;" aria-label="François Hollande (293 éléments)">François Hollande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/gouvernement/" class="tag-cloud-link tag-link-870132 tag-link-position-36" style="font-size: 8.9032258064516pt;" aria-label="gouvernement (327 éléments)">gouvernement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-37" style="font-size: 10.258064516129pt;" aria-label="Grèce (436 éléments)">Grèce</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/guerre/" class="tag-cloud-link tag-link-61091 tag-link-position-38" style="font-size: 12.629032258065pt;" aria-label="guerre (702 éléments)">guerre</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/geopolitique/" class="tag-cloud-link tag-link-378150 tag-link-position-39" style="font-size: 13.870967741935pt;" aria-label="géopolitique (911 éléments)">géopolitique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-40" style="font-size: 8.5645161290323pt;" aria-label="inflation (310 éléments)">inflation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" class="tag-cloud-link tag-link-190575 tag-link-position-41" style="font-size: 9.6935483870968pt;" aria-label="libertés (388 éléments)">libertés</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-42" style="font-size: 16.806451612903pt;" aria-label="manipulation (1&nbsp;644 éléments)">manipulation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/marches-financiers/" class="tag-cloud-link tag-link-1624959 tag-link-position-43" style="font-size: 13.306451612903pt;" aria-label="marchés financiers (807 éléments)">marchés financiers</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" class="tag-cloud-link tag-link-1048873 tag-link-position-44" style="font-size: 15.903225806452pt;" aria-label="mensonge (1&nbsp;383 éléments)">mensonge</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" class="tag-cloud-link tag-link-967044 tag-link-position-45" style="font-size: 12.967741935484pt;" aria-label="mondialisme (763 éléments)">mondialisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/monnaie/" class="tag-cloud-link tag-link-448370 tag-link-position-46" style="font-size: 11.5pt;" aria-label="monnaie (557 éléments)">monnaie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/medias/" class="tag-cloud-link tag-link-11343 tag-link-position-47" style="font-size: 11.048387096774pt;" aria-label="médias (509 éléments)">médias</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" class="tag-cloud-link tag-link-789295 tag-link-position-48" style="font-size: 12.290322580645pt;" aria-label="nouvel ordre mondial (654 éléments)">nouvel ordre mondial</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" class="tag-cloud-link tag-link-1556042 tag-link-position-49" style="font-size: 15.112903225806pt;" aria-label="oligarchie (1&nbsp;170 éléments)">oligarchie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/or/" class="tag-cloud-link tag-link-194040 tag-link-position-50" style="font-size: 9.0161290322581pt;" aria-label="or (334 éléments)">or</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-51" style="font-size: 8.4516129032258pt;" aria-label="OTAN (303 éléments)">OTAN</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" class="tag-cloud-link tag-link-3107659 tag-link-position-52" style="font-size: 10.483870967742pt;" aria-label="pandémie (456 éléments)">pandémie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/planche-a-billets/" class="tag-cloud-link tag-link-35935095 tag-link-position-53" style="font-size: 9.4677419354839pt;" aria-label="planche à billets (373 éléments)">planche à billets</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-54" style="font-size: 18.951612903226pt;" aria-label="politique (2&nbsp;549 éléments)">politique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique-monetaire/" class="tag-cloud-link tag-link-923229 tag-link-position-55" style="font-size: 11.951612903226pt;" aria-label="politique monétaire (615 éléments)">politique monétaire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" class="tag-cloud-link tag-link-318697 tag-link-position-56" style="font-size: 12.629032258065pt;" aria-label="propagande (713 éléments)">propagande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/quantitative-easing/" class="tag-cloud-link tag-link-13884362 tag-link-position-57" style="font-size: 8.6774193548387pt;" aria-label="quantitative easing (313 éléments)">quantitative easing</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/risque-systemique/" class="tag-cloud-link tag-link-5830448 tag-link-position-58" style="font-size: 9.5806451612903pt;" aria-label="risque systémique (379 éléments)">risque systémique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/russie/" class="tag-cloud-link tag-link-117676 tag-link-position-59" style="font-size: 11.161290322581pt;" aria-label="Russie (524 éléments)">Russie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-60" style="font-size: 11.387096774194pt;" aria-label="santé (544 éléments)">santé</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" class="tag-cloud-link tag-link-98254 tag-link-position-61" style="font-size: 11.5pt;" aria-label="scandale (565 éléments)">scandale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-62" style="font-size: 8.9032258064516pt;" aria-label="société (332 éléments)">société</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/souverainete/" class="tag-cloud-link tag-link-351359 tag-link-position-63" style="font-size: 8.9032258064516pt;" aria-label="souveraineté (333 éléments)">souveraineté</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/spoliation/" class="tag-cloud-link tag-link-772439 tag-link-position-64" style="font-size: 8.4516129032258pt;" aria-label="spoliation (300 éléments)">spoliation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/speculation/" class="tag-cloud-link tag-link-36876 tag-link-position-65" style="font-size: 9.3548387096774pt;" aria-label="spéculation (364 éléments)">spéculation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/syrie/" class="tag-cloud-link tag-link-273535 tag-link-position-66" style="font-size: 8.5645161290323pt;" aria-label="Syrie (311 éléments)">Syrie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/taux-dinteret/" class="tag-cloud-link tag-link-2466352 tag-link-position-67" style="font-size: 11.274193548387pt;" aria-label="taux d&#039;intérêt (533 éléments)">taux d&#039;intérêt</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-68" style="font-size: 11.048387096774pt;" aria-label="terrorisme (516 éléments)">terrorisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" class="tag-cloud-link tag-link-441420 tag-link-position-69" style="font-size: 11.161290322581pt;" aria-label="totalitarisme (520 éléments)">totalitarisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/trahison/" class="tag-cloud-link tag-link-461892 tag-link-position-70" style="font-size: 9.0161290322581pt;" aria-label="trahison (339 éléments)">trahison</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/union-europeenne/" class="tag-cloud-link tag-link-157129 tag-link-position-71" style="font-size: 13.41935483871pt;" aria-label="Union européenne (824 éléments)">Union européenne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/vaccins/" class="tag-cloud-link tag-link-1904512 tag-link-position-72" style="font-size: 9.8064516129032pt;" aria-label="vaccins (397 éléments)">vaccins</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-73" style="font-size: 11.725806451613pt;" aria-label="zone euro (586 éléments)">zone euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-74" style="font-size: 8pt;" aria-label="élections (277 éléments)">élections</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elites/" class="tag-cloud-link tag-link-494281 tag-link-position-75" style="font-size: 13.645161290323pt;" aria-label="élites (871 éléments)">élites</a></li>
</ul>
</div></li><li id="linkcat-26192" class="widget-container widget_links"><h3 class="widget-title">Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://libertyblitzkrieg.com/" target="_blank">A Lightning War for Liberty</a></li>
<li><a href="http://www.telegraph.co.uk/finance/comment/ambroseevans_pritchard/" title="The Telegraph" target="_blank">A. Evans-Pritchard</a></li>
<li><a href="http://www.armstrongeconomics.com/" target="_blank">Armstrong Economics</a></li>
<li><a href="http://chouard.org/blog/" target="_blank">Blog du Plan C (Etienne Chouard)</a></li>
<li><a href="http://brunobertez.com/" target="_blank">Bruno Bertez</a></li>
<li><a href="http://www.chroniquesdugrandjeu.com/" target="_blank">Chroniques du Grand Jeu</a></li>
<li><a href="https://covidemence.com/" target="_blank">Covidémence</a></li>
<li><a href="http://www.crashdebug.fr/index.php" target="_blank">Crashdebug</a></li>
<li><a href="http://dollarcollapse.com/" target="_blank">DollarCollapse</a></li>
<li><a href="https://www.egaliteetreconciliation.fr/" target="_blank">Egalité et Réconciliation</a></li>
<li><a href="https://www.francesoir.fr/" target="_blank">FranceSoir</a></li>
<li><a href="http://www.horizons-et-debats.ch/" target="_blank">Horizons et Débats</a></li>
<li><a href="http://jessescrossroadscafe.blogspot.com/" target="_blank">Jesse&#039;s Café Américain</a></li>
<li><a href="http://jimtalksmarkets.blogspot.com/" target="_blank">Jim Rogers</a></li>
<li><a href="http://kingworldnews.com/" target="_blank">King World News</a></li>
<li><a href="http://www.loretlargent.info/" target="_blank">L&#039;or et l&#039;argent</a></li>
<li><a href="http://www.lacrisedesannees2010.com/" target="_blank">La crise des années 2010</a></li>
<li><a href="http://blog.mondediplo.net/-La-pompe-a-phynance-" title="Blog éco du Monde diplomatique" target="_blank">La pompe à phynance</a></li>
<li><a href="http://blog.florevasseur.com/" target="_blank">Le blog de Flore Vasseur</a></li>
<li><a href="http://philippeherlin.blogspot.com/" title="Philippe Herlin" target="_blank">Le blog de Philippe Herlin</a></li>
<li><a href="https://lecourrierdesstrateges.fr/" target="_blank">Le Courrier des Stratèges</a></li>
<li><a href="http://lesakerfrancophone.fr/" target="_blank">Le Saker francophone</a></li>
<li><a href="http://leseconoclastes.fr/" target="_blank">Les Econoclastes</a></li>
<li><a href="http://mises.org/" target="_blank">Ludwig von Mises Institute</a></li>
<li><a href="http://www.marketwatch.com/" target="_blank">MarketWatch</a></li>
<li><a href="https://nouveau-monde.ca/" target="_blank">Nouveau Monde</a></li>
<li><a href="http://schiffonthemarkets.blogspot.fr/" target="_blank">Peter Schiff</a></li>
<li><a href="https://reinfocovid.fr/" target="_blank">RéinfoCovid</a></li>
<li><a href="https://reseauinternational.net/" target="_blank">Réseau International</a></li>
<li><a href="https://vk.com/silvano67" target="_blank">Silvano Trotta</a></li>
<li><a href="http://www.stoplinky.info/stoplinky/" target="_blank">Stop Linky &amp; 5G</a></li>
<li><a href="http://theautomaticearth.org/" target="_blank">The Automatic Earth</a></li>
<li><a href="http://www.ritholtz.com/blog/" target="_blank">The Big Picture (Barry Ritholtz)</a></li>
<li><a href="http://curiouscapitalist.blogs.time.com/" target="_blank">The Curious Capitalist</a></li>
<li><a href="http://dailyreckoning.com/" target="_blank">The Daily Reckoning</a></li>
<li><a href="http://theeconomiccollapseblog.com/" target="_blank">The Economic Collapse</a></li>
<li><a href="http://market-ticker.org/" target="_blank">The Market Ticker</a></li>
<li><a href="http://www.unz.com/" target="_blank">The Unz Review</a></li>
<li><a href="https://versouvaton.wordpress.com/" target="_blank">Vers où va-t-on ?</a></li>
<li><a href="https://www.veteranstoday.com/" target="_blank">Veterans Today</a></li>
<li><a href="http://www.zerohedge.com/" target="_blank">ZeroHedge</a></li>

	</ul>
</li>
<li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/DemeulenaereO'>Suivez-moi sur Twitter</a></h3><ul class='tweets'>
			<li>
				Ruée sur la 3ème dose à Perpignan : &quot;On sert tous de cobayes, c&#039;est un mal nécessaire&quot; <a href="https://wp.me/pJFsf-num"> wp.me/pJFsf-num</a>… <a href="https://twitter.com/i/web/status/1459938243999318024"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1459938243999318024" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/L_oranaise_'>L_oranaise_</a>: Doconomy Mastercard est la 1ère carte de crédit à nous empêcher de trop dépenser en fonction du niveau d&#039;émissions de CO2… 				<a href="http://twitter.com/DemeulenaereO/statuses/1459584186285711364" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Le Sénat vote un report rapide de l&#039;âge de la retraite à 64 ans ! <a href="https://wp.me/pJFsf-nua"> wp.me/pJFsf-nua</a> <a href='http://twitter.com/search?q=%23retraites'>#retraites</a> <a href='http://twitter.com/search?q=%23scandale'>#scandale</a> <a href='http://twitter.com/search?q=%23trahison'>#trahison</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1459582324438446086" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/DocteurGonzo4'>DocteurGonzo4</a>: <a href='http://twitter.com/search?q=%23Thread'>#Thread</a> Le scandale du <a href='http://twitter.com/search?q=%23bamlanivimab'>#bamlanivimab</a> devrait faire les gros titres.

En mars, Véran a distribué dans les hôpitaux cet an… 				<a href="http://twitter.com/DemeulenaereO/statuses/1459553157072175113" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></li><li id="blog_subscription-2" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Alerte e-mail</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Entrez votre adresse e-mail pour être alerté(e) de la parution de nouveaux articles.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10884115"/>
                    <input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="443be29b9e" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Inscrivez-moi !                    </button>
                </p>
            </form>
			
</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Statistiques du blog</h3>		<ul>
			<li>15&nbsp;128&nbsp;548 visites</li>
		</ul>
		</li>			<div id="atatags-286348-6191711218b9d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6191711218b9d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="rss_links-2" class="widget-container widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png"><img width="172" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172" class="image wp-image-28762 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png 344w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="28762" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-charlie-manipulation/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png" data-orig-size="344,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je suis charlie manipulation" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=344" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg"><img width="131" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131" class="image wp-image-31271 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131 131w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=262 262w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=150 150w" sizes="(max-width: 131px) 100vw, 131px" data-attachment-id="31271" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sur-ecoute/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="je-suis-sur-écoute" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=600" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg"><img width="172" height="122" src="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172" class="image wp-image-35072 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=344 344w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="35072" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sous-etat-d-urgence-2/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg" data-orig-size="640,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je-suis-sous-etat-urgence" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=640" /></a></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
					Olivier Demeulenaere &#8211; Regards sur l&#039;économie				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202145y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	<div class="grofile-hash-map-81e8612b84b5df487e534fd78ac80022">
	</div>
	<div class="grofile-hash-map-96514079452cbda49fa82edf053244c5">
	</div>
	<div class="grofile-hash-map-23a78e194c2c1f11c24b16ef0ffee678">
	</div>
	<div class="grofile-hash-map-da7237080f413d875e85e782ec4472c5">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-7d673c29c73f1f0ecadb2be1c1d10751">
	</div>
	<div class="grofile-hash-map-10057beae0eee14382debd4080f89209">
	</div>
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	<div class="grofile-hash-map-25c9263e0efb9213fe1bfc4f18c8190f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/olivierdemeulenaere.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?action=logout&_wpnonce=81b4085b3a","homeURL":"https:\/\/olivierdemeulenaere.wordpress.com\/","postID":"90294","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyten actnbr-has-follow">
		<ul>
														<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://olivierdemeulenaere.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Olivier Demeulenaere - Regards sur l&#039;économie			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;462 autres abonnés</div>
																					<div>
											<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="10884115" />
										<input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="443be29b9e" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F11%2F14%2Fruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://olivierdemeulenaere.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Olivier Demeulenaere - Regards sur l&#039;économie			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://olivierdemeulenaere.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F11%2F14%2Fruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																								<li class="actnbr-signup"><a href="https://wordpress.com/start/">S&#039;inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F11%2F14%2Fruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire%2F&#038;signup_flow=account">Connexion</a></li>
																								<li class="actnbr-shortlink"><a href="https://wp.me/pJFsf-num">Copier shortlink</a></li>
																								<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																								<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/10884115/posts/90294">
											Voir l’article dans le Lecteur										</a>
									</li>
																								<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																									<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olivierdemeulenaere.wordpress.com\/2021\/11\/14\/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire\/":90294};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/14/ruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5029234928","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F11%2F14%2Fruee-sur-la-3eme-dose-a-perpignan-on-sert-tous-de-cobayes-cest-un-mal-necessaire%2F","blog_id":"10884115","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=10884115&v=wpcom&tz=1&user_id=0&subd=olivierdemeulenaere","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkN1OwzAMhV+I1JRBBReIZ0kT07rN3+JkZXv6WRqVRpkGV7aPfT7ZhiUpE0PBUGBisHggg+mrmfgBframfcV8/A4NhQPh8ufYhCVpM6uMTCfcjvuqkqsDBQZHMzKIqeKog3WY12EKxlUrTYGb6L0YBZfcsfEUtsQVZ2LvopkZnpr2sWnBEpcL4KIrR8NY+vjr0KuVFrIDFgas0o0zoXJ6gYI+OV1wo9/haCuLql5n8JoLZslUyfIVvnWilOh7tLeuu4IanWNldLB+eBX+4VFLkkduyju+FLmoT6cpA486UxjWKKYP/952u657fnnbvU5nnlnchA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211111#ver=20211111&amp;lang=fr&amp;origin=https://olivierdemeulenaere.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10884115','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'10884115','v':'wpcom','tz':'1','user_id':'0','post':'90294','subd':'olivierdemeulenaere'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNucHNyLzllWlI5Tl1Rd2xMeGdBOGFCUj9bd0V2a3JRJk1URnZBN2IzYk1MWlhianF1KzdFQTIwLE1JUDRLWFdfP2F3TS9MP0JoWiwtW1dnampaLGpIZ1BXdm4yeDFdOTFrXU50dmZZQ1Y4Pz9QUElEazkmeWxuS24vQmcvXUEmdyxTbnlNL1s/dkZVdHRdOU8sd3RFXys5LXolRU1OfHYxWW9zW3ktcU5UdmtpVmx5T05faiV0WVdOZXVlQWpOMFFBamkyfk5aLk5sWytLTS1GQ2pvX1ticTByTEdNLWtOfCU2WlZqJnE3JkNOYS5lXVpWMHBMWGRxY2dGTElOJV00N0kyMHdxYUtQPUJSYzFJWC5daHlZM1dGQkksLz1WZSszTnU='}]);
_stq.push([ 'clickTrackerInit', '10884115', '90294' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
