<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>
Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature ?&nbsp; |  &laquo;Olivier Demeulenaere &#8211; Regards sur l&#039;économie</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="zSs-OCr4w7uM0wZUkc5Vh_Ur1ufdI1mHJFmLZVzcSb0" />
<meta name="msvalidate.01" content="FE8964963A53C1D6CD0157D5D7FC6A2B" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux" href="https://olivierdemeulenaere.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkNtOwzAQRH8Ie0koUXlAfItjr4zb9UW+JPLf40S9hFaofeBxNHNGswtzYNK7jC6DLSxQ0cYlmIP0liVrCOuN4jKlF9hgI3l9BX1UQiXQ5EdBz2Xz3KzafDb1d8RmFJkjJjhgDkIe2aru4uesLk2OGHVzIsLU9fyDv8JYDKllxVowRhErpFwJ/6Mof6O9FhknqahlcAKLygikZi8XbUQgUTEyQi1k5da4x3jztvoX9Pf4denmeaL6kpmORj19/01FFNk4nR7g0p+wnnd73rFkbCBkESfegTIpXxLsUvRlP7thtx/ed8Nbf/gBlar7RA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
body{--wp--preset--color--blue: #0066cc;--wp--preset--color--black: #000;--wp--preset--color--medium-gray: #666;--wp--preset--color--light-gray: #f1f1f1;--wp--preset--color--white: #fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkN0KwjAMhV/IWAdO3IX4LF0Xa7V/NClzb2+ciIgyvCknh/Nxkqoxg0mRMbIKFbKv1kVSJhUUP2TNShIBB6fRY5DY2hCt1G9sdINFFpxeGhhvy0iWGuj7XJAI5A2uBuCzdNEX97RVrr3iUYxJXNX7ZK5/ZoknjzB3/nMHpww5kagZXEIsJpBFNLsUPwY4ee3KElpQTrAi7fxx7/EBHcOh2TWbbdu1++5yB66QoqI=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10884115","siteURL":"http:\/\/olivierdemeulenaere.wordpress.com","xhrURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0b98e0b54b","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pJFsf-p5N","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/mu-plugins/videopress/js/videopress-token-bridge.js,/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js?m=1649344881j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" />
<link rel='shortlink' href='https://wp.me/pJFsf-p5N' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F04%2F13%2Folivier-delamarche-est-ce-quon-veut-une-dictature%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F04%2F13%2Folivier-delamarche-est-ce-quon-veut-une-dictature%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature ?&nbsp;&raquo;" />
<meta property="og:url" content="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" />
<meta property="og:description" content="Un Delamarche saignant à souhait ! Je ne suis pas d&rsquo;accord avec lui sur tout, mais ses mises en garde sont salutaires. OD (Sylvain Tiger, 11 avril 2022) &laquo;&nbsp;Il faut se réveiller, là …" />
<meta property="article:published_time" content="2022-04-13T06:26:34+00:00" />
<meta property="article:modified_time" content="2022-04-13T06:47:53+00:00" />
<meta property="og:site_name" content="Olivier Demeulenaere - Regards sur l&#039;économie" />
<meta property="og:image" content="https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg" />
<meta property="og:image:width" content="832" />
<meta property="og:image:height" content="471" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@DemeulenaereO" />
<meta name="twitter:site" content="@DemeulenaereO" />
<meta name="twitter:text:title" content="Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;" />
<meta name="twitter:image" content="https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=114" />
<link rel='openid.server' href='https://olivierdemeulenaere.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://olivierdemeulenaere.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://olivierdemeulenaere.wordpress.com/osd.xml" title="Olivier Demeulenaere - Regards sur l&#039;économie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 10884115, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Olivier Demeulenaere - Regards sur l&#039;économie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de réinformation sur l&#039;actualité économique et financière (et autre !)" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://olivierdemeulenaere.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un Delamarche saignant à souhait ! Je ne suis pas d&#039;accord avec lui sur tout, mais ses mises en garde sont salutaires. OD (Sylvain Tiger, 11 avril 2022) &quot;Il faut se réveiller, là ! On a les racailles qu&#039;on mérite !&quot; &quot;Je ne supporte pas l&#039;idée de vivre dans un pays où les gens sont&hellip;" />
<link rel="amphtml" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/amp/"></head>

<body class="post-template-default single single-post postid-96459 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">Olivier Demeulenaere &#8211; Regards sur l&#039;économie</a>
					</span>
				</div>
				<div id="site-description">Blog de réinformation sur l&#039;actualité économique et financière (et autre !)</div>

									<a class="home-link" href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
						<img src="https://olivierdemeulenaere.files.wordpress.com/2010/08/cropped-or-petrole-economie4.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
				<div class="menu"><ul>
<li ><a href="https://olivierdemeulenaere.wordpress.com/">Accueil</a></li><li class="page_item page-item-35"><a href="https://olivierdemeulenaere.wordpress.com/olivier-demeulenaere-profil/">A propos</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/12/macron-le-candidat-de-tous-les-partis-de-gauche/" rel="prev"><span class="meta-nav">&larr;</span> Macron, le candidat de tous les partis &laquo;&nbsp;de gauche&nbsp;&raquo;</a></div>
					<div class="nav-next"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/guerre-de-l-or-interne-otan-aura-bien-lieu/" rel="next">La guerre de l&rsquo;or interne à l&rsquo;OTAN aura bien&nbsp;lieu <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-96459" class="post-96459 post type-post status-publish format-standard hentry category-actualites category-economie tag-actualite tag-elections tag-banksters tag-brics tag-corruption tag-destruction tag-dictature tag-dollar tag-effondrement tag-emmanuel-macron tag-etats-unis tag-france tag-fraude tag-geopolitique tag-marine-le-pen tag-olivier-delamarche tag-politique tag-presidentielles tag-rouble tag-ruine tag-russie tag-scandales-financiers tag-trahison tag-tyrannie tag-ukraine">
											<h2 class="entry-title"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" rel="bookmark">Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" title="08:26" rel="bookmark"><span class="entry-date">13 avril 2022</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" title="Voir tous les articles par Olivier Demeulenaere">Olivier Demeulenaere</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p><strong>Un Delamarche saignant à souhait ! Je ne suis pas d&rsquo;accord avec lui sur tout, mais ses mises en garde sont salutaires. <em>OD</em></strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://youtu.be/3DHC1_nWQQE" target="_blank" rel=" noreferrer noopener"><img loading="lazy" data-attachment-id="96473" data-permalink="https://olivierdemeulenaere.wordpress.com/olivier_delamarche_dictature_macron-1/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg" data-orig-size="832,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olivier_delamarche_dictature_macron-1" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg?w=640" src="https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg?w=832" alt="" class="wp-image-96473" width="638" height="361" srcset="https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg?w=638 638w, https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg?w=300 300w, https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg?w=768 768w, https://olivierdemeulenaere.files.wordpress.com/2022/04/olivier_delamarche_dictature_macron-1.jpg 832w" sizes="(max-width: 638px) 100vw, 638px" /></a></figure></div>


<p class="has-text-align-center">(<a rel="noreferrer noopener" href="https://youtu.be/3DHC1_nWQQE" target="_blank">Sylvain Tiger</a>, 11 avril 2022)</p>



<p><em>&laquo;&nbsp;Il faut se réveiller, là ! On a les racailles qu&rsquo;on mérite !&nbsp;&raquo;</em></p>



<p><em>&laquo;&nbsp;Je ne supporte pas l&rsquo;idée de vivre dans un pays où les gens sont assez cons pour voter pour quelqu&rsquo;un qui est manifestement une ordure&nbsp;&raquo;.</em></p>



<p><em>&laquo;&nbsp;Chaque affaire devrait l&rsquo;envoyer en taule. C&rsquo;est de la haute trahison&nbsp;&raquo;.</em></p>



<p><em>&laquo;&nbsp;Lui donner 5 ans de plus va lui permettre de détruire la France&nbsp;&raquo;.</em></p>



<p><em>&laquo;&nbsp;Ces gens-là vont nous envoyer dans le mur avec une force que vous n&rsquo;imaginez pas&nbsp;&raquo;.</em></p>
			<div id="atatags-26942-6256ca5c67974"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6256ca5c67974',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-96459" class="share-facebook sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-96459" class="share-twitter sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-96459" class="share-linkedin sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-96459" class="share-pinterest sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10884115-96459-6256ca5c68b47' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=10884115&amp;post_id=96459&amp;origin=olivierdemeulenaere.wordpress.com&amp;obj_id=10884115-96459-6256ca5c68b47' data-name='like-post-frame-10884115-96459-6256ca5c68b47' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							A propos Olivier Demeulenaere							</h2>
							Olivier Demeulenaere, 56 ans
Journaliste indépendant
Macroéconomie
Macrofinance
Questions monétaires
Matières premières							<div id="author-link">
								<a href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" rel="author">
									Afficher tous les articles de Olivier Demeulenaere <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							Cet article, publié dans <a href="https://olivierdemeulenaere.wordpress.com/category/actualites/" rel="category tag">Actualités</a>, <a href="https://olivierdemeulenaere.wordpress.com/category/economie/" rel="category tag">Economie</a>, est tagué <a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" rel="tag">actualité</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/elections/" rel="tag">élections</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/banksters/" rel="tag">banksters</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/brics/" rel="tag">BRICS</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/corruption/" rel="tag">corruption</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/destruction/" rel="tag">destruction</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/dictature/" rel="tag">dictature</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/dollar/" rel="tag">dollar</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/effondrement/" rel="tag">effondrement</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/etats-unis/" rel="tag">Etats-Unis</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/france/" rel="tag">France</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/fraude/" rel="tag">fraude</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/geopolitique/" rel="tag">géopolitique</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/marine-le-pen/" rel="tag">Marine Le Pen</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/olivier-delamarche/" rel="tag">Olivier Delamarche</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" rel="tag">politique</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/presidentielles/" rel="tag">présidentielles</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/rouble/" rel="tag">rouble</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/ruine/" rel="tag">ruine</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/russie/" rel="tag">Russie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/scandales-financiers/" rel="tag">scandales financiers</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/trahison/" rel="tag">trahison</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/tyrannie/" rel="tag">tyrannie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/ukraine/" rel="tag">Ukraine</a>. Ajoutez <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" title="Permalien vers Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;" rel="bookmark">ce permalien</a> à vos favoris.													</div><!-- .entry-utility -->
					</div><!-- #post-96459 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/12/macron-le-candidat-de-tous-les-partis-de-gauche/" rel="prev"><span class="meta-nav">&larr;</span> Macron, le candidat de tous les partis &laquo;&nbsp;de gauche&nbsp;&raquo;</a></div>
					<div class="nav-next"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/guerre-de-l-or-interne-otan-aura-bien-lieu/" rel="next">La guerre de l&rsquo;or interne à l&rsquo;OTAN aura bien&nbsp;lieu <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			11 commentaires pour <em>Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</em>			</h3>


			<ol class="commentlist">
						<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-207503">
		<div id="comment-207503">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c969871dcc53dbdaf18ae3f323122a2a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Veracruz</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207503">
				13 avril 2022 à 10:15</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>13M de personnes se sont abstenues et 35M ont voté, dont 88% pour les 6 clowns de service épouvantails VRP de Pfizer et Moderna et qui viendront vous chercher jusque votre porte d&rsquo;entrée pour vous injecter la soupe nouvelle (miam!)<br />
Donc lorsqu&rsquo;il dit : il faut se réveiller !  Comment expliquer à Delamarche (ou Lucien Cerise) que c&rsquo;est trop tard car il y a seulement 4,2M (en réalité encore moins) de Français qui comprennent à peu près quelque chose ?<br />
Puisque se réveiller nécessite de comprendre, en étant affranchi à la vérité et à l’empathie envers son prochain !<br />
Nous sommes ni plus ni moins en plein cœur de 1984 &#8230;<br />
PS: si vous voulez vraiment savoir lequel des deux VRP gagnera il suffit de comparer leur temps de passage TV &#8230; je dis ça je dis rien.<br />
PS2: la solution finale serait de couper le cordon d&rsquo;alimentation de la téloche des adultes, et que les adultes coupent le cordon réseau internet GAFAM des jeunes. Bonne chance!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207503#respond' data-commentid="207503" data-postid="96459" data-belowelement="comment-207503" data-respondelement="respond" data-replyto="Répondre à Veracruz" aria-label='Répondre à Veracruz'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-jblalliaume odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-207504">
		<div id="comment-207504">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c1e217148ed75256fc2476b25d50c0ae?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://jbl1960blog.wordpress.com' rel='external nofollow ugc' class='url'>jo Busta Lally</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207504">
				13 avril 2022 à 10:18</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Lorsqu&rsquo;on prévenait, dès 2016, que MacDeRoth serait mis là pour nous péter les gencives&#8230; On se faisait latter en 2/2 !</p>
<p>J&rsquo;ai même entendu, dans le réel, des vieux dire = faut lui donner sa chance au petit !</p>
<p><a href="https://jbl1960blog.files.wordpress.com/2022/04/vote.jpg"><img src="https://jbl1960blog.files.wordpress.com/2022/04/vote.jpg?w=640" style="max-width:100%;" /></a></p>
<p>Qui ne dit mot consent, mais qui dit NON ne consent pas !</p>
<p>+ dans ► <a href="https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/" rel="nofollow ugc">https://jbl1960blog.wordpress.com/chroniques-du-presque-dr-tche-rien/</a></p>
<p>Jo</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207504#respond' data-commentid="207504" data-postid="96459" data-belowelement="comment-207504" data-respondelement="respond" data-replyto="Répondre à jo Busta Lally" aria-label='Répondre à jo Busta Lally'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-207506">
		<div id="comment-207506">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/23a78e194c2c1f11c24b16ef0ffee678?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Danse</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207506">
				13 avril 2022 à 10:45</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>C&rsquo;est pour ces raisons (et bien plus) que nous avions déjà été ici quelques uns, en 2017, à soutenir mordicus que nous allions voter Marine Le Pen-Florian Philippot dès le premier tour.<br />
Nous étions très, très seuls.</p>
<p>Même en sachant que les élections sont grossièrement TRUQUÉES, même en étant conscients qu&rsquo;ÉLIRE (à ne pas confondre avec VOTER, comme le font beaucoup trop de gens qui soit n&rsquo;ont manifestement pas compris la gravité de la situation, soit servent délibérément un agenda de chaos, ne pouvant vivre hors du conflit) n&rsquo;est pas notre but ultime, mais qu&rsquo;il faut emprunter des passerelles pour arriver à notre but ultime de liberté.</p>
<p>Pour pouvoir espérer arriver à la première passerelle, encore fallait-il prendre conscience de la nécessité incontournable de contrôler de façon indépendante les additions des votes, trafiquées à partir de l&rsquo;arrivée des résultats en préfecture.<br />
Plusieurs initiatives ont eu lieu pour la première fois cette année, et cette révolution j&rsquo;y appelais depuis longtemps ! On a vu que, pour contrer ce premier comptage indépendant, des communes ont tout simplement inauguré cette année de ne pas afficher les résultats à la porte de leurs bureaux de vote. C&rsquo;est une première preuve de fraude. Le reste suivra.<br />
Il ne faut pas attendre l&rsquo;affichage, il faut être présent pendant le dépouillement et noter soi-même chaque résultat de chaque lot de bulletins rendu après comptage par chaque table à l&#8217;employé municipal qui centralise les comptages d&rsquo;un bureau de vote.</p>
<p>Le truquage finira par être prouvé et connu, et les crétins qui se croient par définition supérieurs aux &laquo;&nbsp;autres&nbsp;&raquo; cesseront d&rsquo;insulter les Français pour mal-votance.</p>
<p>Les mêmes qui fustigent les votants se répandent en lamentations et insultes sur les députés et sénateurs paillassons qu&rsquo;ils ont laissés s&rsquo;installer dans le sillage de l&rsquo;élection truquée de 2017, à chaque fois que ces scélérats votent une loi illégale.<br />
Il faut juste se souvenir qu&rsquo;après la présidentielle, il y a encore les LÉGISLATIVES, et il faut se souvenir du système qui permet au gagnant des présidentielles de rafler la mise aux législatives.</p>
<p>Nous devons être conscients que si le système de contrôle laissait Marine Le Pen occuper le poste de présidente, nous verrions aussitôt les mercenaires de Soros et de l&rsquo;OTAN tenter de mettre les grandes villes à sac, à commencer par Nantes, Rennes, Lyon, les villes laboratoires. J&rsquo;avais signalé avant le deuxième tour de 2017 qu&rsquo;une surveillance de leurs sites internet me montrait leurs préparatifs pour des attaques tous azimuts si MLP était proclamée gagnante de l&rsquo;élection.<br />
Ils sont les meilleurs alliés objectifs de ceux qui fustigent l&rsquo;élection et prônent la révolte violente comme &laquo;&nbsp;seule solution&nbsp;&raquo;, mais derrière leurs écrans.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207506#respond' data-commentid="207506" data-postid="96459" data-belowelement="comment-207506" data-respondelement="respond" data-replyto="Répondre à Danse" aria-label='Répondre à Danse'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment byuser comment-author-zorba44 odd alt depth-2 highlander-comment" id="li-comment-207509">
		<div id="comment-207509">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/03a7d9b0a3f2891637a8d5eb50a58c3e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207509">
				13 avril 2022 à 11:32</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Analyser des élections truquées cela s&rsquo;apparente à du trapèze de haute voltige &#8230;en effet !</p>
<p>Jean LENOIR</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207509#respond' data-commentid="207509" data-postid="96459" data-belowelement="comment-207509" data-respondelement="respond" data-replyto="Répondre à zorba44" aria-label='Répondre à zorba44'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-207515">
		<div id="comment-207515">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/1d17ec4cbfe7ba9ddf1176564834d976?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">François</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207515">
				13 avril 2022 à 11:02</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>On est dans une république bananière il a tout à fait raison&#8230;.. à gerber</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207515#respond' data-commentid="207515" data-postid="96459" data-belowelement="comment-207515" data-respondelement="respond" data-replyto="Répondre à François" aria-label='Répondre à François'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-onferaitmieuxdallersecoucher odd alt thread-even depth-1 highlander-comment" id="li-comment-207511">
		<div id="comment-207511">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/da7237080f413d875e85e782ec4472c5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Stanislas</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207511">
				13 avril 2022 à 11:33</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>La sociologie du vote est parue..</p>
<p>Je tire la chasse d&rsquo;eau sur ceux de ma génération (j&rsquo;ai 66 ans et suis né en juin.. ça va faire trembler certains ) qui ont voté pour le gangster. Point barre. </p>
<p>Il va falloir vraiment nous unir pour ne pas devenir une espèce humaine prothésée </p>
<p>Un salopard vénal de plateau télé aurait dit que l&rsquo;injection serait obligatoire à partir de 5 ans .(à vérifier LCI ? )&#8230;<br />
je plains celle ou celui qui va pointer mon petit fils. Ca va chier..</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207511#respond' data-commentid="207511" data-postid="96459" data-belowelement="comment-207511" data-respondelement="respond" data-replyto="Répondre à Stanislas" aria-label='Répondre à Stanislas'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment even depth-2 highlander-comment" id="li-comment-207518">
		<div id="comment-207518">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/81e8612b84b5df487e534fd78ac80022?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Dayanand</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207518">
				13 avril 2022 à 12:12</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Oui, il y a au moins le VRP Pr Bruno Mégarbane qui parle d&rsquo;injection obligatoire à partir de 2 ans pour l&rsquo;après élection.<br />
Le défilé de médecin de plateau (nouveau métier tendance ?) devrait reprendre à plein après les élections, il ne faudrait pas que les veaux s&rsquo;enrhument cet été sur la plage, vite une 4ème dose.<br />
Bizarrement, 2 métiers ou il n&rsquo;y a pas de renouvellement, les politiques et les médecins de plateau. En fait c&rsquo;est le même métier, (langue de) pute.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207518#respond' data-commentid="207518" data-postid="96459" data-belowelement="comment-207518" data-respondelement="respond" data-replyto="Répondre à Dayanand" aria-label='Répondre à Dayanand'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-207517">
		<div id="comment-207517">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/6419e978a163c79f4adce3ae9119be8c?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">xavib</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207517">
				13 avril 2022 à 11:42</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>TOUS CONTRE MACRON ça devrait être le mot d&rsquo;ordre général, faut effectivement arrêter de faire la fine bouche (et je ne parle pas des crétins qui croient au &laquo;&nbsp;barrage contre le fascisme et l&rsquo;extrême droite&nbsp;&raquo;)&#8230;<br />
Marine est loin, très loin d&rsquo;être la solution idéale, mais PIRE QUE MACRON ET SA CLIQUE IL Y A PAS !!!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207517#respond' data-commentid="207517" data-postid="96459" data-belowelement="comment-207517" data-respondelement="respond" data-replyto="Répondre à xavib" aria-label='Répondre à xavib'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-207519">
		<div id="comment-207519">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/81e8612b84b5df487e534fd78ac80022?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Dayanand</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207519">
				13 avril 2022 à 12:17</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Bon article d&rsquo;Eric qui critique le barrage au RN fait par les têtes de gondoles francaises : syndicats, patronat, tous à agiter le chiffon rouge. Il faudrait tous les mettre dans une arène avec un taureau, pas sur qu&rsquo;ils agiteraient leur chiffon rouge très longrtemps&#8230;</p>
<p><a href="https://lecourrierdesstrateges.fr/2022/04/12/la-grande-carabistouille-du-barrage-au-rn-et-a-la-pluie-de-sauterelles/" rel="nofollow ugc">https://lecourrierdesstrateges.fr/2022/04/12/la-grande-carabistouille-du-barrage-au-rn-et-a-la-pluie-de-sauterelles/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207519#respond' data-commentid="207519" data-postid="96459" data-belowelement="comment-207519" data-respondelement="respond" data-replyto="Répondre à Dayanand" aria-label='Répondre à Dayanand'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-nobodyiseverywhere odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-207521">
		<div id="comment-207521">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e8206778bfce21ae3e57100a70832c6e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://everywherenobody.wordpress.com' rel='external nofollow ugc' class='url'>nobodyiseverywhere</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207521">
				13 avril 2022 à 12:25</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Des choses à lire pour s&rsquo;interroger sur la santé mentale des dirigeants :</p>
<p><a href="https://everywherenobody.wordpress.com/2022/04/12/mensonges-feudiens-jacques-benesteau-2002/" rel="nofollow ugc">https://everywherenobody.wordpress.com/2022/04/12/mensonges-feudiens-jacques-benesteau-2002/</a></p>
<p><a href="https://everywherenobody.wordpress.com/2022/04/13/psychanalyse-un-domaine-descroquerie-qui-permet-quelques-possibilites/" rel="nofollow ugc">https://everywherenobody.wordpress.com/2022/04/13/psychanalyse-un-domaine-descroquerie-qui-permet-quelques-possibilites/</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207521#respond' data-commentid="207521" data-postid="96459" data-belowelement="comment-207521" data-respondelement="respond" data-replyto="Répondre à nobodyiseverywhere" aria-label='Répondre à nobodyiseverywhere'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-pollockino even thread-even depth-1 highlander-comment" id="li-comment-207523">
		<div id="comment-207523">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/3bca87c948b15aaf06d51fad1ece98df?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">pollockino</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207523">
				13 avril 2022 à 12:53</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Bonjour Olivier,<br />
Je sais que je vais faire hurler beaucoup de vos lecteurs..<br />
Je pense qu&rsquo;une ré.election de Macrounet est un mal nécessaire parce que 5 ans de tortures ne sont pas encore suffisantes pour éveiller les consciences&#8230;Si c&rsquo;est encore possible ?<br />
Le choix de MLP au 2eme tour, si il est voulu par le système dédouanerait Macron de toutes ses malversations et MLP deviendrait le bouc émissaire parfait..</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/?replytocom=207523#respond' data-commentid="207523" data-postid="96459" data-belowelement="comment-207523" data-respondelement="respond" data-replyto="Répondre à pollockino" aria-label='Répondre à pollockino'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://olivierdemeulenaere.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2b24b4ed0a" /><input type="hidden" name="_wp_http_referer" value="/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Folivierdemeulenaere.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='96459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a7f4580cf" /></p>
<input type="hidden" name="genseq" value="1649855068" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="54"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul><li><a href="https://olivierdemeulenaere.wordpress.com/2022/04/11/comme-un-parfum-de-fraude/" class="bump-view" data-bump-view="tp">&quot;Comme un parfum de fraude...&quot;</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/04/12/macron-le-candidat-de-tous-les-partis-de-gauche/" class="bump-view" data-bump-view="tp">Macron, le candidat de tous les partis &quot;de gauche&quot;</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" class="bump-view" data-bump-view="tp" aria-current="page">Olivier Delamarche : &quot;Est-ce qu&#039;on veut une dictature ?&quot;</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/guerre-de-l-or-interne-otan-aura-bien-lieu/" class="bump-view" data-bump-view="tp">La guerre de l&#039;or interne à l&#039;OTAN aura bien lieu</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/04/10/votez-macron-pour-sortir-la-france-du-petrole-du-gaz-et-du-charbon/" class="bump-view" data-bump-view="tp">Votez Macron pour &quot;sortir la France du pétrole, du gaz et du charbon&quot; !</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2012/10/29/marie-france-garaud-la-france-nest-plus-un-etat/" class="bump-view" data-bump-view="tp">Marie-France Garaud : &quot;La France n&#039;est plus un Etat&quot;</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/04/08/labject-macron-evoque-le-possible-retour-du-passe-vaccinal-a-lautomne-et-le-qualifie-doutil-intelligent-et-proportionne/" class="bump-view" data-bump-view="tp">L&#039;abject Macron évoque le possible retour du passe vaccinal à l’automne et le qualifie &quot;d’outil intelligent et proportionné&quot; !</a></li></ul></li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Soutenir le blog</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=SR5BYLXLJE458"><br />
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" alt="Buy Now Button" /><br />
</a></p>
</div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Derniers commentaires</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							pollockino dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207523">Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							<a href='http://everywherenobody.wordpress.com' rel='external nofollow ugc' class='url'>nobodyiseverywhere</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207521">Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Alcide dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/12/macron-le-candidat-de-tous-les-partis-de-gauche/#comment-207520">Macron, le candidat de tous les partis &laquo;&nbsp;de gauche&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Dayanand dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207519">Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Dayanand dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207518">Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							xavib dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207517">Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Veracruz dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/11/comme-un-parfum-de-fraude/#comment-207514">&laquo;&nbsp;Comme un parfum de fraude&#8230;&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							<a href='http://macron' rel='external nofollow ugc' class='url'>Catherine</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/12/macron-le-candidat-de-tous-les-partis-de-gauche/#comment-207512">Macron, le candidat de tous les partis &laquo;&nbsp;de gauche&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Stanislas dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207511">Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							<a href='http://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/#comment-207509">Olivier Delamarche : &laquo;&nbsp;Est-ce qu&rsquo;on veut une dictature&nbsp;?&nbsp;&raquo;</a>						</li>

										</ul>
				</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://olivierdemeulenaere.wordpress.com/2022/04/'> avril 2022 &nbsp;(26)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/03/'> mars 2022 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/02/'> février 2022 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/01/'> janvier 2022 &nbsp;(63)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/12/'> décembre 2021 &nbsp;(63)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/11/'> novembre 2021 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/10/'> octobre 2021 &nbsp;(67)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/09/'> septembre 2021 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/08/'> août 2021 &nbsp;(54)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/07/'> juillet 2021 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/06/'> juin 2021 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/05/'> mai 2021 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/04/'> avril 2021 &nbsp;(57)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/03/'> mars 2021 &nbsp;(64)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/02/'> février 2021 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/01/'> janvier 2021 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/12/'> décembre 2020 &nbsp;(52)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/11/'> novembre 2020 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/10/'> octobre 2020 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/09/'> septembre 2020 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/08/'> août 2020 &nbsp;(56)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/06/'> juin 2020 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/05/'> mai 2020 &nbsp;(80)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/04/'> avril 2020 &nbsp;(94)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/03/'> mars 2020 &nbsp;(83)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/02/'> février 2020 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/12/'> décembre 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/11/'> novembre 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/10/'> octobre 2019 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/09/'> septembre 2019 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/08/'> août 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/07/'> juillet 2019 &nbsp;(6)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/06/'> juin 2019 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/05/'> mai 2019 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/04/'> avril 2019 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/03/'> mars 2019 &nbsp;(39)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/02/'> février 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/01/'> janvier 2019 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/12/'> décembre 2018 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/11/'> novembre 2018 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/10/'> octobre 2018 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/09/'> septembre 2018 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/08/'> août 2018 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/07/'> juillet 2018 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/06/'> juin 2018 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/05/'> mai 2018 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/04/'> avril 2018 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/03/'> mars 2018 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/02/'> février 2018 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/01/'> janvier 2018 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/12/'> décembre 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/11/'> novembre 2017 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/10/'> octobre 2017 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/09/'> septembre 2017 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/08/'> août 2017 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/07/'> juillet 2017 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/06/'> juin 2017 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/05/'> mai 2017 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/04/'> avril 2017 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/03/'> mars 2017 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/02/'> février 2017 &nbsp;(29)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/12/'> décembre 2016 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/11/'> novembre 2016 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/10/'> octobre 2016 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/09/'> septembre 2016 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/08/'> août 2016 &nbsp;(24)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/07/'> juillet 2016 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/06/'> juin 2016 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/05/'> mai 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/04/'> avril 2016 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/03/'> mars 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/02/'> février 2016 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/01/'> janvier 2016 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/12/'> décembre 2015 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/11/'> novembre 2015 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/10/'> octobre 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/09/'> septembre 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/08/'> août 2015 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/07/'> juillet 2015 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/06/'> juin 2015 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/05/'> mai 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/03/'> mars 2015 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/02/'> février 2015 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/01/'> janvier 2015 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/12/'> décembre 2014 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/11/'> novembre 2014 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/10/'> octobre 2014 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/09/'> septembre 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/08/'> août 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/07/'> juillet 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/06/'> juin 2014 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/05/'> mai 2014 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/04/'> avril 2014 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/03/'> mars 2014 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/02/'> février 2014 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/01/'> janvier 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/12/'> décembre 2013 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/11/'> novembre 2013 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/10/'> octobre 2013 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/09/'> septembre 2013 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/08/'> août 2013 &nbsp;(16)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/07/'> juillet 2013 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/06/'> juin 2013 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/05/'> mai 2013 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/04/'> avril 2013 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/03/'> mars 2013 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/02/'> février 2013 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/01/'> janvier 2013 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/12/'> décembre 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/11/'> novembre 2012 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/10/'> octobre 2012 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/09/'> septembre 2012 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/08/'> août 2012 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/07/'> juillet 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/06/'> juin 2012 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/05/'> mai 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/04/'> avril 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/03/'> mars 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/01/'> janvier 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/12/'> décembre 2011 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/11/'> novembre 2011 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/10/'> octobre 2011 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/09/'> septembre 2011 &nbsp;(26)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/08/'> août 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/07/'> juillet 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/06/'> juin 2011 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/05/'> mai 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/04/'> avril 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/03/'> mars 2011 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/02/'> février 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/01/'> janvier 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/12/'> décembre 2010 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/11/'> novembre 2010 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/10/'> octobre 2010 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/09/'> septembre 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/08/'> août 2010 &nbsp;(1)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/07/'> juillet 2010 &nbsp;(4)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/06/'> juin 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/05/'> mai 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/04/'> avril 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/03/'> mars 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/02/'> février 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/01/'> janvier 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2009/12/'> décembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Nuage de mots-clés</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (5&nbsp;032 éléments)">actualité</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/allemagne/" class="tag-cloud-link tag-link-77747 tag-link-position-2" style="font-size: 10.959349593496pt;" aria-label="Allemagne (530 éléments)">Allemagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/arnaque/" class="tag-cloud-link tag-link-1090758 tag-link-position-3" style="font-size: 9.5934959349593pt;" aria-label="arnaque (402 éléments)">arnaque</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banksters/" class="tag-cloud-link tag-link-5466847 tag-link-position-4" style="font-size: 10.276422764228pt;" aria-label="banksters (464 éléments)">banksters</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques/" class="tag-cloud-link tag-link-221766 tag-link-position-5" style="font-size: 14.146341463415pt;" aria-label="banques (1&nbsp;024 éléments)">banques</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-6" style="font-size: 11.983739837398pt;" aria-label="banques centrales (661 éléments)">banques centrales</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-7" style="font-size: 9.5934959349593pt;" aria-label="BCE (407 éléments)">BCE</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/big-pharma/" class="tag-cloud-link tag-link-114602 tag-link-position-8" style="font-size: 8.5691056910569pt;" aria-label="Big Pharma (330 éléments)">Big Pharma</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bio-dictature/" class="tag-cloud-link tag-link-698358705 tag-link-position-9" style="font-size: 9.2520325203252pt;" aria-label="bio-dictature (382 éléments)">bio-dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bulle/" class="tag-cloud-link tag-link-132038 tag-link-position-10" style="font-size: 9.5934959349593pt;" aria-label="bulle (404 éléments)">bulle</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-11" style="font-size: 8.9105691056911pt;" aria-label="chaos (356 éléments)">chaos</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chine/" class="tag-cloud-link tag-link-54529 tag-link-position-12" style="font-size: 10.162601626016pt;" aria-label="Chine (451 éléments)">Chine</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chomage/" class="tag-cloud-link tag-link-17849 tag-link-position-13" style="font-size: 8.9105691056911pt;" aria-label="chômage (352 éléments)">chômage</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-14" style="font-size: 10.276422764228pt;" aria-label="coronavirus (468 éléments)">coronavirus</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-15" style="font-size: 8.5691056910569pt;" aria-label="corruption (333 éléments)">corruption</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-16" style="font-size: 13.008130081301pt;" aria-label="Covid-19 (804 éléments)">Covid-19</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-17" style="font-size: 10.959349593496pt;" aria-label="crise financière (541 éléments)">crise financière</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/croissance/" class="tag-cloud-link tag-link-143905 tag-link-position-18" style="font-size: 9.9349593495935pt;" aria-label="croissance (437 éléments)">croissance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/destruction/" class="tag-cloud-link tag-link-66141 tag-link-position-19" style="font-size: 8.9105691056911pt;" aria-label="destruction (357 éléments)">destruction</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dette/" class="tag-cloud-link tag-link-840880 tag-link-position-20" style="font-size: 14.715447154472pt;" aria-label="dette (1&nbsp;147 éléments)">dette</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature/" class="tag-cloud-link tag-link-599730 tag-link-position-21" style="font-size: 8.4552845528455pt;" aria-label="dictature (322 éléments)">dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature-vaccinale/" class="tag-cloud-link tag-link-595855642 tag-link-position-22" style="font-size: 9.8211382113821pt;" aria-label="dictature vaccinale (425 éléments)">dictature vaccinale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-23" style="font-size: 8.7967479674797pt;" aria-label="dollar (345 éléments)">dollar</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-24" style="font-size: 11.414634146341pt;" aria-label="démocratie (590 éléments)">démocratie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-25" style="font-size: 11.528455284553pt;" aria-label="Emmanuel Macron (597 éléments)">Emmanuel Macron</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/empire/" class="tag-cloud-link tag-link-6995 tag-link-position-26" style="font-size: 11.869918699187pt;" aria-label="Empire (650 éléments)">Empire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/etats-unis/" class="tag-cloud-link tag-link-69373 tag-link-position-27" style="font-size: 16.650406504065pt;" aria-label="Etats-Unis (1&nbsp;708 éléments)">Etats-Unis</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-28" style="font-size: 11.642276422764pt;" aria-label="euro (616 éléments)">euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-29" style="font-size: 15.170731707317pt;" aria-label="Europe (1&nbsp;256 éléments)">Europe</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/faillite/" class="tag-cloud-link tag-link-1152415 tag-link-position-30" style="font-size: 12.780487804878pt;" aria-label="faillite (782 éléments)">faillite</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/fed/" class="tag-cloud-link tag-link-91212 tag-link-position-31" style="font-size: 9.3658536585366pt;" aria-label="Fed (388 éléments)">Fed</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-32" style="font-size: 13.008130081301pt;" aria-label="finance (804 éléments)">finance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-33" style="font-size: 18.357723577236pt;" aria-label="France (2&nbsp;394 éléments)">France</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" class="tag-cloud-link tag-link-14452 tag-link-position-34" style="font-size: 8.6829268292683pt;" aria-label="Français (340 éléments)">Français</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francois-hollande/" class="tag-cloud-link tag-link-810637 tag-link-position-35" style="font-size: 8pt;" aria-label="François Hollande (294 éléments)">François Hollande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/gouvernement/" class="tag-cloud-link tag-link-870132 tag-link-position-36" style="font-size: 8.7967479674797pt;" aria-label="gouvernement (347 éléments)">gouvernement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-37" style="font-size: 9.9349593495935pt;" aria-label="Grèce (436 éléments)">Grèce</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/guerre/" class="tag-cloud-link tag-link-61091 tag-link-position-38" style="font-size: 12.666666666667pt;" aria-label="guerre (759 éléments)">guerre</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/geopolitique/" class="tag-cloud-link tag-link-378150 tag-link-position-39" style="font-size: 13.691056910569pt;" aria-label="géopolitique (940 éléments)">géopolitique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-40" style="font-size: 8.5691056910569pt;" aria-label="inflation (332 éléments)">inflation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" class="tag-cloud-link tag-link-190575 tag-link-position-41" style="font-size: 9.9349593495935pt;" aria-label="libertés (433 éléments)">libertés</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-42" style="font-size: 16.991869918699pt;" aria-label="manipulation (1&nbsp;798 éléments)">manipulation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/marches-financiers/" class="tag-cloud-link tag-link-1624959 tag-link-position-43" style="font-size: 13.008130081301pt;" aria-label="marchés financiers (808 éléments)">marchés financiers</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" class="tag-cloud-link tag-link-1048873 tag-link-position-44" style="font-size: 16.081300813008pt;" aria-label="mensonge (1&nbsp;511 éléments)">mensonge</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" class="tag-cloud-link tag-link-967044 tag-link-position-45" style="font-size: 13.008130081301pt;" aria-label="mondialisme (815 éléments)">mondialisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/monnaie/" class="tag-cloud-link tag-link-448370 tag-link-position-46" style="font-size: 11.186991869919pt;" aria-label="monnaie (559 éléments)">monnaie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/medias/" class="tag-cloud-link tag-link-11343 tag-link-position-47" style="font-size: 10.959349593496pt;" aria-label="médias (537 éléments)">médias</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" class="tag-cloud-link tag-link-789295 tag-link-position-48" style="font-size: 12.552845528455pt;" aria-label="nouvel ordre mondial (734 éléments)">nouvel ordre mondial</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" class="tag-cloud-link tag-link-1556042 tag-link-position-49" style="font-size: 15.056910569106pt;" aria-label="oligarchie (1&nbsp;226 éléments)">oligarchie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/or/" class="tag-cloud-link tag-link-194040 tag-link-position-50" style="font-size: 8.6829268292683pt;" aria-label="or (338 éléments)">or</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-51" style="font-size: 8.4552845528455pt;" aria-label="OTAN (320 éléments)">OTAN</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" class="tag-cloud-link tag-link-3107659 tag-link-position-52" style="font-size: 10.50406504065pt;" aria-label="pandémie (488 éléments)">pandémie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/planche-a-billets/" class="tag-cloud-link tag-link-35935095 tag-link-position-53" style="font-size: 9.2520325203252pt;" aria-label="planche à billets (376 éléments)">planche à billets</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-54" style="font-size: 19.040650406504pt;" aria-label="politique (2&nbsp;759 éléments)">politique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique-monetaire/" class="tag-cloud-link tag-link-923229 tag-link-position-55" style="font-size: 11.642276422764pt;" aria-label="politique monétaire (616 éléments)">politique monétaire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" class="tag-cloud-link tag-link-318697 tag-link-position-56" style="font-size: 12.666666666667pt;" aria-label="propagande (751 éléments)">propagande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/quantitative-easing/" class="tag-cloud-link tag-link-13884362 tag-link-position-57" style="font-size: 8.3414634146341pt;" aria-label="quantitative easing (313 éléments)">quantitative easing</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/risque-systemique/" class="tag-cloud-link tag-link-5830448 tag-link-position-58" style="font-size: 9.2520325203252pt;" aria-label="risque systémique (380 éléments)">risque systémique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/russie/" class="tag-cloud-link tag-link-117676 tag-link-position-59" style="font-size: 11.30081300813pt;" aria-label="Russie (581 éléments)">Russie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-60" style="font-size: 11.642276422764pt;" aria-label="santé (615 éléments)">santé</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" class="tag-cloud-link tag-link-98254 tag-link-position-61" style="font-size: 11.756097560976pt;" aria-label="scandale (623 éléments)">scandale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-62" style="font-size: 8.6829268292683pt;" aria-label="société (339 éléments)">société</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/souverainete/" class="tag-cloud-link tag-link-351359 tag-link-position-63" style="font-size: 8.6829268292683pt;" aria-label="souveraineté (334 éléments)">souveraineté</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/spoliation/" class="tag-cloud-link tag-link-772439 tag-link-position-64" style="font-size: 8.1138211382114pt;" aria-label="spoliation (301 éléments)">spoliation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/speculation/" class="tag-cloud-link tag-link-36876 tag-link-position-65" style="font-size: 9.0243902439024pt;" aria-label="spéculation (366 éléments)">spéculation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/syrie/" class="tag-cloud-link tag-link-273535 tag-link-position-66" style="font-size: 8.2276422764228pt;" aria-label="Syrie (311 éléments)">Syrie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/taux-dinteret/" class="tag-cloud-link tag-link-2466352 tag-link-position-67" style="font-size: 10.959349593496pt;" aria-label="taux d&#039;intérêt (535 éléments)">taux d&#039;intérêt</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-68" style="font-size: 10.845528455285pt;" aria-label="terrorisme (519 éléments)">terrorisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" class="tag-cloud-link tag-link-441420 tag-link-position-69" style="font-size: 11.30081300813pt;" aria-label="totalitarisme (577 éléments)">totalitarisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/trahison/" class="tag-cloud-link tag-link-461892 tag-link-position-70" style="font-size: 8.9105691056911pt;" aria-label="trahison (355 éléments)">trahison</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/union-europeenne/" class="tag-cloud-link tag-link-157129 tag-link-position-71" style="font-size: 13.235772357724pt;" aria-label="Union européenne (847 éléments)">Union européenne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/vaccination-obligatoire/" class="tag-cloud-link tag-link-23894627 tag-link-position-72" style="font-size: 8.5691056910569pt;" aria-label="vaccination obligatoire (328 éléments)">vaccination obligatoire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/vaccins/" class="tag-cloud-link tag-link-1904512 tag-link-position-73" style="font-size: 10.617886178862pt;" aria-label="vaccins (499 éléments)">vaccins</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-74" style="font-size: 11.414634146341pt;" aria-label="zone euro (587 éléments)">zone euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elites/" class="tag-cloud-link tag-link-494281 tag-link-position-75" style="font-size: 13.463414634146pt;" aria-label="élites (885 éléments)">élites</a></li>
</ul>
</li><li id="linkcat-26192" class="widget-container widget_links"><h3 class="widget-title">Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://libertyblitzkrieg.com/" rel="noopener" target="_blank">A Lightning War for Liberty</a></li>
<li><a href="http://www.telegraph.co.uk/finance/comment/ambroseevans_pritchard/" rel="noopener" title="The Telegraph" target="_blank">A. Evans-Pritchard</a></li>
<li><a href="http://www.armstrongeconomics.com/" rel="noopener" target="_blank">Armstrong Economics</a></li>
<li><a href="http://chouard.org/blog/" rel="noopener" target="_blank">Blog du Plan C (Etienne Chouard)</a></li>
<li><a href="http://brunobertez.com/" rel="noopener" target="_blank">Bruno Bertez</a></li>
<li><a href="http://www.chroniquesdugrandjeu.com/" rel="noopener" target="_blank">Chroniques du Grand Jeu</a></li>
<li><a href="https://covidemence.com/" rel="noopener" target="_blank">Covidémence</a></li>
<li><a href="http://www.crashdebug.fr/index.php" rel="noopener" target="_blank">Crashdebug</a></li>
<li><a href="http://dollarcollapse.com/" rel="noopener" target="_blank">DollarCollapse</a></li>
<li><a href="https://www.egaliteetreconciliation.fr/" rel="noopener" target="_blank">Egalité et Réconciliation</a></li>
<li><a href="https://faitsetdocuments.com/" rel="noopener" target="_blank">Faits &amp; Documents</a></li>
<li><a href="https://www.francesoir.fr/" rel="noopener" target="_blank">FranceSoir</a></li>
<li><a href="http://www.horizons-et-debats.ch/" rel="noopener" target="_blank">Horizons et Débats</a></li>
<li><a href="http://jessescrossroadscafe.blogspot.com/" rel="noopener" target="_blank">Jesse&#039;s Café Américain</a></li>
<li><a href="http://jimtalksmarkets.blogspot.com/" rel="noopener" target="_blank">Jim Rogers</a></li>
<li><a href="http://kingworldnews.com/" rel="noopener" target="_blank">King World News</a></li>
<li><a href="http://www.loretlargent.info/" rel="noopener" target="_blank">L&#039;or et l&#039;argent</a></li>
<li><a href="http://blog.mondediplo.net/-La-pompe-a-phynance-" rel="noopener" title="Blog éco du Monde diplomatique" target="_blank">La pompe à phynance</a></li>
<li><a href="http://blog.florevasseur.com/" rel="noopener" target="_blank">Le blog de Flore Vasseur</a></li>
<li><a href="http://philippeherlin.blogspot.com/" rel="noopener" title="Philippe Herlin" target="_blank">Le blog de Philippe Herlin</a></li>
<li><a href="https://lecourrierdesstrateges.fr/" rel="noopener" target="_blank">Le Courrier des Stratèges</a></li>
<li><a href="https://lemediaen442.fr/" rel="noopener" target="_blank">Le Média en 4-4-2</a></li>
<li><a href="http://lesakerfrancophone.fr/" rel="noopener" target="_blank">Le Saker francophone</a></li>
<li><a href="http://mises.org/" rel="noopener" target="_blank">Ludwig von Mises Institute</a></li>
<li><a href="http://www.marketwatch.com/" rel="noopener" target="_blank">MarketWatch</a></li>
<li><a href="https://www.mondialisation.ca/" rel="noopener" target="_blank">Mondialisation.ca</a></li>
<li><a href="https://nouveau-monde.ca/" rel="noopener" target="_blank">Nouveau Monde</a></li>
<li><a href="http://schiffonthemarkets.blogspot.fr/" rel="noopener" target="_blank">Peter Schiff</a></li>
<li><a href="https://reinfocovid.fr/" rel="noopener" target="_blank">RéinfoCovid</a></li>
<li><a href="https://reseauinternational.net/" rel="noopener" target="_blank">Réseau International</a></li>
<li><a href="https://russiepolitics.blogspot.com/" rel="noopener" target="_blank">Russie politics</a></li>
<li><a href="https://vk.com/silvano67" rel="noopener" target="_blank">Silvano Trotta</a></li>
<li><a href="http://www.stoplinky.info/stoplinky/" rel="noopener" target="_blank">Stop Linky &amp; 5G</a></li>
<li><a href="https://strategika.fr/" rel="noopener" target="_blank">Strategika</a></li>
<li><a href="http://theautomaticearth.org/" rel="noopener" target="_blank">The Automatic Earth</a></li>
<li><a href="http://www.ritholtz.com/blog/" rel="noopener" target="_blank">The Big Picture (Barry Ritholtz)</a></li>
<li><a href="http://curiouscapitalist.blogs.time.com/" rel="noopener" target="_blank">The Curious Capitalist</a></li>
<li><a href="http://dailyreckoning.com/" rel="noopener" target="_blank">The Daily Reckoning</a></li>
<li><a href="http://theeconomiccollapseblog.com/" rel="noopener" target="_blank">The Economic Collapse</a></li>
<li><a href="http://market-ticker.org/" rel="noopener" target="_blank">The Market Ticker</a></li>
<li><a href="http://www.unz.com/" rel="noopener" target="_blank">The Unz Review</a></li>
<li><a href="https://versouvaton.wordpress.com/" rel="noopener" target="_blank">Vers où va-t-on ?</a></li>
<li><a href="https://www.veteranstoday.com/" rel="noopener" target="_blank">Veterans Today</a></li>
<li><a href="http://www.zerohedge.com/" rel="noopener" target="_blank">ZeroHedge</a></li>

	</ul>
</li>
<li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/DemeulenaereO'>Suivez-moi sur Twitter</a></h3><ul class='tweets'>
			<li>
				La guerre de l&#039;or interne à l&#039;OTAN aura bien lieu <a href="https://wp.me/pJFsf-p67"> wp.me/pJFsf-p67</a> <a href='http://twitter.com/search?q=%23BoE'>#BoE</a> <a href='http://twitter.com/search?q=%23UE'>#UE</a> <a href='http://twitter.com/search?q=%23lingots'>#lingots</a> <a href='http://twitter.com/search?q=%23gold'>#gold</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1514198939733565447" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Olivier Delamarche : &quot;Est-ce qu&#039;on veut une dictature ?&quot; <a href="https://wp.me/pJFsf-p5N"> wp.me/pJFsf-p5N</a> <a href='http://twitter.com/search?q=%23Presidentielle2022'>#Presidentielle2022</a> <a href='http://twitter.com/search?q=%23Macron'>#Macron</a> <a href='http://twitter.com/search?q=%23MarineLePen'>#MarineLePen</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1514131211089850368" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Macron, le candidat de tous les partis &quot;de gauche&quot; <a href="https://wp.me/pJFsf-p4T"> wp.me/pJFsf-p4T</a> <a href='http://twitter.com/search?q=%23presidentielles2022'>#presidentielles2022</a> <a href='http://twitter.com/search?q=%23PS'>#PS</a> <a href='http://twitter.com/search?q=%23PCF'>#PCF</a> <a href='http://twitter.com/search?q=%23EELV'>#EELV</a> <a href='http://twitter.com/search?q=%23LFI'>#LFI</a> <a href='http://twitter.com/search?q=%23trahison'>#trahison</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1513930452486262798" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/f_philippot'>f_philippot</a>: - Le 8 avril chez Brut, Macron a annoncé le retour possible du <a href='http://twitter.com/search?q=%23PassVaccinal'>#PassVaccinal</a> cet automne ! Il l’a qualifié «@<a href='http://twitter.com/d'>d</a>’outil intel… 				<a href="http://twitter.com/DemeulenaereO/statuses/1513808104621854720" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></li><li id="blog_subscription-2" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Alerte e-mail</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Entrez votre adresse e-mail pour être alerté(e) de la parution de nouveaux articles.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="10884115"/>
					<input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e1602ad845" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Inscrivez-moi !					</button>
				</p>
			</form>
			
</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Statistiques du blog</h3>		<ul>
			<li>16&nbsp;194&nbsp;444 visites</li>
		</ul>
		</li>			<div id="atatags-286348-6256ca5c7ab91"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6256ca5c7ab91',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="rss_links-2" class="widget-container widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png"><img width="172" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172" class="image wp-image-28762 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png 344w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="28762" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-charlie-manipulation/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png" data-orig-size="344,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je suis charlie manipulation" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=344" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg"><img width="131" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131" class="image wp-image-31271 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131 131w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=262 262w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=150 150w" sizes="(max-width: 131px) 100vw, 131px" data-attachment-id="31271" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sur-ecoute/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="je-suis-sur-écoute" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=600" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg"><img width="172" height="122" src="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172" class="image wp-image-35072 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=344 344w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="35072" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sous-etat-d-urgence-2/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg" data-orig-size="640,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je-suis-sous-etat-urgence" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=640" /></a></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
					Olivier Demeulenaere &#8211; Regards sur l&#039;économie				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202215z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	<div class="grofile-hash-map-c969871dcc53dbdaf18ae3f323122a2a">
	</div>
	<div class="grofile-hash-map-c1e217148ed75256fc2476b25d50c0ae">
	</div>
	<div class="grofile-hash-map-23a78e194c2c1f11c24b16ef0ffee678">
	</div>
	<div class="grofile-hash-map-03a7d9b0a3f2891637a8d5eb50a58c3e">
	</div>
	<div class="grofile-hash-map-1d17ec4cbfe7ba9ddf1176564834d976">
	</div>
	<div class="grofile-hash-map-da7237080f413d875e85e782ec4472c5">
	</div>
	<div class="grofile-hash-map-81e8612b84b5df487e534fd78ac80022">
	</div>
	<div class="grofile-hash-map-6419e978a163c79f4adce3ae9119be8c">
	</div>
	<div class="grofile-hash-map-e8206778bfce21ae3e57100a70832c6e">
	</div>
	<div class="grofile-hash-map-3bca87c948b15aaf06d51fad1ece98df">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/olivierdemeulenaere.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?action=logout&_wpnonce=b55a4db544","homeURL":"https:\/\/olivierdemeulenaere.wordpress.com\/","postID":"96459","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyten actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://olivierdemeulenaere.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Olivier Demeulenaere - Regards sur l&#039;économie			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;497 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="10884115" />
										<input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="e1602ad845" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F04%2F13%2Folivier-delamarche-est-ce-quon-veut-une-dictature%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://olivierdemeulenaere.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Olivier Demeulenaere - Regards sur l&#039;économie			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://olivierdemeulenaere.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F04%2F13%2Folivier-delamarche-est-ce-quon-veut-une-dictature%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F04%2F13%2Folivier-delamarche-est-ce-quon-veut-une-dictature%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pJFsf-p5N">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/10884115/posts/96459">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olivierdemeulenaere.wordpress.com\/2022\/04\/13\/olivier-delamarche-est-ce-quon-veut-une-dictature\/":96459};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/04/13/olivier-delamarche-est-ce-quon-veut-une-dictature/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"53ba2f8c1c","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F04%2F13%2Folivier-delamarche-est-ce-quon-veut-une-dictature%2F","blog_id":"10884115","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=10884115&v=wpcom&tz=2&user_id=0&subd=olivierdemeulenaere","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNj9lOxDAMRX8I17SMWB4Q35ImpnXHWYiTGfh7LI0qoXmoePJ2z7WN1wI+p0ap4aYY6MKeyvew6QP+GcUORfrCSVH4TIpfnTqtLgWhuos5eenBhmbkc4wGQqUiP0PkdO+42/k8S/ZnxWkYX4cRlGMRMu4yjBhY283tJgLhZW1zPrrPBdsGs6sYnTaqlkGrzugDyLuau5LgRq2YFvbGPxi4Fvv2rjzgStYGn+K4oq6uclr2aNBHfB+fT2+nx2l6edp+ATzvmZg='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://olivierdemeulenaere.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10884115','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'10884115','v':'wpcom','tz':'2','user_id':'0','post':'96459','subd':'olivierdemeulenaere'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNucHNyLzllWlI5Tl1Rd2xMeGdBOGFCUj9bd0V2a3JRJk1URnZBN2IzYk1MWlhianF1KzdFQTIwLE1JVjZdX0pHSWUybS1+Q1Q2cyVdPU90T2c3M0hwbkp1b2FrTHxUaXp3b19IbWhnXyszQ2QuNSZpLHNLTnlGR2NWUUhCL2ZiPSVvZ0ktXThObXBiamE3bS5BPVdKQ1Z2U3Fral1kP3NDYS9WM19dMTFzTT1Cb2RxWUNSLnhZai5HSHA1W2dJJVY9YS94eEtvcGJiPVZ8aVFKYkhTVTJxUkwsclU3VEx6VTRoLTdGQyYvR3E/LmdwVm1NQXRbVXpHRkhQMl8/ME0ydk98RFV8SENrZjJyRlF1YmJbR0t3'}]);
_stq.push([ 'clickTrackerInit', '10884115', '96459' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.371 seconds
	175537 bytes batcached for 300 seconds
-->
