<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>
Covidélire : la vaccination obligatoire est &laquo;&nbsp;nécessaire dans une société démocratique&nbsp;, estime la CEDH ! |  &laquo;Olivier Demeulenaere &#8211; Regards sur l&#039;économie</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="zSs-OCr4w7uM0wZUkc5Vh_Ur1ufdI1mHJFmLZVzcSb0" />
<meta name="msvalidate.01" content="FE8964963A53C1D6CD0157D5D7FC6A2B" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux" href="https://olivierdemeulenaere.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Covidélire : la vaccination obligatoire est &laquo;&nbsp;nécessaire dans une société démocratique&nbsp;&raquo;, estime la CEDH&nbsp;! Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1-RC1-50691"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytk0tywyAMhi9UmSaZeCaLTs8CRqUkYBgk4vr2xaRp3CRNvejGgx6f0C9hMUToQs/Ys/AZosvG9iSG2AUP5K3D8cpqOqInMcOUC+YChqSlJmFcUNIty+WhhMYSh+P6hpg15ewBSeyRo+wOUK2b9HOuycVUmEyJJBTH1XOzadZCZev01EUtoJJMoyAeHf5HIX5Hv6RQpWZC5Bgyg0lWL+7lqkSSbHtDf+Bd+MLWzbbZCG2Jv31wH51Nf5Jf/D5KnjI8aivRFcU9P8IGqw1ywel8BsaPx0h9bkrFhERQvt5mD3W6tws/uUXM6vKOTntZmFuFQ71ziQ4OEWIg/m3YdxDMJRoOFsuqB8Hoo5OMCwoYDFCUlOWG/ocBb07a9AhNOP1q5Wjq5C/mBL36l1W7attdu9tt9593e4Kl?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10884115","siteName":"Olivier Demeulenaere - Regards sur l'\u00e9conomie","siteURL":"http:\/\/olivierdemeulenaere.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/814e312fe042084a16dc6668bac85ff6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F04%2F08%2Fcovidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dfdffb4e96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6d210b3f96\" \/>","referer":"https:\/\/olivierdemeulenaere.wordpress.com\/2021\/04\/08\/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh\/","canFollow":"1","feedID":"44538","statusMessage":"","customizeLink":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F04%2F08%2Fcovidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh%2F","postID":"82530","shortlink":"https:\/\/wp.me\/pJFsf-lt8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/olivierdemeulenaere.wordpress.com\/82530","statsLink":"https:\/\/wordpress.com\/stats\/post\/82530\/olivierdemeulenaere.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;351 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F04%2F08%2Fcovidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzUsKgDAMBNALGUsRFBfiWfxESWlTTVvU21vBhTtXAzMPRh0bTJ4jclQmKOdHsggpoAxr7oB48aUJhcqOeLJpxvBAsyeU643SEf8icLTKEPGLP89iI2zizytvvet0rZtKV3XTmhuZOjuR'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/" />
<link rel='shortlink' href='https://wp.me/pJFsf-lt8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F04%2F08%2Fcovidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F04%2F08%2Fcovidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covidélire : la vaccination obligatoire est &laquo;&nbsp;nécessaire dans une société démocratique&nbsp;&raquo;, estime la CEDH !" />
<meta property="og:url" content="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/" />
<meta property="og:description" content="Selon un juriste de la Cour européenne des droits de l&rsquo;Homme, cette décision &laquo;&nbsp;vient conforter la possibilité d&rsquo;une obligation vaccinale sous conditions dans l&rsquo;actuelle…" />
<meta property="article:published_time" content="2021-04-08T20:22:43+00:00" />
<meta property="article:modified_time" content="2021-04-08T20:32:55+00:00" />
<meta property="og:site_name" content="Olivier Demeulenaere - Regards sur l&#039;économie" />
<meta property="og:image" content="https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1067" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@DemeulenaereO" />
<meta name="twitter:site" content="@DemeulenaereO" />
<meta name="twitter:text:title" content="Covidélire : la vaccination obligatoire est &laquo;&nbsp;nécessaire dans une société démocratique&nbsp;&raquo;, estime la CEDH&nbsp;!" />
<meta name="twitter:image" content="https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=114" />
<link rel='openid.server' href='https://olivierdemeulenaere.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://olivierdemeulenaere.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://olivierdemeulenaere.wordpress.com/osd.xml" title="Olivier Demeulenaere - Regards sur l&#039;économie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 10884115, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Olivier Demeulenaere - Regards sur l&#039;économie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de réinformation sur l&#039;actualité économique et financière (et autre !)" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://olivierdemeulenaere.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Selon un juriste de la Cour européenne des droits de l&#039;Homme, cette décision &quot;vient conforter la possibilité d&#039;une obligation vaccinale sous conditions dans l&#039;actuelle épidémie de Covid-19&quot;. La vaccination contre le Covid-19 pourra-elle devenir obligatoire ? La Cour européenne des droits de l&#039;Homme (CEDH) a ouvert une brèche en jugeant jeudi 8 avril que la&hellip;" />
<link rel="amphtml" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/amp/"></head>

<body class="post-template-default single single-post postid-82530 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">Olivier Demeulenaere &#8211; Regards sur l&#039;économie</a>
					</span>
				</div>
				<div id="site-description">Blog de réinformation sur l&#039;actualité économique et financière (et autre !)</div>

									<a class="home-link" href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
						<img src="https://olivierdemeulenaere.files.wordpress.com/2010/08/cropped-or-petrole-economie4.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
				<div class="menu"><ul>
<li ><a href="https://olivierdemeulenaere.wordpress.com/">Accueil</a></li><li class="page_item page-item-35"><a href="https://olivierdemeulenaere.wordpress.com/olivier-demeulenaere-profil/">A propos</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/" rel="prev"><span class="meta-nav">&larr;</span> Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-82530" class="post-82530 post type-post status-publish format-standard hentry category-actualites tag-actualite tag-big-pharma tag-bio-dictature tag-cedh tag-covid-19 tag-delire tag-democratie tag-dictature-vaccinale tag-droits-de-lhomme tag-experimentation tag-libertes tag-mondialisme tag-nazisme tag-nouvel-ordre-mondial tag-sante tag-scandale tag-totalitarisme tag-tyrannie tag-vaccination-obligatoire tag-vie-privee">
											<h2 class="entry-title"><a href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/" rel="bookmark">Covidélire : la vaccination obligatoire est &laquo;&nbsp;nécessaire dans une société démocratique&nbsp;&raquo;, estime la CEDH&nbsp;!</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/" title="22:22" rel="bookmark"><span class="entry-date">8 avril 2021</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" title="Voir tous les articles par Olivier Demeulenaere">Olivier Demeulenaere</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg"><img loading="lazy" data-attachment-id="82535" data-permalink="https://olivierdemeulenaere.wordpress.com/exwrvtixaambhvv/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg" data-orig-size="1536,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="exwrvtixaambhvv" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=640" src="https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=1024" alt="" class="wp-image-82535" width="600" height="418" srcset="https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=1024 1024w, https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=600 600w, https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=1200 1200w, https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=300 300w, https://olivierdemeulenaere.files.wordpress.com/2021/04/exwrvtixaambhvv.jpg?w=768 768w" sizes="(max-width: 600px) 100vw, 600px" /></a></figure></div>



<p><strong>Selon un juriste de la Cour européenne des droits de l&rsquo;Homme, cette décision <em>&laquo;&nbsp;vient conforter la possibilité d&rsquo;une obligation vaccinale sous conditions dans l&rsquo;actuelle épidémie de Covid-19&nbsp;&raquo;</em>.</strong></p>



<p>La vaccination contre le Covid-19 pourra-elle devenir obligatoire ? La Cour européenne des droits de l&rsquo;Homme (CEDH) a ouvert une brèche en jugeant jeudi 8 avril que<strong> la vaccination obligatoire était <em>&laquo;&nbsp;nécessaire dans une société démocratique&nbsp;&raquo;</em></strong>.</p>



<p>Saisie par des parents tchèques qui refusaient de faire vacciner leurs enfants, la Cour se prononçait pour la première fois depuis sa création sur le principe de la vaccination obligatoire contre des maladies infantiles. L&rsquo;affaire a été jugée par la formation suprême de la CEDH, la Grande chambre, qui, composée de 17 juges européens, dont le président de la CEDH, s&rsquo;occupe des dossiers les plus importants. <strong>Les décisions de la Grande chambre&nbsp;sont <em>&laquo;&nbsp;définitives&nbsp;&raquo;</em></strong>. Aucun recours n&rsquo;est possible.</p>



<span id="more-82530"></span>



<p>Pour Nicolas Hervieu, juriste spécialiste de la CEDH, <em>&laquo;&nbsp;cet arrêt <strong>vient conforter la possibilité d&rsquo;une obligation vaccinale sous conditions dans l&rsquo;actuelle épidémie de Covid-19</strong>&laquo;&nbsp;</em>. Le juriste, qui enseigne à Sciences-Po Paris, souligne qu&rsquo;aux termes de l&rsquo;arrêt, les Etats bénéficient d&rsquo;une <em>&laquo;&nbsp;ample marge d&rsquo;appréciation&nbsp;&raquo;</em> pour fixer leur politique de vaccination.</p>



<p>La décision de la CEDH, relève également Nicolas Hervieu, fait <em>&laquo;&nbsp;le constat d&rsquo;un consensus général sur les effets bénéfiques de la vaccination qui ne sont pas remis en cause par les effets secondaires inévitables, dès lors qu&rsquo;il y a un contrôle scientifique strict&nbsp;&raquo;</em>. (sic) Et la Cour, poursuit-il, endosse <em>&laquo;&nbsp;<strong>le principe de solidarité sociale qui peut justifier que l&rsquo;on impose la vaccination à tous</strong>, même ceux qui se sentent moins menacés par la maladie, <strong>dès lors qu&rsquo;il s&rsquo;agit de protéger les personnes les plus vulnérables</strong>&laquo;&nbsp;</em>.</p>



<p>Dans son arrêt, la CEDH estime que la vaccination obligatoire des enfants en République tchèque contre neuf maladies (diphtérie, tétanos, poliomyélite, rougeole, hépatite B&#8230;), ne viole pas les dispositions de la Convention européenne des droits de l&rsquo;Homme sur le <em>&laquo;&nbsp;respect de la vie privée&nbsp;&raquo;</em>.&nbsp;<em>&laquo;&nbsp;La politique de vaccination poursuit les objectifs légitimes de protection de la santé ainsi que des droits d&rsquo;autrui, en ce qu&rsquo;elle protège à la fois ceux qui reçoivent les vaccins en question et ceux qui ne peuvent pas se faire vacciner pour des raisons médicales&nbsp;&raquo;</em>, souligne-t-elle. Ces derniers, relève la Cour, sont <em>&laquo;&nbsp;tributaires de l&rsquo;immunité collective pour se protéger contre les maladies graves contagieuses en cause&nbsp;&raquo;</em>.</p>



<p><em>&laquo;&nbsp;L&rsquo;intérêt supérieur des enfants doit primer dans toutes les décisions qui les concernent&nbsp;&raquo;</em>, poursuit la Cour, qui insiste sur <em>&laquo;&nbsp;le<strong> besoin social impérieux de protéger la santé individuelle et publique</strong> (&#8230;) et d&rsquo;éviter toute tendance à la baisse du taux de vaccination des enfants&nbsp;&raquo;.</em>&nbsp;Et ce, <strong>même si la vaccination obligatoire</strong>, comme elle le reconnaît, <em>&laquo;&nbsp;<strong>constitue une ingérence dans l&rsquo;exercice du droit au respect de la vie privée</strong>&laquo;&nbsp;.</em></p>



<p>La Cour était saisie de six requêtes introduites par des parents tchèques dont les enfants qu&rsquo;ils avaient refusé de faire vacciner pour diverses raisons n&rsquo;avaient pas été admis en maternelle. La justice tchèque avait rejeté auparavant tous les recours de ces parents.</p>



<p><em>&laquo;&nbsp;La non-admission des enfants requérants à l&rsquo;école maternelle (a) impliqué pour eux la perte d&rsquo;une occasion cruciale de développer leur personnalité&nbsp;&raquo;</em>, concède la CEDH. Mais, relève-telle, il <em>&laquo;&nbsp;s&rsquo;agissait d&rsquo;une mesure préventive plutôt que punitive dont les effets ont été limités dans le temps&nbsp;&raquo;</em> puisque les enfants ont été admis ensuite à l&rsquo;école primaire à <em>&laquo;&nbsp;l&rsquo;âge de la scolarité obligatoire&nbsp;&raquo;.</em></p>



<p>L&rsquo;arrêt de la CEDH prend une résonance particulière alors que de nombreux militants anti-vaccins manifestent, parfois violemment, à travers le monde, dénonçant une <em>&laquo;&nbsp;dictature sanitaire&nbsp;&raquo;</em> à propos des mesures de confinement et de prophylaxie ou les effets secondaires de la vaccination.&nbsp;Il <strong>pourrait également peser dans le débat sur la vaccination obligatoire contre le Covid-19</strong>, du personnel médical notamment.</p>



<p><a rel="noreferrer noopener" href="https://actu.orange.fr/monde/la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh-magic-CNT000001zKUK9.html" target="_blank">Orange actualités</a>, le 8 avril 2021</p>



<p><strong>Lire aussi :</strong></p>



<p><a rel="noreferrer noopener" href="https://covidemence.com/2021/04/08/vaccination-avec-les-dents-ou-avec-des-chaussures/" target="_blank">Vaccination : avec les dents ou avec des chaussures ?</a></p>



<p><strong>Rappels :</strong></p>



<p><a rel="noreferrer noopener" href="https://olivierdemeulenaere.wordpress.com/2021/03/09/imposer-un-vaccin-experimental-est-un-comportement-nazi/" target="_blank">Imposer un vaccin expérimental est un comportement nazi</a></p>



<p><a rel="noreferrer noopener" href="https://olivierdemeulenaere.wordpress.com/2021/01/14/leur-vaccination-na-rien-a-voir-avec-notre-sante/" target="_blank">Leur “vaccination” n&rsquo;a rien à voir avec notre santé</a></p>



<p><a rel="noreferrer noopener" href="https://olivierdemeulenaere.wordpress.com/2021/03/26/une-israelienne-lance-un-s-o-s-nous-sommes-emprisonnes-comme-des-rats-pour-une-experience/" target="_blank">Une Israélienne lance un S.O.S. : nous sommes emprisonnés comme des rats pour une expérience !</a></p>
			<div id="atatags-26942-606f6f4dce037"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-606f6f4dce037',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82530" class="share-facebook sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82530" class="share-twitter sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-82530" class="share-linkedin sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-82530" class="share-pinterest sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10884115-82530-606f6f4dcf594' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=10884115&amp;post_id=82530&amp;origin=olivierdemeulenaere.wordpress.com&amp;obj_id=10884115-82530-606f6f4dcf594' data-name='like-post-frame-10884115-82530-606f6f4dcf594'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							A propos Olivier Demeulenaere							</h2>
							Olivier Demeulenaere, 55 ans
Journaliste indépendant
Macroéconomie
Macrofinance
Questions monétaires
Matières premières							<div id="author-link">
								<a href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" rel="author">
									Afficher tous les articles de Olivier Demeulenaere <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							Cet article, publié dans <a href="https://olivierdemeulenaere.wordpress.com/category/actualites/" rel="category tag">Actualités</a>, est tagué <a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" rel="tag">actualité</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/big-pharma/" rel="tag">Big Pharma</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/bio-dictature/" rel="tag">bio-dictature</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/cedh/" rel="tag">CEDH</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/delire/" rel="tag">délire</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/democratie/" rel="tag">démocratie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/dictature-vaccinale/" rel="tag">dictature vaccinale</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/droits-de-lhomme/" rel="tag">droits de l'homme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/experimentation/" rel="tag">expérimentation</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" rel="tag">libertés</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" rel="tag">mondialisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/nazisme/" rel="tag">nazisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" rel="tag">nouvel ordre mondial</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" rel="tag">santé</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" rel="tag">scandale</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" rel="tag">totalitarisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/tyrannie/" rel="tag">tyrannie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccination-obligatoire/" rel="tag">vaccination obligatoire</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vie-privee/" rel="tag">vie privée</a>. Ajoutez <a href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/" title="Permalien vers Covidélire : la vaccination obligatoire est &laquo;&nbsp;nécessaire dans une société démocratique&nbsp;&raquo;, estime la CEDH&nbsp;!" rel="bookmark">ce permalien</a> à vos favoris.													</div><!-- .entry-utility -->
					</div><!-- #post-82530 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/" rel="prev"><span class="meta-nav">&larr;</span> Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			Un commentaire pour <em>Covidélire : la vaccination obligatoire est &laquo;&nbsp;nécessaire dans une société démocratique&nbsp;&raquo;, estime la CEDH&nbsp;!</em>			</h3>


			<ol class="commentlist">
						<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-180784">
		<div id="comment-180784">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/0bb9ec4f1aab02b6d5e70cc22d10fe78?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">lorsi</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/#comment-180784">
				8 avril 2021 à 22:33</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>CHILDREN HEALTH DEFENCE  :Les vaccins à ARNm pourraient-ils modifier de manière permanente l&rsquo;ADN? La science récente suggère qu&rsquo;ils pourraient.<br />
La recherche sur l&rsquo;ARN du SRAS-CoV-2 par des scientifiques de Harvard et du MIT a des implications sur la façon dont les vaccins à ARNm pourraient modifier de manière permanente l&rsquo;ADN génomique, selon Doug Corrigan, Ph.D., un biochimiste-biologiste moléculaire qui dit que des recherches supplémentaires sont nécessaires.</p>
<p>Par<br />
Équipe de défense de la santé des enfants</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/?replytocom=180784#respond' data-commentid="180784" data-postid="82530" data-belowelement="comment-180784" data-respondelement="respond" data-replyto="Répondre à lorsi" aria-label='Répondre à lorsi'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://olivierdemeulenaere.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0ae9f2d40f" /><input type="hidden" name="_wp_http_referer" value="/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Folivierdemeulenaere.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='82530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="affbd8bacb" /></p>
<input type="hidden" name="genseq" value="1617915725" />
<input type="hidden" id="ak_js" name="ak_js" value="140"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul>				<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/" class="bump-view" data-bump-view="tp">Chantage à la “vaccination” : L&#039;Institut Pasteur en rajoute une couche</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/04/06/tous-aux-abris-la-quatrieme-vague-arrive/" class="bump-view" data-bump-view="tp">Tous aux abris... La quatrième vague arrive !</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/03/14/les-assureurs-crachent-le-morceau-le-vaccin-anticovid-est-experimental/" class="bump-view" data-bump-view="tp">Les assureurs crachent le morceau : le vaccin antiCovid est expérimental</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/04/05/vaccination-au-royaume-uni-700-morts/" class="bump-view" data-bump-view="tp">“Vaccination” au Royaume-Uni : 700 morts</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/03/12/ils-injectent-un-code-genetique-dans-votre-organisme-a-henrion-caude/" class="bump-view" data-bump-view="tp">Ils injectent un code génétique dans votre organisme ! (A. Henrion-Caude)</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/03/29/la-vraie-pandemie-sera-t-elle-creee-par-la-vaccination/" class="bump-view" data-bump-view="tp">La vraie pandémie sera-t-elle créée par la “vaccination” ?</a>					</li>
								<li>
					<a href="https://olivierdemeulenaere.wordpress.com/2021/04/05/dehors-les-nazis-dehors-la-police-canadienne-refoulee-dune-eglise-le-jour-de-paques/" class="bump-view" data-bump-view="tp">&quot;Dehors les nazis, dehors !&quot; La police canadienne refoulée d&#039;une église le jour de Pâques !</a>					</li>
				</ul></li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Soutenir le blog</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=SR5BYLXLJE458"><br />
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" alt="Buy Now Button" /><br />
</a></p>
</div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Derniers commentaires</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							lorsi dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/#comment-180784">Covidélire : la vaccination obligatoire est &laquo;&nbsp;nécessaire dans une société démocratique&nbsp;&raquo;, estime la CEDH&nbsp;!</a>						</li>

												<li class="recentcomments">
							Bernard Loisel dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/#comment-180779">Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a>						</li>

												<li class="recentcomments">
							Vistacorbol dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/#comment-180775">Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a>						</li>

												<li class="recentcomments">
							<a href='http://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/06/tous-aux-abris-la-quatrieme-vague-arrive/#comment-180774">Tous aux abris&#8230; La quatrième vague arrive&nbsp;!</a>						</li>

												<li class="recentcomments">
							<a href='http://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/#comment-180772">Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a>						</li>

												<li class="recentcomments">
							<a href='http://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/#comment-180771">Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a>						</li>

												<li class="recentcomments">
							<a href='http://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/05/dehors-les-nazis-dehors-la-police-canadienne-refoulee-dune-eglise-le-jour-de-paques/#comment-180770">&laquo;&nbsp;Dehors les nazis, dehors !&nbsp;&raquo; La police canadienne refoulée d&rsquo;une église le jour de Pâques&nbsp;!</a>						</li>

												<li class="recentcomments">
							Danse dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/#comment-180768">Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a>						</li>

												<li class="recentcomments">
							Danse dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/#comment-180767">Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a>						</li>

												<li class="recentcomments">
							Pietro dans <a href="https://olivierdemeulenaere.wordpress.com/2021/04/07/chantage-a-la-vaccination-linstitut-pasteur-en-rajoute-une-couche/#comment-180766">Chantage à la “vaccination” : L&rsquo;Institut Pasteur en rajoute une&nbsp;couche</a>						</li>

										</ul>
				</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://olivierdemeulenaere.wordpress.com/2021/04/'> avril 2021 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/03/'> mars 2021 &nbsp;(64)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/02/'> février 2021 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/01/'> janvier 2021 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/12/'> décembre 2020 &nbsp;(52)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/11/'> novembre 2020 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/10/'> octobre 2020 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/09/'> septembre 2020 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/08/'> août 2020 &nbsp;(56)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/06/'> juin 2020 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/05/'> mai 2020 &nbsp;(80)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/04/'> avril 2020 &nbsp;(94)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/03/'> mars 2020 &nbsp;(83)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/02/'> février 2020 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/12/'> décembre 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/11/'> novembre 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/10/'> octobre 2019 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/09/'> septembre 2019 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/08/'> août 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/07/'> juillet 2019 &nbsp;(6)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/06/'> juin 2019 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/05/'> mai 2019 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/04/'> avril 2019 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/03/'> mars 2019 &nbsp;(39)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/02/'> février 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/01/'> janvier 2019 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/12/'> décembre 2018 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/11/'> novembre 2018 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/10/'> octobre 2018 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/09/'> septembre 2018 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/08/'> août 2018 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/07/'> juillet 2018 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/06/'> juin 2018 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/05/'> mai 2018 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/04/'> avril 2018 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/03/'> mars 2018 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/02/'> février 2018 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/01/'> janvier 2018 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/12/'> décembre 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/11/'> novembre 2017 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/10/'> octobre 2017 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/09/'> septembre 2017 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/08/'> août 2017 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/07/'> juillet 2017 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/06/'> juin 2017 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/05/'> mai 2017 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/04/'> avril 2017 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/03/'> mars 2017 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/02/'> février 2017 &nbsp;(29)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/12/'> décembre 2016 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/11/'> novembre 2016 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/10/'> octobre 2016 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/09/'> septembre 2016 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/08/'> août 2016 &nbsp;(24)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/07/'> juillet 2016 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/06/'> juin 2016 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/05/'> mai 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/04/'> avril 2016 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/03/'> mars 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/02/'> février 2016 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/01/'> janvier 2016 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/12/'> décembre 2015 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/11/'> novembre 2015 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/10/'> octobre 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/09/'> septembre 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/08/'> août 2015 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/07/'> juillet 2015 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/06/'> juin 2015 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/05/'> mai 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/03/'> mars 2015 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/02/'> février 2015 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/01/'> janvier 2015 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/12/'> décembre 2014 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/11/'> novembre 2014 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/10/'> octobre 2014 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/09/'> septembre 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/08/'> août 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/07/'> juillet 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/06/'> juin 2014 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/05/'> mai 2014 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/04/'> avril 2014 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/03/'> mars 2014 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/02/'> février 2014 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/01/'> janvier 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/12/'> décembre 2013 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/11/'> novembre 2013 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/10/'> octobre 2013 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/09/'> septembre 2013 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/08/'> août 2013 &nbsp;(16)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/07/'> juillet 2013 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/06/'> juin 2013 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/05/'> mai 2013 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/04/'> avril 2013 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/03/'> mars 2013 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/02/'> février 2013 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/01/'> janvier 2013 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/12/'> décembre 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/11/'> novembre 2012 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/10/'> octobre 2012 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/09/'> septembre 2012 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/08/'> août 2012 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/07/'> juillet 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/06/'> juin 2012 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/05/'> mai 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/04/'> avril 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/03/'> mars 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/01/'> janvier 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/12/'> décembre 2011 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/11/'> novembre 2011 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/10/'> octobre 2011 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/09/'> septembre 2011 &nbsp;(26)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/08/'> août 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/07/'> juillet 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/06/'> juin 2011 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/05/'> mai 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/04/'> avril 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/03/'> mars 2011 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/02/'> février 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/01/'> janvier 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/12/'> décembre 2010 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/11/'> novembre 2010 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/10/'> octobre 2010 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/09/'> septembre 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/08/'> août 2010 &nbsp;(1)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/07/'> juillet 2010 &nbsp;(4)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/06/'> juin 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/05/'> mai 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/04/'> avril 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/03/'> mars 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/02/'> février 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/01/'> janvier 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2009/12/'> décembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Nuage de mots-clés</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (4&nbsp;386 éléments)">actualité</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/allemagne/" class="tag-cloud-link tag-link-77747 tag-link-position-2" style="font-size: 11.666666666667pt;" aria-label="Allemagne (513 éléments)">Allemagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/arnaque/" class="tag-cloud-link tag-link-1090758 tag-link-position-3" style="font-size: 8.2222222222222pt;" aria-label="arnaque (252 éléments)">arnaque</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banksters/" class="tag-cloud-link tag-link-5466847 tag-link-position-4" style="font-size: 11.111111111111pt;" aria-label="banksters (457 éléments)">banksters</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques/" class="tag-cloud-link tag-link-221766 tag-link-position-5" style="font-size: 15pt;" aria-label="banques (1&nbsp;022 éléments)">banques</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-6" style="font-size: 12.888888888889pt;" aria-label="banques centrales (653 éléments)">banques centrales</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-7" style="font-size: 10.555555555556pt;" aria-label="BCE (405 éléments)">BCE</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bulle/" class="tag-cloud-link tag-link-132038 tag-link-position-8" style="font-size: 10.555555555556pt;" aria-label="bulle (403 éléments)">bulle</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-9" style="font-size: 9.4444444444444pt;" aria-label="chaos (324 éléments)">chaos</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chine/" class="tag-cloud-link tag-link-54529 tag-link-position-10" style="font-size: 10.777777777778pt;" aria-label="Chine (428 éléments)">Chine</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chomage/" class="tag-cloud-link tag-link-17849 tag-link-position-11" style="font-size: 9.7777777777778pt;" aria-label="chômage (349 éléments)">chômage</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-12" style="font-size: 10.888888888889pt;" aria-label="coronavirus (439 éléments)">coronavirus</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-13" style="font-size: 8.6666666666667pt;" aria-label="corruption (276 éléments)">corruption</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-14" style="font-size: 11pt;" aria-label="Covid-19 (450 éléments)">Covid-19</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-15" style="font-size: 11.888888888889pt;" aria-label="crise financière (538 éléments)">crise financière</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/croissance/" class="tag-cloud-link tag-link-143905 tag-link-position-16" style="font-size: 10.888888888889pt;" aria-label="croissance (436 éléments)">croissance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/destruction/" class="tag-cloud-link tag-link-66141 tag-link-position-17" style="font-size: 9.1111111111111pt;" aria-label="destruction (299 éléments)">destruction</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dette/" class="tag-cloud-link tag-link-840880 tag-link-position-18" style="font-size: 15.555555555556pt;" aria-label="dette (1&nbsp;137 éléments)">dette</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature/" class="tag-cloud-link tag-link-599730 tag-link-position-19" style="font-size: 9.3333333333333pt;" aria-label="dictature (318 éléments)">dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-20" style="font-size: 9.6666666666667pt;" aria-label="dollar (337 éléments)">dollar</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-21" style="font-size: 8pt;" aria-label="Donald Trump (240 éléments)">Donald Trump</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-22" style="font-size: 12.222222222222pt;" aria-label="démocratie (581 éléments)">démocratie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/effondrement/" class="tag-cloud-link tag-link-1982773 tag-link-position-23" style="font-size: 8.3333333333333pt;" aria-label="effondrement (257 éléments)">effondrement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-24" style="font-size: 11.444444444444pt;" aria-label="Emmanuel Macron (491 éléments)">Emmanuel Macron</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/empire/" class="tag-cloud-link tag-link-6995 tag-link-position-25" style="font-size: 12.777777777778pt;" aria-label="Empire (641 éléments)">Empire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/espagne/" class="tag-cloud-link tag-link-209662 tag-link-position-26" style="font-size: 8.1111111111111pt;" aria-label="Espagne (246 éléments)">Espagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/etats-unis/" class="tag-cloud-link tag-link-69373 tag-link-position-27" style="font-size: 17.222222222222pt;" aria-label="Etats-Unis (1&nbsp;619 éléments)">Etats-Unis</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-28" style="font-size: 12.555555555556pt;" aria-label="euro (615 éléments)">euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-29" style="font-size: 15.888888888889pt;" aria-label="Europe (1&nbsp;223 éléments)">Europe</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/faillite/" class="tag-cloud-link tag-link-1152415 tag-link-position-30" style="font-size: 13.666666666667pt;" aria-label="faillite (776 éléments)">faillite</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/fed/" class="tag-cloud-link tag-link-91212 tag-link-position-31" style="font-size: 10.222222222222pt;" aria-label="Fed (382 éléments)">Fed</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-32" style="font-size: 13.777777777778pt;" aria-label="finance (798 éléments)">finance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-33" style="font-size: 18.555555555556pt;" aria-label="France (2&nbsp;120 éléments)">France</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" class="tag-cloud-link tag-link-14452 tag-link-position-34" style="font-size: 9pt;" aria-label="Français (293 éléments)">Français</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francois-hollande/" class="tag-cloud-link tag-link-810637 tag-link-position-35" style="font-size: 9pt;" aria-label="François Hollande (293 éléments)">François Hollande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/gouvernement/" class="tag-cloud-link tag-link-870132 tag-link-position-36" style="font-size: 9.2222222222222pt;" aria-label="gouvernement (307 éléments)">gouvernement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-37" style="font-size: 10.888888888889pt;" aria-label="Grèce (436 éléments)">Grèce</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/guerre/" class="tag-cloud-link tag-link-61091 tag-link-position-38" style="font-size: 13.111111111111pt;" aria-label="guerre (690 éléments)">guerre</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/geopolitique/" class="tag-cloud-link tag-link-378150 tag-link-position-39" style="font-size: 14.444444444444pt;" aria-label="géopolitique (909 éléments)">géopolitique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-40" style="font-size: 9.2222222222222pt;" aria-label="inflation (309 éléments)">inflation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" class="tag-cloud-link tag-link-190575 tag-link-position-41" style="font-size: 9.4444444444444pt;" aria-label="libertés (322 éléments)">libertés</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-42" style="font-size: 16.666666666667pt;" aria-label="manipulation (1&nbsp;443 éléments)">manipulation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/marches-financiers/" class="tag-cloud-link tag-link-1624959 tag-link-position-43" style="font-size: 13.888888888889pt;" aria-label="marchés financiers (807 éléments)">marchés financiers</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" class="tag-cloud-link tag-link-1048873 tag-link-position-44" style="font-size: 15.777777777778pt;" aria-label="mensonge (1&nbsp;215 éléments)">mensonge</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" class="tag-cloud-link tag-link-967044 tag-link-position-45" style="font-size: 13pt;" aria-label="mondialisme (673 éléments)">mondialisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/monnaie/" class="tag-cloud-link tag-link-448370 tag-link-position-46" style="font-size: 12.111111111111pt;" aria-label="monnaie (557 éléments)">monnaie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/medias/" class="tag-cloud-link tag-link-11343 tag-link-position-47" style="font-size: 11.333333333333pt;" aria-label="médias (478 éléments)">médias</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" class="tag-cloud-link tag-link-789295 tag-link-position-48" style="font-size: 11.888888888889pt;" aria-label="nouvel ordre mondial (533 éléments)">nouvel ordre mondial</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" class="tag-cloud-link tag-link-1556042 tag-link-position-49" style="font-size: 15.444444444444pt;" aria-label="oligarchie (1&nbsp;109 éléments)">oligarchie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/or/" class="tag-cloud-link tag-link-194040 tag-link-position-50" style="font-size: 9.6666666666667pt;" aria-label="or (334 éléments)">or</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-51" style="font-size: 9.1111111111111pt;" aria-label="OTAN (300 éléments)">OTAN</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" class="tag-cloud-link tag-link-3107659 tag-link-position-52" style="font-size: 10.555555555556pt;" aria-label="pandémie (410 éléments)">pandémie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/planche-a-billets/" class="tag-cloud-link tag-link-35935095 tag-link-position-53" style="font-size: 10.111111111111pt;" aria-label="planche à billets (373 éléments)">planche à billets</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-54" style="font-size: 19.111111111111pt;" aria-label="politique (2&nbsp;390 éléments)">politique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique-monetaire/" class="tag-cloud-link tag-link-923229 tag-link-position-55" style="font-size: 12.555555555556pt;" aria-label="politique monétaire (615 éléments)">politique monétaire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" class="tag-cloud-link tag-link-318697 tag-link-position-56" style="font-size: 12.777777777778pt;" aria-label="propagande (638 éléments)">propagande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/quantitative-easing/" class="tag-cloud-link tag-link-13884362 tag-link-position-57" style="font-size: 9.3333333333333pt;" aria-label="quantitative easing (313 éléments)">quantitative easing</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/risque-systemique/" class="tag-cloud-link tag-link-5830448 tag-link-position-58" style="font-size: 10.222222222222pt;" aria-label="risque systémique (379 éléments)">risque systémique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/russie/" class="tag-cloud-link tag-link-117676 tag-link-position-59" style="font-size: 11.777777777778pt;" aria-label="Russie (522 éléments)">Russie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-60" style="font-size: 10.555555555556pt;" aria-label="santé (408 éléments)">santé</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" class="tag-cloud-link tag-link-98254 tag-link-position-61" style="font-size: 11.555555555556pt;" aria-label="scandale (498 éléments)">scandale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-62" style="font-size: 9.4444444444444pt;" aria-label="société (323 éléments)">société</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/souverainete/" class="tag-cloud-link tag-link-351359 tag-link-position-63" style="font-size: 9.5555555555556pt;" aria-label="souveraineté (331 éléments)">souveraineté</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/spoliation/" class="tag-cloud-link tag-link-772439 tag-link-position-64" style="font-size: 9.1111111111111pt;" aria-label="spoliation (299 éléments)">spoliation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/speculation/" class="tag-cloud-link tag-link-36876 tag-link-position-65" style="font-size: 10pt;" aria-label="spéculation (364 éléments)">spéculation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/syrie/" class="tag-cloud-link tag-link-273535 tag-link-position-66" style="font-size: 9.2222222222222pt;" aria-label="Syrie (311 éléments)">Syrie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/taux-dinteret/" class="tag-cloud-link tag-link-2466352 tag-link-position-67" style="font-size: 11.888888888889pt;" aria-label="taux d&#039;intérêt (533 éléments)">taux d&#039;intérêt</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-68" style="font-size: 11.555555555556pt;" aria-label="terrorisme (504 éléments)">terrorisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" class="tag-cloud-link tag-link-441420 tag-link-position-69" style="font-size: 10.777777777778pt;" aria-label="totalitarisme (424 éléments)">totalitarisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/trahison/" class="tag-cloud-link tag-link-461892 tag-link-position-70" style="font-size: 9.4444444444444pt;" aria-label="trahison (324 éléments)">trahison</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/union-europeenne/" class="tag-cloud-link tag-link-157129 tag-link-position-71" style="font-size: 13.888888888889pt;" aria-label="Union européenne (806 éléments)">Union européenne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-72" style="font-size: 12.333333333333pt;" aria-label="zone euro (586 éléments)">zone euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elections/" class="tag-cloud-link tag-link-31174 tag-link-position-73" style="font-size: 8.6666666666667pt;" aria-label="élections (274 éléments)">élections</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elites/" class="tag-cloud-link tag-link-494281 tag-link-position-74" style="font-size: 14.111111111111pt;" aria-label="élites (856 éléments)">élites</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/epargne/" class="tag-cloud-link tag-link-2393233 tag-link-position-75" style="font-size: 8.6666666666667pt;" aria-label="épargne (275 éléments)">épargne</a></li>
</ul>
</div></li><li id="linkcat-26192" class="widget-container widget_links"><h3 class="widget-title">Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://libertyblitzkrieg.com/" target="_blank">A Lightning War for Liberty</a></li>
<li><a href="http://www.telegraph.co.uk/finance/comment/ambroseevans_pritchard/" title="The Telegraph" target="_blank">A. Evans-Pritchard</a></li>
<li><a href="http://www.armstrongeconomics.com/" target="_blank">Armstrong Economics</a></li>
<li><a href="http://chouard.org/blog/" target="_blank">Blog du Plan C (Etienne Chouard)</a></li>
<li><a href="http://brunobertez.com/" target="_blank">Bruno Bertez</a></li>
<li><a href="http://www.chroniquesdugrandjeu.com/" target="_blank">Chroniques du Grand Jeu</a></li>
<li><a href="http://www.crashdebug.fr/index.php" target="_blank">Crashdebug</a></li>
<li><a href="http://dollarcollapse.com/" target="_blank">DollarCollapse</a></li>
<li><a href="https://www.egaliteetreconciliation.fr/" target="_blank">Egalité et Réconciliation</a></li>
<li><a href="http://www.horizons-et-debats.ch/" target="_blank">Horizons et Débats</a></li>
<li><a href="http://jessescrossroadscafe.blogspot.com/" target="_blank">Jesse&#039;s Café Américain</a></li>
<li><a href="http://jimtalksmarkets.blogspot.com/" target="_blank">Jim Rogers</a></li>
<li><a href="http://kingworldnews.com/" target="_blank">King World News</a></li>
<li><a href="http://www.loretlargent.info/" target="_blank">L&#039;or et l&#039;argent</a></li>
<li><a href="http://www.lacrisedesannees2010.com/" target="_blank">La crise des années 2010</a></li>
<li><a href="http://blog.mondediplo.net/-La-pompe-a-phynance-" title="Blog éco du Monde diplomatique" target="_blank">La pompe à phynance</a></li>
<li><a href="http://blog.florevasseur.com/" target="_blank">Le blog de Flore Vasseur</a></li>
<li><a href="http://philippeherlin.blogspot.com/" title="Philippe Herlin" target="_blank">Le blog de Philippe Herlin</a></li>
<li><a href="http://lesakerfrancophone.fr/" target="_blank">Le Saker francophone</a></li>
<li><a href="http://leseconoclastes.fr/" target="_blank">Les Econoclastes</a></li>
<li><a href="http://mises.org/" target="_blank">Ludwig von Mises Institute</a></li>
<li><a href="http://www.marketwatch.com/" target="_blank">MarketWatch</a></li>
<li><a href="http://schiffonthemarkets.blogspot.fr/" target="_blank">Peter Schiff</a></li>
<li><a href="http://russeurope.hypotheses.org/" target="_blank">RussEurope (J. Sapir)</a></li>
<li><a href="http://theautomaticearth.org/" target="_blank">The Automatic Earth</a></li>
<li><a href="http://www.ritholtz.com/blog/" target="_blank">The Big Picture (Barry Ritholtz)</a></li>
<li><a href="http://curiouscapitalist.blogs.time.com/" target="_blank">The Curious Capitalist</a></li>
<li><a href="http://dailyreckoning.com/" target="_blank">The Daily Reckoning</a></li>
<li><a href="http://theeconomiccollapseblog.com/" target="_blank">The Economic Collapse</a></li>
<li><a href="http://market-ticker.org/" target="_blank">The Market Ticker</a></li>
<li><a href="http://www.unz.com/" target="_blank">The Unz Review</a></li>
<li><a href="http://versouvaton.blogspot.fr/" target="_blank">Vers où va-t-on ?</a></li>
<li><a href="https://www.veteranstoday.com/" target="_blank">Veterans Today</a></li>
<li><a href="http://www.washingtonsblog.com/" target="_blank">Washington&#039;s Blog</a></li>
<li><a href="http://www.zerohedge.com/" target="_blank">ZeroHedge</a></li>

	</ul>
</li>
<li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/DemeulenaereO'>Suivez-moi sur Twitter</a></h3><ul class='tweets'>
			<li>
				Covidélire : la vaccination obligatoire est &quot;nécessaire dans une société démocratique&quot;, estime la CEDH !… <a href="https://twitter.com/i/web/status/1380258653006147585"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1380258653006147585" class="timesince">24&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/Fils2Psy'>Fils2Psy</a>: Perquisition en cours au <a href='http://twitter.com/search?q=%23PalaisVivienne'>#PalaisVivienne</a>. Une farce placée sous les ordres du procureur de la République de Paris, Rémy Heitz… 				<a href="http://twitter.com/DemeulenaereO/statuses/1380242438095310852" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23RestaurantsClandestins'>#RestaurantsClandestins</a> <a href='http://twitter.com/search?q=%23OnVeutDesNoms'>#OnVeutDesNoms</a> <a href='http://twitter.com/search?q=%23OnVeutLesDemissions'>#OnVeutLesDemissions</a> <a href="https://t.co/mYypr2RT6g" rel="nofollow">https://t.co/mYypr2RT6g</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1380115504581468163" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Chantage à la “vaccination” : L&#039;Institut Pasteur en rajoute une couche <a href="https://wp.me/pJFsf-lsx"> wp.me/pJFsf-lsx</a> <a href='http://twitter.com/search?q=%23Vaccin'>#Vaccin</a> <a href='http://twitter.com/search?q=%23confinement'>#confinement</a> <a href='http://twitter.com/search?q=%23DictatureSanitaire'>#DictatureSanitaire</a> <a href='http://twitter.com/search?q=%23NWO'>#NWO</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1379833853410471936" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></li><li id="blog_subscription-2" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Alerte e-mail</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Entrez votre adresse e-mail pour être alerté(e) de la parution de nouveaux articles.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10884115"/>
                    <input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6d210b3f96" />                    <button type="submit"
	                    		                	                >
	                    Inscrivez-moi !                    </button>
                </p>
            </form>
			
</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Statistiques du blog</h3>		<ul>
			<li>13&nbsp;661&nbsp;107 visites</li>
		</ul>
		</li>			<div id="atatags-286348-606f6f4ddc29f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-606f6f4ddc29f',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="rss_links-2" class="widget-container widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png"><img width="172" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172" class="image wp-image-28762 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png 344w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="28762" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-charlie-manipulation/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png" data-orig-size="344,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je suis charlie manipulation" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=344" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg"><img width="131" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131" class="image wp-image-31271 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131 131w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=262 262w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=150 150w" sizes="(max-width: 131px) 100vw, 131px" data-attachment-id="31271" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sur-ecoute/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="je-suis-sur-écoute" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=600" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg"><img width="172" height="122" src="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172" class="image wp-image-35072 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=344 344w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="35072" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sous-etat-d-urgence-2/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg" data-orig-size="640,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je-suis-sous-etat-urgence" data-image-description="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=640" /></a></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
					Olivier Demeulenaere &#8211; Regards sur l&#039;économie				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202114y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	<div class="grofile-hash-map-0bb9ec4f1aab02b6d5e70cc22d10fe78">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/olivierdemeulenaere.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?action=logout&_wpnonce=3507c7ba24","homeURL":"https:\/\/olivierdemeulenaere.wordpress.com\/","postID":"82530","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10884115" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://olivierdemeulenaere.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Olivier Demeulenaere - Regards sur l&#039;économie" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="42e2f41007" /><input type="hidden" name="_wp_http_referer" value="/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olivierdemeulenaere.wordpress.com\/2021\/04\/08\/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh\/":82530};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/08/covidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"df0d380a9a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2021%2F04%2F08%2Fcovidelire-la-vaccination-obligatoire-est-necessaire-dans-une-societe-democratique-estime-la-cedh%2F","blog_id":"10884115","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=10884115&v=wpcom&tz=2&user_id=0&subd=olivierdemeulenaere","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkt1OwzAMhV+I1CsTDC4Qj4LSxGvd5m+xszKenqBRaWzVuHLi4/PFtgJzUiYGwSAwMlg8ksH02Yz8AH+lFFk8MuseV9TxUDCffkND4Ug4/1s2oiRtJpWR6euG6otKrvQUGBxNyFBNBQcdrMO8FFMwrtgqVriJ3ldjxSV3ajyFa+KCM7Fz0UwMj81TswVLLGf/Oa0c9YN08WYLFx3NZHsUBixVjROhcnoGQZ+cFrzK3+FoW/tUnc7gNQvmelKS61J4bcJ6Rd+hXRvuAmp0joXRwbLgJXGvkYnYo6hts4GP+ibsY/Z36n++g9o7TRl40JlCv8Rqevdv7XO7a19f2s1u/AZC4ONx'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=fr&amp;origin=https://olivierdemeulenaere.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10884115','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'10884115','v':'wpcom','tz':'2','user_id':'0','post':'82530','subd':'olivierdemeulenaere'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNucHNyLzllWlI5Tl1Rd2xMeGdBOGFCUj9bd0V2a3JRJk1URnZBN2IzYk1MWlhianF1KzdFQTIwLE1JVjZFWnxSQ3VmU3Y4fC14VH5ENHRXYTVTOEp0RmNnUzV+fiZpXV94K0NnbzJlR1E0fFhGZUd2QUJYR1IubGFTXXVaVnhLOH4vSj9zVDIxb0UxZVdUaWNoODVXemlabzFMcG8/TlpST1Qrd1hEWGxdN34tOUNDdGJ8dDNQbkpJdGdKJTVVZi0yRSt3MDFRal9YNGlSbUJQZEpzZCxVMSwwZnwrdnJkP3dBaW1XeT9RTk56WU9ZQnZUfnV+TlJ8SnVqNFV6cnY9RFg0fkxfYz8ueDlLLnpDX09pOD9nQXBQK19sWDFdOVMvVHc='}]);
_stq.push([ 'clickTrackerInit', '10884115', '82530' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
