<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>
Masque : les charlatans du Covid reviennent à la charge | Olivier Demeulenaere &#8211; Regards sur l&#039;économie</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="zSs-OCr4w7uM0wZUkc5Vh_Ur1ufdI1mHJFmLZVzcSb0" />
<meta name="msvalidate.01" content="FE8964963A53C1D6CD0157D5D7FC6A2B" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux" href="https://olivierdemeulenaere.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Masque : les charlatans du Covid reviennent à la&nbsp;charge Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-RC2-54694"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytk91ygjAQhV+oSYpabS86fZb87KSrCWSyCTRv34BVUVv1ojcMm7Pf4ewCYghMd22CNgmfWXDZYktiCLrzjDw6KBcV10RPYoYp19kT2EUjDQnrOiXdY71pqFKpOusXV8QslMMdkNhCClLv2FRdtR96ba6lgmirEkH0zYqv+LNQGZ0ZU0wGKspYBKXi4D+M0if4kxG22mUzBibhwaAEV+VxolkRnCwQmQMrdeEe2/t41eb1GfR3+CnpbHmydDkxG9E8PP+FRZQJW0t3cN39YAvevPKGEfrggEXo+VIYpHTsYOdGx/nrgdBOEqFm04bp15Fn38n4ouq5D/J6WzewAY2FtH/g/p4l+LqNTD+GUiECEatXj9kfUlbuw7836/X6bbN6WW6233KaR/E=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFj1ELwjAMhP+QNUx0sAfxt2xdrd3aJiwpZf/eOHwYCPPt7rj7SKCSsZjFZQF5ueQYqAwgVYNVUxgi2pnPlvkE/7osa3SmksX0M0jFUCw+ZIbJCfV2/nqgBcdiJWCGpCoqtobRO2EQJEPIqjb0EdQ7NHpqv3H2xjxjH5aj6eL0Sa/Sg7Z29jN6pHvT3trrpevaZnoDGrZyYA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10884115","siteURL":"http:\/\/olivierdemeulenaere.wordpress.com","xhrURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4f20eb7a6d","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pJFsf-rKZ","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js?m=1637704497j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/" />
<link rel='shortlink' href='https://wp.me/pJFsf-rKZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F11%2F06%2Fmasque-les-charlatans-du-covid-reviennent-a-la-charge%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F11%2F06%2Fmasque-les-charlatans-du-covid-reviennent-a-la-charge%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Masque : les charlatans du Covid reviennent à la charge" />
<meta property="og:url" content="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/" />
<meta property="og:description" content="Le grand n&rsquo;importe quoi revient avec l&rsquo;automne. Comme prévu&#8230; Et alors même qu&rsquo;il a été prouvé, concernant les masques, que non seulement ils ne servent à rien contre les vir…" />
<meta property="article:published_time" content="2022-11-06T19:45:05+00:00" />
<meta property="article:modified_time" content="2022-11-06T19:45:05+00:00" />
<meta property="og:site_name" content="Olivier Demeulenaere - Regards sur l&#039;économie" />
<meta property="og:image" content="https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@DemeulenaereO" />
<meta name="twitter:site" content="@DemeulenaereO" />
<meta name="twitter:text:title" content="Masque : les charlatans du Covid reviennent à la&nbsp;charge" />
<meta name="twitter:image" content="https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=114" />
<link rel='openid.server' href='https://olivierdemeulenaere.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://olivierdemeulenaere.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://olivierdemeulenaere.wordpress.com/osd.xml" title="Olivier Demeulenaere - Regards sur l&#039;économie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 10884115, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Olivier Demeulenaere - Regards sur l&#039;économie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de réinformation sur l&#039;actualité économique et financière (et autre !)" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://olivierdemeulenaere.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Le grand n&#039;importe quoi revient avec l&#039;automne. Comme prévu... Et alors même qu&#039;il a été prouvé, concernant les masques, que non seulement ils ne servent à rien contre les virus grippaux, mais qu&#039;ils peuvent tuer ceux qui les portent. Les criminels de la caste politico-sanitaire n&#039;ont pas renoncé à leur Plandémie sur 10 ans. Le&hellip;" />
</head>

<body class="post-template-default single single-post postid-106701 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">Olivier Demeulenaere &#8211; Regards sur l&#039;économie</a>
					</span>
				</div>
				<div id="site-description">Blog de réinformation sur l&#039;actualité économique et financière (et autre !)</div>

									<a class="home-link" href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
						<img src="https://olivierdemeulenaere.files.wordpress.com/2010/08/cropped-or-petrole-economie4.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
				<div class="menu"><ul>
<li ><a href="https://olivierdemeulenaere.wordpress.com/">Accueil</a></li><li class="page_item page-item-35"><a href="https://olivierdemeulenaere.wordpress.com/olivier-demeulenaere-profil/">A propos</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/" rel="prev"><span class="meta-nav">&larr;</span> Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-106701" class="post-106701 post type-post status-publish format-standard hentry category-actualites tag-academie-de-medecine tag-actualite tag-arnaque tag-etat-durgence tag-bronchiolite tag-covid-19 tag-france tag-grippe tag-manipulation tag-masque tag-mensonge tag-peur tag-politique tag-propagande tag-sante tag-yves-buisson">
											<h2 class="entry-title"><a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/" rel="bookmark">Masque : les charlatans du Covid reviennent à la&nbsp;charge</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/" title="20:45" rel="bookmark"><span class="entry-date">6 novembre 2022</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" title="Voir tous les articles par Olivier Demeulenaere">Olivier Demeulenaere</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p><strong>Le grand n&rsquo;importe quoi revient avec l&rsquo;automne. Comme prévu&#8230; Et alors même qu&rsquo;il a été prouvé, concernant les masques, que non seulement ils ne servent à rien contre les virus grippaux, mais qu&rsquo;ils peuvent tuer ceux qui les portent. Les criminels de la caste politico-sanitaire n&rsquo;ont pas renoncé à leur Plandémie sur 10 ans. Le problème pour Macron, c&rsquo;est qu&rsquo;il ne dispose plus de la majorité à l&rsquo;Assemblée pour imposer un &laquo;&nbsp;état d&rsquo;urgence sanitaire&nbsp;&raquo;. D&rsquo;où les rumeurs sur une prochaine dissolution&#8230; <em>OD</em></strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg"><img loading="lazy" data-attachment-id="106731" data-permalink="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg" data-orig-size="701,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="masque-redevient-necessaire-espaces-fermes-selon-academie-medecine" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg?w=640" src="https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg?w=701" alt="" class="wp-image-106731" width="599" height="384" srcset="https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg?w=599 599w, https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg?w=300 300w, https://olivierdemeulenaere.files.wordpress.com/2022/11/masque-redevient-necessaire-espaces-fermes-selon-academie-medecine.jpg 701w" sizes="(max-width: 599px) 100vw, 599px" /></a></figure></div>


<h2 class="has-text-align-center">Le masque <em>&laquo;&nbsp;redevient nécessaire&nbsp;&raquo;</em> <em>&laquo;&nbsp;dans les espaces fermés&nbsp;&raquo;</em> selon l&rsquo;Académie de médecine</h2>



<p><strong>Covid-19, grippe, bronchiolite&#8230; L&rsquo;Académie de médecine plaide pour un retour du port du masque chirurgical <em>&laquo;&nbsp;dans les espaces fermés accueillant du public&nbsp;&raquo;</em>, et notamment les transports en commun.</strong></p>



<p>Covid-19, grippe, bronchiolite&#8230; A l&rsquo;approche de l&rsquo;hiver, le masque <em>&laquo;&nbsp;redevient nécessaire&nbsp;&raquo;</em>, selon l&rsquo;Académie de médecine, l&rsquo;instance censée porter le consensus médical en France. L&rsquo;institution plaide pour un retour du port du masque chirurgical <em>&laquo;&nbsp;dans les espaces fermés accueillant du public&nbsp;&raquo;</em>, et notamment les transports en commun.</p>


<p><span id="more-106701"></span></p>


<figure class="wp-block-embed is-type-video is-provider-dailymotion wp-block-embed-dailymotion wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="embed-dailymotion"><iframe title="Covid-19: le masque va-t-il faire son retour dans les lieux publics? BFMTV répond à vos questions" frameborder="0" width="640" height="360" src="https://www.dailymotion.com/embed/video/x8f6akx?pubtool=oembed" allowfullscreen allow="autoplay"></iframe></div>
</div></figure>



<p>C&rsquo;est la situation sanitaire en France qui pousse l&rsquo;Académie de médecine a faire cette recommandation dans un communiqué publié mercredi 2 novembre. Une huitième vague de Covid-19 qui se stabilise <em>&laquo;&nbsp;à un niveau élevé&nbsp;&raquo;</em>, une <em>&laquo;&nbsp;épidémie de grippe saisonnière précoce se précise&nbsp;&raquo;</em> et <em>&laquo;&nbsp;la bronchiolite chez les enfants de moins de 2 ans est passée en phase épidémique sur l&rsquo;ensemble du territoire&nbsp;&raquo;</em>. </p>



<p><em>&laquo;&nbsp;La situation sanitaire n&rsquo;exige pas actuellement de revenir aux mesures obligatoires&nbsp;&raquo;</em>, estime l&rsquo;Académie de médecin, mais elle <em>&laquo;&nbsp;justifie également une réhabilitation des mesures barrière, délaissées depuis la fin de l&rsquo;état d’urgence sanitaire le 31 juillet 2022&nbsp;&raquo;</em>, telles que l&rsquo;utilisation <em>&laquo;&nbsp;systématique&nbsp;&raquo;</em> de gel hydroalcoolique dans les lieux accueillant du public.</p>



<p>Elle préconise ainsi le port d&rsquo;un masque FFP2 <em>&laquo;&nbsp;dans les espaces publics clos&nbsp;&raquo;</em> pour les personnes âgées ou porteuses de comorbidités, pour l&rsquo;entourage et les professionnels de santé qui sont en contact avec des personnes vulnérables, ainsi que pour les femmes enceintes, <strong><em>&laquo;&nbsp;même quand elles sont à jour dans leurs vaccinations&nbsp;&raquo;</em>. </strong></p>



<p>Le masque chirurgical est lui recommandé pour tous dans les hôpitaux, les dispensaires, les centres de soins et les pharmacies, ainsi que <em>&laquo;&nbsp;dans les espaces fermés accueillant du public&nbsp;&raquo;</em>, tels que les transports en commun <em>&laquo;&nbsp;en période d’affluence&nbsp;&raquo;</em>.</p>



<p><strong>Une circulation du virus <em>&laquo;&nbsp;toujours très active&nbsp;&raquo;</em></strong></p>



<p>Santé publique France insiste aussi de son côté pour que <em>&laquo;&nbsp;les gestes barrières, notamment le port du masque, restent nécessaires pour protéger les personnes âgées ou à risque de complications&nbsp;&raquo;</em>. La vague actuelle de Covid en France, en cours depuis début septembre, est sur la pente descendante en matière de contaminations comme d&rsquo;hospitalisations, Selon les chiffres les plus à jour, 42.025 contaminations ont été recensées jeudi 3 novembre. Quant aux hospitalisations, elles s&rsquo;établissaient au total à 18.972.</p>



<p>Même avec cette accalmie, <a rel="noreferrer noopener" href="https://actu.orange.fr/economie/la-chine-s-en-tient-amp-quot-indefectiblement-amp-quot-a-sa-politique-zero-covid-CNT000001UpYtb.html" target="_blank">la circulation du virus</a> est <em>&laquo;&nbsp;toujours très active&nbsp;&raquo;</em>, prévient toutefois l&rsquo;agence de santé publique, encourageant les personnes à risque &#8211;plus de 60 ans, notamment&#8211; à faire leur vaccination de rappel.</p>



<p><a rel="noreferrer noopener" href="https://actu.orange.fr/france/le-masque-redevient-necessaire-dans-les-espaces-fermes-selon-l-academie-de-medecine-magic-CNT000001UrYNo.html" target="_blank">Orange actualités</a>, le 6 novembre 2022</p>



<p><strong>Rappels :</strong></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2022/10/04/covid-le-retour-du-slip-facial-obligatoire-est-a-letude/" target="_blank" rel="noreferrer noopener">Covid : le retour du slip facial obligatoire est <em>« à l’étude »</em></a></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2022/07/13/lafnor-prouve-que-le-masque-grand-public-recommande-par-le-gouvernement-est-une-veritable-escroquerie/" target="_blank" rel="noreferrer noopener">L’AFNOR prouve que le masque « grand public » recommandé par le gouvernement est une véritable escroquerie</a></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2021/05/26/fascisme-vaccinal-lacademie-de-medecine-veut-rendre-obligatoire-la-piqure-anti-covid/" target="_blank" rel="noreferrer noopener">Fascisme vaccinal : l’Académie de médecine veut rendre obligatoire la piqûre anti-Covid !</a></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2020/07/19/port-du-masque-refusez-la-soumission/" target="_blank" rel="noreferrer noopener">Port du masque : Refusez la soumission !</a></p>
			<div id="atatags-26942-636811c777138"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-636811c777138',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-106701" class="share-facebook sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-106701" class="share-twitter sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Masque%20%3A%20les%20charlatans%20du%20Covid%20reviennent%20%C3%A0%20la%20charge&body=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F11%2F06%2Fmasque-les-charlatans-du-covid-reviennent-a-la-charge%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="7a7a97019f" data-email-share-track-url="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/?share=email"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-106701" class="share-linkedin sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-106701" class="share-pinterest sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10884115-106701-636811c777b6c' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=10884115&amp;post_id=106701&amp;origin=olivierdemeulenaere.wordpress.com&amp;obj_id=10884115-106701-636811c777b6c' data-name='like-post-frame-10884115-106701-636811c777b6c' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							A propos Olivier Demeulenaere							</h2>
							Olivier Demeulenaere, 57 ans
Journaliste indépendant
Macroéconomie
Macrofinance
Questions monétaires
Matières premières							<div id="author-link">
								<a href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" rel="author">
									Afficher tous les articles de Olivier Demeulenaere <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							Cet article, publié dans <a href="https://olivierdemeulenaere.wordpress.com/category/actualites/" rel="category tag">Actualités</a>, est tagué <a href="https://olivierdemeulenaere.wordpress.com/tag/academie-de-medecine/" rel="tag">Académie de médecine</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" rel="tag">actualité</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/arnaque/" rel="tag">arnaque</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/etat-durgence/" rel="tag">état d'urgence</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/bronchiolite/" rel="tag">bronchiolite</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/france/" rel="tag">France</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/grippe/" rel="tag">grippe</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" rel="tag">manipulation</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/masque/" rel="tag">masque</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" rel="tag">mensonge</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/peur/" rel="tag">peur</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" rel="tag">politique</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" rel="tag">propagande</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" rel="tag">santé</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/yves-buisson/" rel="tag">Yves Buisson</a>. Ajoutez <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/" title="Permalien vers Masque : les charlatans du Covid reviennent à la&nbsp;charge" rel="bookmark">ce permalien</a> à vos favoris.													</div><!-- .entry-utility -->
					</div><!-- #post-106701 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/" rel="prev"><span class="meta-nav">&larr;</span> Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://olivierdemeulenaere.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f351b1983a" /><input type="hidden" name="_wp_http_referer" value="/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='106701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0ee8bba93" /></p>
<input type="hidden" name="genseq" value="1667764679" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="72"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul><li><a href="https://olivierdemeulenaere.wordpress.com/2022/11/04/du-codage-hospitalier-au-covidage-des-esprits/" class="bump-view" data-bump-view="tp">Du codage hospitalier au Covidage des esprits...</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/11/05/jean-dominique-michel-on-voit-le-nazisme-ressortir-de-partout/" class="bump-view" data-bump-view="tp">Jean-Dominique Michel : &quot;On voit le nazisme ressortir de partout&quot;</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/" class="bump-view" data-bump-view="tp">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son cancer</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/11/03/non-pas-damnistie-pour-les-criminels-du-covid/" class="bump-view" data-bump-view="tp">Non, pas d&#039;amnistie pour les criminels du Covid !</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/11/05/pays-bas-le-gouvernement-veut-surveiller-tous-les-paiements-superieurs-a-100-euros/" class="bump-view" data-bump-view="tp">Pays-Bas : le gouvernement veut surveiller tous les paiements supérieurs à 100 euros</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2021/01/14/leur-vaccination-na-rien-a-voir-avec-notre-sante/" class="bump-view" data-bump-view="tp">Leur “vaccination” n&#039;a rien à voir avec notre santé</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/11/03/un-mysterieux-assassinat/" class="bump-view" data-bump-view="tp">Un mystérieux assassinat</a></li></ul></li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Soutenir le blog</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=SR5BYLXLJE458"><br />
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" alt="Buy Now Button" /><br />
</a></p>
</div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Derniers commentaires</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							clavreul dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/#comment-225387">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a>						</li>

												<li class="recentcomments">
							Tonnerre dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/#comment-225384">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a>						</li>

												<li class="recentcomments">
							Ratatouille dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/05/pays-bas-le-gouvernement-veut-surveiller-tous-les-paiements-superieurs-a-100-euros/#comment-225383">Pays-Bas : le gouvernement veut surveiller tous les paiements supérieurs à 100&nbsp;euros</a>						</li>

												<li class="recentcomments">
							georgio licante dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/#comment-225381">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a>						</li>

												<li class="recentcomments">
							nathalieben974 dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/#comment-225379">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a>						</li>

												<li class="recentcomments">
							Berenice dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/#comment-225378">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a>						</li>

												<li class="recentcomments">
							Kodiak dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/#comment-225377">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a>						</li>

												<li class="recentcomments">
							2112 dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/#comment-225375">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a>						</li>

												<li class="recentcomments">
							<a href='http://pas-d&#039;amnistie' rel='external nofollow ugc' class='url'>Catherine</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/03/non-pas-damnistie-pour-les-criminels-du-covid/#comment-225373">Non, pas d&rsquo;amnistie pour les criminels du Covid&nbsp;!</a>						</li>

												<li class="recentcomments">
							<a href='http://célèbre-médecin' rel='external nofollow ugc' class='url'>Catherine</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/11/06/un-celebre-medecin-pro-vaccin-soupconne-que-la-piqure-de-rappel-de-pfizer-a-fait-exploser-son-cancer/#comment-225371">Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son&nbsp;cancer</a>						</li>

										</ul>
				</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://olivierdemeulenaere.wordpress.com/2022/11/'> novembre 2022 &nbsp;(10)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/10/'> octobre 2022 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/09/'> septembre 2022 &nbsp;(59)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/08/'> août 2022 &nbsp;(60)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/07/'> juillet 2022 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/06/'> juin 2022 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/05/'> mai 2022 &nbsp;(64)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/04/'> avril 2022 &nbsp;(63)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/03/'> mars 2022 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/02/'> février 2022 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/01/'> janvier 2022 &nbsp;(63)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/12/'> décembre 2021 &nbsp;(63)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/11/'> novembre 2021 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/10/'> octobre 2021 &nbsp;(67)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/09/'> septembre 2021 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/08/'> août 2021 &nbsp;(54)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/07/'> juillet 2021 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/06/'> juin 2021 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/05/'> mai 2021 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/04/'> avril 2021 &nbsp;(57)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/03/'> mars 2021 &nbsp;(64)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/02/'> février 2021 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/01/'> janvier 2021 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/12/'> décembre 2020 &nbsp;(52)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/11/'> novembre 2020 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/10/'> octobre 2020 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/09/'> septembre 2020 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/08/'> août 2020 &nbsp;(56)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/06/'> juin 2020 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/05/'> mai 2020 &nbsp;(80)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/04/'> avril 2020 &nbsp;(94)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/03/'> mars 2020 &nbsp;(83)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/02/'> février 2020 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/12/'> décembre 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/11/'> novembre 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/10/'> octobre 2019 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/09/'> septembre 2019 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/08/'> août 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/07/'> juillet 2019 &nbsp;(6)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/06/'> juin 2019 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/05/'> mai 2019 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/04/'> avril 2019 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/03/'> mars 2019 &nbsp;(39)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/02/'> février 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/01/'> janvier 2019 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/12/'> décembre 2018 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/11/'> novembre 2018 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/10/'> octobre 2018 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/09/'> septembre 2018 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/08/'> août 2018 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/07/'> juillet 2018 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/06/'> juin 2018 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/05/'> mai 2018 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/04/'> avril 2018 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/03/'> mars 2018 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/02/'> février 2018 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/01/'> janvier 2018 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/12/'> décembre 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/11/'> novembre 2017 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/10/'> octobre 2017 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/09/'> septembre 2017 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/08/'> août 2017 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/07/'> juillet 2017 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/06/'> juin 2017 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/05/'> mai 2017 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/04/'> avril 2017 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/03/'> mars 2017 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/02/'> février 2017 &nbsp;(29)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/12/'> décembre 2016 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/11/'> novembre 2016 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/10/'> octobre 2016 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/09/'> septembre 2016 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/08/'> août 2016 &nbsp;(24)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/07/'> juillet 2016 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/06/'> juin 2016 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/05/'> mai 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/04/'> avril 2016 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/03/'> mars 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/02/'> février 2016 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/01/'> janvier 2016 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/12/'> décembre 2015 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/11/'> novembre 2015 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/10/'> octobre 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/09/'> septembre 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/08/'> août 2015 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/07/'> juillet 2015 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/06/'> juin 2015 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/05/'> mai 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/03/'> mars 2015 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/02/'> février 2015 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/01/'> janvier 2015 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/12/'> décembre 2014 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/11/'> novembre 2014 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/10/'> octobre 2014 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/09/'> septembre 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/08/'> août 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/07/'> juillet 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/06/'> juin 2014 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/05/'> mai 2014 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/04/'> avril 2014 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/03/'> mars 2014 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/02/'> février 2014 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/01/'> janvier 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/12/'> décembre 2013 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/11/'> novembre 2013 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/10/'> octobre 2013 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/09/'> septembre 2013 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/08/'> août 2013 &nbsp;(16)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/07/'> juillet 2013 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/06/'> juin 2013 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/05/'> mai 2013 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/04/'> avril 2013 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/03/'> mars 2013 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/02/'> février 2013 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/01/'> janvier 2013 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/12/'> décembre 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/11/'> novembre 2012 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/10/'> octobre 2012 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/09/'> septembre 2012 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/08/'> août 2012 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/07/'> juillet 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/06/'> juin 2012 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/05/'> mai 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/04/'> avril 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/03/'> mars 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/01/'> janvier 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/12/'> décembre 2011 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/11/'> novembre 2011 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/10/'> octobre 2011 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/09/'> septembre 2011 &nbsp;(26)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/08/'> août 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/07/'> juillet 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/06/'> juin 2011 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/05/'> mai 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/04/'> avril 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/03/'> mars 2011 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/02/'> février 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/01/'> janvier 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/12/'> décembre 2010 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/11/'> novembre 2010 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/10/'> octobre 2010 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/09/'> septembre 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/08/'> août 2010 &nbsp;(1)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/07/'> juillet 2010 &nbsp;(4)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/06/'> juin 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/05/'> mai 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/04/'> avril 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/03/'> mars 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/02/'> février 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/01/'> janvier 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2009/12/'> décembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Nuage de mots-clés</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (5&nbsp;424 éléments)">actualité</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/allemagne/" class="tag-cloud-link tag-link-77747 tag-link-position-2" style="font-size: 10.822580645161pt;" aria-label="Allemagne (551 éléments)">Allemagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/arnaque/" class="tag-cloud-link tag-link-1090758 tag-link-position-3" style="font-size: 10.145161290323pt;" aria-label="arnaque (483 éléments)">arnaque</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banksters/" class="tag-cloud-link tag-link-5466847 tag-link-position-4" style="font-size: 10.145161290323pt;" aria-label="banksters (475 éléments)">banksters</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques/" class="tag-cloud-link tag-link-221766 tag-link-position-5" style="font-size: 13.983870967742pt;" aria-label="banques (1&nbsp;037 éléments)">banques</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-6" style="font-size: 11.838709677419pt;" aria-label="banques centrales (681 éléments)">banques centrales</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-7" style="font-size: 9.4677419354839pt;" aria-label="BCE (414 éléments)">BCE</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/big-pharma/" class="tag-cloud-link tag-link-114602 tag-link-position-8" style="font-size: 9.0161290322581pt;" aria-label="Big Pharma (382 éléments)">Big Pharma</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bio-dictature/" class="tag-cloud-link tag-link-698358705 tag-link-position-9" style="font-size: 9.4677419354839pt;" aria-label="bio-dictature (412 éléments)">bio-dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bulle/" class="tag-cloud-link tag-link-132038 tag-link-position-10" style="font-size: 9.3548387096774pt;" aria-label="bulle (408 éléments)">bulle</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-11" style="font-size: 9.3548387096774pt;" aria-label="chaos (403 éléments)">chaos</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chine/" class="tag-cloud-link tag-link-54529 tag-link-position-12" style="font-size: 10.032258064516pt;" aria-label="Chine (464 éléments)">Chine</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chomage/" class="tag-cloud-link tag-link-17849 tag-link-position-13" style="font-size: 8.6774193548387pt;" aria-label="chômage (355 éléments)">chômage</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-14" style="font-size: 10.145161290323pt;" aria-label="coronavirus (475 éléments)">coronavirus</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-15" style="font-size: 8.9032258064516pt;" aria-label="corruption (370 éléments)">corruption</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-16" style="font-size: 13.306451612903pt;" aria-label="Covid-19 (921 éléments)">Covid-19</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-17" style="font-size: 10.822580645161pt;" aria-label="crise financière (554 éléments)">crise financière</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/croissance/" class="tag-cloud-link tag-link-143905 tag-link-position-18" style="font-size: 9.6935483870968pt;" aria-label="croissance (438 éléments)">croissance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/destruction/" class="tag-cloud-link tag-link-66141 tag-link-position-19" style="font-size: 9.8064516129032pt;" aria-label="destruction (450 éléments)">destruction</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dette/" class="tag-cloud-link tag-link-840880 tag-link-position-20" style="font-size: 14.548387096774pt;" aria-label="dette (1&nbsp;165 éléments)">dette</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature/" class="tag-cloud-link tag-link-599730 tag-link-position-21" style="font-size: 8.3387096774194pt;" aria-label="dictature (331 éléments)">dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature-vaccinale/" class="tag-cloud-link tag-link-595855642 tag-link-position-22" style="font-size: 10.258064516129pt;" aria-label="dictature vaccinale (485 éléments)">dictature vaccinale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-23" style="font-size: 8.6774193548387pt;" aria-label="dollar (350 éléments)">dollar</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-24" style="font-size: 11.274193548387pt;" aria-label="démocratie (600 éléments)">démocratie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/effondrement/" class="tag-cloud-link tag-link-1982773 tag-link-position-25" style="font-size: 8.3387096774194pt;" aria-label="effondrement (330 éléments)">effondrement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-26" style="font-size: 11.725806451613pt;" aria-label="Emmanuel Macron (659 éléments)">Emmanuel Macron</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/empire/" class="tag-cloud-link tag-link-6995 tag-link-position-27" style="font-size: 11.725806451613pt;" aria-label="Empire (655 éléments)">Empire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/etats-unis/" class="tag-cloud-link tag-link-69373 tag-link-position-28" style="font-size: 16.58064516129pt;" aria-label="Etats-Unis (1&nbsp;791 éléments)">Etats-Unis</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-29" style="font-size: 11.387096774194pt;" aria-label="euro (621 éléments)">euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-30" style="font-size: 15pt;" aria-label="Europe (1&nbsp;297 éléments)">Europe</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/faillite/" class="tag-cloud-link tag-link-1152415 tag-link-position-31" style="font-size: 12.629032258065pt;" aria-label="faillite (790 éléments)">faillite</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/fed/" class="tag-cloud-link tag-link-91212 tag-link-position-32" style="font-size: 9.241935483871pt;" aria-label="Fed (394 éléments)">Fed</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-33" style="font-size: 12.741935483871pt;" aria-label="finance (815 éléments)">finance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-34" style="font-size: 18.387096774194pt;" aria-label="France (2&nbsp;563 éléments)">France</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" class="tag-cloud-link tag-link-14452 tag-link-position-35" style="font-size: 8.7903225806452pt;" aria-label="Français (359 éléments)">Français</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/gouvernement/" class="tag-cloud-link tag-link-870132 tag-link-position-36" style="font-size: 9.0161290322581pt;" aria-label="gouvernement (379 éléments)">gouvernement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-37" style="font-size: 9.6935483870968pt;" aria-label="Grèce (436 éléments)">Grèce</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/guerre/" class="tag-cloud-link tag-link-61091 tag-link-position-38" style="font-size: 12.967741935484pt;" aria-label="guerre (843 éléments)">guerre</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/geopolitique/" class="tag-cloud-link tag-link-378150 tag-link-position-39" style="font-size: 13.532258064516pt;" aria-label="géopolitique (964 éléments)">géopolitique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-40" style="font-size: 9.0161290322581pt;" aria-label="inflation (382 éléments)">inflation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" class="tag-cloud-link tag-link-190575 tag-link-position-41" style="font-size: 10.032258064516pt;" aria-label="libertés (472 éléments)">libertés</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-42" style="font-size: 17.145161290323pt;" aria-label="manipulation (1&nbsp;988 éléments)">manipulation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/marches-financiers/" class="tag-cloud-link tag-link-1624959 tag-link-position-43" style="font-size: 12.854838709677pt;" aria-label="marchés financiers (822 éléments)">marchés financiers</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" class="tag-cloud-link tag-link-1048873 tag-link-position-44" style="font-size: 16.241935483871pt;" aria-label="mensonge (1&nbsp;652 éléments)">mensonge</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" class="tag-cloud-link tag-link-967044 tag-link-position-45" style="font-size: 13.306451612903pt;" aria-label="mondialisme (908 éléments)">mondialisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/monnaie/" class="tag-cloud-link tag-link-448370 tag-link-position-46" style="font-size: 10.935483870968pt;" aria-label="monnaie (563 éléments)">monnaie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/medias/" class="tag-cloud-link tag-link-11343 tag-link-position-47" style="font-size: 10.935483870968pt;" aria-label="médias (564 éléments)">médias</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" class="tag-cloud-link tag-link-789295 tag-link-position-48" style="font-size: 13.08064516129pt;" aria-label="nouvel ordre mondial (860 éléments)">nouvel ordre mondial</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" class="tag-cloud-link tag-link-1556042 tag-link-position-49" style="font-size: 15.112903225806pt;" aria-label="oligarchie (1&nbsp;320 éléments)">oligarchie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/or/" class="tag-cloud-link tag-link-194040 tag-link-position-50" style="font-size: 8.4516129032258pt;" aria-label="or (341 éléments)">or</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-51" style="font-size: 8.5645161290323pt;" aria-label="OTAN (347 éléments)">OTAN</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" class="tag-cloud-link tag-link-3107659 tag-link-position-52" style="font-size: 10.596774193548pt;" aria-label="pandémie (529 éléments)">pandémie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/planche-a-billets/" class="tag-cloud-link tag-link-35935095 tag-link-position-53" style="font-size: 9.1290322580645pt;" aria-label="planche à billets (384 éléments)">planche à billets</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-54" style="font-size: 19.177419354839pt;" aria-label="politique (2&nbsp;997 éléments)">politique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique-monetaire/" class="tag-cloud-link tag-link-923229 tag-link-position-55" style="font-size: 11.5pt;" aria-label="politique monétaire (624 éléments)">politique monétaire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" class="tag-cloud-link tag-link-318697 tag-link-position-56" style="font-size: 12.629032258065pt;" aria-label="propagande (798 éléments)">propagande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/quantitative-easing/" class="tag-cloud-link tag-link-13884362 tag-link-position-57" style="font-size: 8.1129032258065pt;" aria-label="quantitative easing (314 éléments)">quantitative easing</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/risque-systemique/" class="tag-cloud-link tag-link-5830448 tag-link-position-58" style="font-size: 9.1290322580645pt;" aria-label="risque systémique (384 éléments)">risque systémique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/russie/" class="tag-cloud-link tag-link-117676 tag-link-position-59" style="font-size: 11.612903225806pt;" aria-label="Russie (652 éléments)">Russie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-60" style="font-size: 11.951612903226pt;" aria-label="santé (698 éléments)">santé</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" class="tag-cloud-link tag-link-98254 tag-link-position-61" style="font-size: 11.838709677419pt;" aria-label="scandale (670 éléments)">scandale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-62" style="font-size: 8.5645161290323pt;" aria-label="société (344 éléments)">société</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/souverainete/" class="tag-cloud-link tag-link-351359 tag-link-position-63" style="font-size: 8.5645161290323pt;" aria-label="souveraineté (342 éléments)">souveraineté</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/spoliation/" class="tag-cloud-link tag-link-772439 tag-link-position-64" style="font-size: 8.1129032258065pt;" aria-label="spoliation (318 éléments)">spoliation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/speculation/" class="tag-cloud-link tag-link-36876 tag-link-position-65" style="font-size: 8.9032258064516pt;" aria-label="spéculation (367 éléments)">spéculation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/syrie/" class="tag-cloud-link tag-link-273535 tag-link-position-66" style="font-size: 8pt;" aria-label="Syrie (311 éléments)">Syrie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/taux-dinteret/" class="tag-cloud-link tag-link-2466352 tag-link-position-67" style="font-size: 10.822580645161pt;" aria-label="taux d&#039;intérêt (545 éléments)">taux d&#039;intérêt</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-68" style="font-size: 10.596774193548pt;" aria-label="terrorisme (524 éléments)">terrorisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" class="tag-cloud-link tag-link-441420 tag-link-position-69" style="font-size: 11.5pt;" aria-label="totalitarisme (634 éléments)">totalitarisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/trahison/" class="tag-cloud-link tag-link-461892 tag-link-position-70" style="font-size: 9.0161290322581pt;" aria-label="trahison (375 éléments)">trahison</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/union-europeenne/" class="tag-cloud-link tag-link-157129 tag-link-position-71" style="font-size: 13.306451612903pt;" aria-label="Union européenne (909 éléments)">Union européenne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/vaccination-obligatoire/" class="tag-cloud-link tag-link-23894627 tag-link-position-72" style="font-size: 8.6774193548387pt;" aria-label="vaccination obligatoire (353 éléments)">vaccination obligatoire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/vaccins/" class="tag-cloud-link tag-link-1904512 tag-link-position-73" style="font-size: 11.161290322581pt;" aria-label="vaccins (592 éléments)">vaccins</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-74" style="font-size: 11.161290322581pt;" aria-label="zone euro (592 éléments)">zone euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elites/" class="tag-cloud-link tag-link-494281 tag-link-position-75" style="font-size: 13.306451612903pt;" aria-label="élites (920 éléments)">élites</a></li>
</ul>
</li><li id="linkcat-26192" class="widget-container widget_links"><h3 class="widget-title">Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://libertyblitzkrieg.com/" rel="noopener" target="_blank">A Lightning War for Liberty</a></li>
<li><a href="http://www.telegraph.co.uk/finance/comment/ambroseevans_pritchard/" rel="noopener" title="The Telegraph" target="_blank">A. Evans-Pritchard</a></li>
<li><a href="http://www.armstrongeconomics.com/" rel="noopener" target="_blank">Armstrong Economics</a></li>
<li><a href="http://chouard.org/blog/" rel="noopener" target="_blank">Blog du Plan C (Etienne Chouard)</a></li>
<li><a href="http://brunobertez.com/" rel="noopener" target="_blank">Bruno Bertez</a></li>
<li><a href="http://www.chroniquesdugrandjeu.com/" rel="noopener" target="_blank">Chroniques du Grand Jeu</a></li>
<li><a href="https://covidemence.com/" rel="noopener" target="_blank">Covidémence</a></li>
<li><a href="http://www.crashdebug.fr/index.php" rel="noopener" target="_blank">Crashdebug</a></li>
<li><a href="http://dollarcollapse.com/" rel="noopener" target="_blank">DollarCollapse</a></li>
<li><a href="https://edwardslavsquat.substack.com/" rel="noopener" target="_blank">Edward Slavsquat</a></li>
<li><a href="https://www.egaliteetreconciliation.fr/" rel="noopener" target="_blank">Egalité et Réconciliation</a></li>
<li><a href="https://faitsetdocuments.com/" rel="noopener" target="_blank">Faits &amp; Documents</a></li>
<li><a href="https://www.francesoir.fr/" rel="noopener" target="_blank">FranceSoir</a></li>
<li><a href="http://www.horizons-et-debats.ch/" rel="noopener" target="_blank">Horizons et Débats</a></li>
<li><a href="http://jessescrossroadscafe.blogspot.com/" rel="noopener" target="_blank">Jesse&#039;s Café Américain</a></li>
<li><a href="http://jimtalksmarkets.blogspot.com/" rel="noopener" target="_blank">Jim Rogers</a></li>
<li><a href="http://kingworldnews.com/" rel="noopener" target="_blank">King World News</a></li>
<li><a href="http://www.loretlargent.info/" rel="noopener" target="_blank">L&#039;or et l&#039;argent</a></li>
<li><a href="http://blog.florevasseur.com/" rel="noopener" target="_blank">Le blog de Flore Vasseur</a></li>
<li><a href="http://philippeherlin.blogspot.com/" rel="noopener" title="Philippe Herlin" target="_blank">Le blog de Philippe Herlin</a></li>
<li><a href="https://lecourrierdesstrateges.fr/" rel="noopener" target="_blank">Le Courrier des Stratèges</a></li>
<li><a href="https://lemediaen442.fr/" rel="noopener" target="_blank">Le Média en 4-4-2</a></li>
<li><a href="http://lesakerfrancophone.fr/" rel="noopener" target="_blank">Le Saker francophone</a></li>
<li><a href="http://mises.org/" rel="noopener" target="_blank">Ludwig von Mises Institute</a></li>
<li><a href="http://www.marketwatch.com/" rel="noopener" target="_blank">MarketWatch</a></li>
<li><a href="https://www.mondialisation.ca/" rel="noopener" target="_blank">Mondialisation.ca</a></li>
<li><a href="https://journal-neo.org/" rel="noopener" target="_blank">New Eastern Outlook</a></li>
<li><a href="https://nouveau-monde.ca/" rel="noopener" target="_blank">Nouveau Monde</a></li>
<li><a href="https://off-guardian.org/" rel="noopener" target="_blank">OffGuardian</a></li>
<li><a href="http://schiffonthemarkets.blogspot.fr/" rel="noopener" target="_blank">Peter Schiff</a></li>
<li><a href="https://reinfocovid.fr/" rel="noopener" target="_blank">RéinfoCovid</a></li>
<li><a href="https://reseauinternational.net/" rel="noopener" target="_blank">Réseau International</a></li>
<li><a href="https://russiepolitics.blogspot.com/" rel="noopener" target="_blank">Russie politics</a></li>
<li><a href="https://vk.com/silvano67" rel="noopener" target="_blank">Silvano Trotta</a></li>
<li><a href="http://www.stoplinky.info/stoplinky/" rel="noopener" target="_blank">Stop Linky &amp; 5G</a></li>
<li><a href="https://strategika.fr/" rel="noopener" target="_blank">Strategika</a></li>
<li><a href="http://theautomaticearth.org/" rel="noopener" target="_blank">The Automatic Earth</a></li>
<li><a href="http://www.ritholtz.com/blog/" rel="noopener" target="_blank">The Big Picture (Barry Ritholtz)</a></li>
<li><a href="http://curiouscapitalist.blogs.time.com/" rel="noopener" target="_blank">The Curious Capitalist</a></li>
<li><a href="http://dailyreckoning.com/" rel="noopener" target="_blank">The Daily Reckoning</a></li>
<li><a href="http://theeconomiccollapseblog.com/" rel="noopener" target="_blank">The Economic Collapse</a></li>
<li><a href="http://market-ticker.org/" rel="noopener" target="_blank">The Market Ticker</a></li>
<li><a href="http://www.unz.com/" rel="noopener" target="_blank">The Unz Review</a></li>
<li><a href="https://versouvaton.wordpress.com/" rel="noopener" target="_blank">Vers où va-t-on ?</a></li>
<li><a href="https://www.veteranstoday.com/" rel="noopener" target="_blank">Veterans Today</a></li>
<li><a href="http://www.zerohedge.com/" rel="noopener" target="_blank">ZeroHedge</a></li>

	</ul>
</li>
<li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/DemeulenaereO'>Suivez-moi sur Twitter</a></h3><ul class='tweets'>
			<li>
				J&#039;ai essuyé quelques larmes... <a href="https://twitter.com/verity_france/status/1589036635022233600"> twitter.com/verity_france/…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1589276301172813825" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Un célèbre médecin pro-vaccin soupçonne que la piqûre de rappel de Pfizer a fait exploser son cancer <a href="https://wp.me/pJFsf-rKw"> wp.me/pJFsf-rKw</a> <a href='http://twitter.com/search?q=%23poison'>#poison</a> <a href='http://twitter.com/search?q=%23EIG'>#EIG</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1589274136651894786" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Pays-Bas : le gouvernement veut surveiller tous les paiements supérieurs à 100 euros <a href="https://wp.me/pJFsf-rK1"> wp.me/pJFsf-rK1</a> <a href='http://twitter.com/search?q=%23totalitarisme'>#totalitarisme</a> <a href='http://twitter.com/search?q=%23GreatReset'>#GreatReset</a> <a href='http://twitter.com/search?q=%23NWO'>#NWO</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1589273535402643462" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Jean-Dominique Michel : &quot;On voit le nazisme ressortir de partout&quot; <a href="https://wp.me/pJFsf-rJx"> wp.me/pJFsf-rJx</a> <a href='http://twitter.com/search?q=%23guerre'>#guerre</a> #énergie <a href='http://twitter.com/search?q=%23climat'>#climat</a>… <a href="https://twitter.com/i/web/status/1588849196974542849"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1588849196974542849" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></li><li id="blog_subscription-2" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Alerte e-mail</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Entrez votre adresse e-mail pour être alerté(e) de la parution de nouveaux articles.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="10884115"/>
					<input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ba16b4da56" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Inscrivez-moi !					</button>
				</p>
			</form>
						</div>
			
</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Statistiques du blog</h3>		<ul>
			<li>17&nbsp;300&nbsp;385 visites</li>
		</ul>
		</li>			<div id="atatags-286348-636811c7815c1"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-636811c7815c1',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="rss_links-2" class="widget-container widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png"><img width="172" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172" class="image wp-image-28762 alignleft attachment-172x131 size-172x131" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png 344w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="28762" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-charlie-manipulation/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png" data-orig-size="344,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je suis charlie manipulation" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=344" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg"><img width="131" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131" class="image wp-image-31271 alignleft attachment-172x131 size-172x131" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131 131w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=262 262w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=150 150w" sizes="(max-width: 131px) 100vw, 131px" data-attachment-id="31271" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sur-ecoute/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="je-suis-sur-écoute" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=600" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg"><img width="172" height="122" src="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172" class="image wp-image-35072 alignleft attachment-172x131 size-172x131" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=344 344w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="35072" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sous-etat-d-urgence-2/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg" data-orig-size="640,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je-suis-sous-etat-urgence" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=640" /></a></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
					Olivier Demeulenaere &#8211; Regards sur l&#039;économie				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/twentyten","blog_id":10884115,"post_id":106701,"reason_brown":1,"reason_blog_safe":1,"reason_post_safe":1}
		] );
	}
</script>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202244z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/olivierdemeulenaere.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?action=logout&_wpnonce=fafe5b2dff","homeURL":"https:\/\/olivierdemeulenaere.wordpress.com\/","postID":"106701","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyten actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://olivierdemeulenaere.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Olivier Demeulenaere - Regards sur l&#039;économie			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;509 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="10884115" />
										<input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2022/11/06/masque-les-charlatans-du-covid-reviennent-a-la-charge/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="ba16b4da56" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F11%2F06%2Fmasque-les-charlatans-du-covid-reviennent-a-la-charge%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://olivierdemeulenaere.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Olivier Demeulenaere - Regards sur l&#039;économie			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://olivierdemeulenaere.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F11%2F06%2Fmasque-les-charlatans-du-covid-reviennent-a-la-charge%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F11%2F06%2Fmasque-les-charlatans-du-covid-reviennent-a-la-charge%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pJFsf-rKZ">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/10884115/posts/106701">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olivierdemeulenaere.wordpress.com\/2022\/11\/06\/masque-les-charlatans-du-covid-reviennent-a-la-charge\/":106701};
	</script>
						<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"21a796ddd2","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F11%2F06%2Fmasque-les-charlatans-du-covid-reviennent-a-la-charge%2F","blog_id":"10884115","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=10884115&v=wpcom&tz=1&user_id=0&subd=olivierdemeulenaere","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylkNtOwzAMhl+IxJSKjRvEo6A0Nq27nBYnO7w90bqiaULjglz58P+f7cAxKRtDoVBgFkA6sKV00rM8wU3LV5VcHTkION6RwL5SpckEdJRXMQfrKrZmA9nofTOqTMmdtedwT1xxNg4u2p3Ai+7edKeEfXLUfAfdA7KUhbaIlONxKkM8/Ua82dFg66vBZPBGCuUWqZJNIzwwzVRSk1xzSDlitYVjgM92GQyVHYI1OVYh96NeC39ttGPxVFSvnxfcWvjKFzE+8K4j1DG1b71L/3uQTCYTGsTzJeQwXi/58O/dpr1+s92+zt/H282S'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1664911815&amp;origin=https://olivierdemeulenaere.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10884115','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'10884115','v':'wpcom','tz':'1','user_id':'0','post':'106701','subd':'olivierdemeulenaere'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNucHNyLzllWlI5Tl1Rd2xMeGdBOGFCUj9bd0V2a3JRJk1URnZBN2IzYk1MWlhianF1KzdFQTIwLE1JUDddLDExX2olLV0wTnNrL2tCNjVqV0VCNnRndGVKVEozMHFTb0k0UVJXQjZGMS14TklqSFJWW20xQ3x0SWdpL1BvaXJJMms3LktvUzN5QmNDUEZ2UW5bMmpjUlQ3N182SlExeU0mdDctaEdCX3lpRDgrL1VJRVhJZTJuZ1BDRmVnMkVieEJ4cFpmNnx2dCZSNlQ/L1pIWHRUcXcxbCV4NmRETTZLSTA9OVp1S2Q5UmJsT2MuN2ltaGdBJkdLSFBXW3FsWyssLzU/VnkmNXo4W3dbQjdKWHBNSHNQ'}]);
_stq.push([ 'clickTrackerInit', '10884115', '106701' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 197 seconds ago
	generated in 0.303 seconds
	served from batcache in 0.003 seconds
	expires in 103 seconds
-->
