<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>
Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp; ! |  &laquo;Olivier Demeulenaere &#8211; Regards sur l&#039;économie</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="zSs-OCr4w7uM0wZUkc5Vh_Ur1ufdI1mHJFmLZVzcSb0" />
<meta name="msvalidate.01" content="FE8964963A53C1D6CD0157D5D7FC6A2B" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux" href="https://olivierdemeulenaere.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Olivier Demeulenaere - Regards sur l&#039;économie &raquo; Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; ! Flux des commentaires" href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkt1OAyEQhV9IQFazemN8Fn4mOC0shIGuvL3sxtq11dYLbwiHme/kwCDmxEycCkxFhMqSrw4nEnMyMTAK6KGdKW6I7sQG0z66ExizVZaE81Er/7feMvdS63V2GC6ITSiPeyCxg5KU2bNVXbQfe13tUkN2vZJBHOQjl1wKXdHbJcVqoLPKTVBpHv7DqLxBOBnhZHy1S2ASASwq8L283GgjklcNMvPglGk84HQb77Wt/gb9Hn5Nunk81WItzGW0f77/mUVWBSdHN3ATP7GBy2cuGWFIHliGAx+ERSpfHexno838lwH085DU5StcwWa0DkrH6bhnBd6vI+uH1zplIGJ9DVgDW+e7frnX8CLH8WGUT8N4v/sAPew48Q==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFj1ELwjAMhP+QNUx0sAfxt2xdrd3aJiwpZf/eOHwYCPPt7rj7SKCSsZjFZQF5ueQYqAwgVYNVUxgi2pnPlvkE/7osa3SmksX0M0jFUCw+ZIbJCfV2/nqgBcdiJWCGpCoqtobRO2EQJEPIqjb0EdQ7NHpqv3H2xjxjH5aj6eL0Sa/Sg7Z29jN6pHvT3trrpevaZnoDGrZyYA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10884115","siteURL":"http:\/\/olivierdemeulenaere.wordpress.com","xhrURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cf5ee561e1","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pJFsf-rfm","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js?m=1637704497j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olivierdemeulenaere.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/" />
<link rel='shortlink' href='https://wp.me/pJFsf-rfm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F09%2F30%2Fle-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F09%2F30%2Fle-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !" />
<meta property="og:url" content="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/" />
<meta property="og:description" content="Un test d&rsquo;acceptation sociale du &laquo;&nbsp;passe carbone&nbsp;&raquo;&#8230; qui lui-même a été conçu comme un cheval de Troie du Grand Reset et du crédit social à la chinoise. Et dire qu&amp;…" />
<meta property="article:published_time" content="2022-09-30T15:38:04+00:00" />
<meta property="article:modified_time" content="2022-09-30T20:01:08+00:00" />
<meta property="og:site_name" content="Olivier Demeulenaere - Regards sur l&#039;économie" />
<meta property="og:image" content="https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg" />
<meta property="og:image:width" content="1153" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@DemeulenaereO" />
<meta name="twitter:site" content="@DemeulenaereO" />
<meta name="twitter:text:title" content="Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !" />
<meta name="twitter:image" content="https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=114" />
<link rel='openid.server' href='https://olivierdemeulenaere.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://olivierdemeulenaere.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://olivierdemeulenaere.wordpress.com/osd.xml" title="Olivier Demeulenaere - Regards sur l&#039;économie" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 10884115, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Olivier Demeulenaere - Regards sur l&#039;économie" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de réinformation sur l&#039;actualité économique et financière (et autre !)" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://olivierdemeulenaere.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un test d&#039;acceptation sociale du &quot;passe carbone&quot;... qui lui-même a été conçu comme un cheval de Troie du Grand Reset et du crédit social à la chinoise. Et dire qu&#039;on était traité de complotiste quand on affirmait que cette sinistre farce était en réalité un test de soumission à l&#039;autorité... OD &quot;De nombreux exemples de&hellip;" />
</head>

<body class="post-template-default single single-post postid-104740 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">Olivier Demeulenaere &#8211; Regards sur l&#039;économie</a>
					</span>
				</div>
				<div id="site-description">Blog de réinformation sur l&#039;actualité économique et financière (et autre !)</div>

									<a class="home-link" href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
						<img src="https://olivierdemeulenaere.files.wordpress.com/2010/08/cropped-or-petrole-economie4.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
				<div class="menu"><ul>
<li ><a href="https://olivierdemeulenaere.wordpress.com/">Accueil</a></li><li class="page_item page-item-35"><a href="https://olivierdemeulenaere.wordpress.com/olivier-demeulenaere-profil/">A propos</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/bercy-a-reclame-lacces-a-toutes-les-transactions-bancaires-des-francais/" rel="prev"><span class="meta-nav">&larr;</span> Bercy a réclamé l&rsquo;accès à toutes les transactions bancaires des&nbsp;Français</a></div>
					<div class="nav-next"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/faites-sauter-les-gazoducs-nord-stream-ok-que-se-passera-t-il-si-la-russie-coupe-les-cables-internet-sous-marins/" rel="next">&laquo;&nbsp;Faites sauter les gazoducs Nord Stream. Ok. Que se passera-t-il si la Russie coupe les câbles Internet sous-marins&nbsp;?&nbsp;&raquo; <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-104740" class="post-104740 post type-post status-publish format-standard hentry category-actualites tag-actualite tag-arnaque tag-complot tag-confinement tag-controle tag-covid-19 tag-credit-social tag-davos tag-distanciation-sociale tag-manipulation tag-masque tag-mensonge tag-mondialisme tag-nouvel-ordre-mondial tag-oligarchie tag-pandemie tag-passe-energetique tag-smart-cities tag-soumission tag-surveillance tag-the-big-reset tag-totalitarisme tag-tyrannie tag-vaccins tag-world-economic-forum">
											<h2 class="entry-title"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/" rel="bookmark">Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/" title="17:38" rel="bookmark"><span class="entry-date">30 septembre 2022</span></a> <span class="meta-sep">par</span> <span class="author vcard"><a class="url fn n" href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" title="Voir tous les articles par Olivier Demeulenaere">Olivier Demeulenaere</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p><strong>Un test d&rsquo;acceptation sociale du &laquo;&nbsp;passe carbone&nbsp;&raquo;&#8230; qui lui-même a été conçu comme un cheval de Troie du Grand Reset et du crédit social à la chinoise. Et dire qu&rsquo;on était traité de complotiste quand on affirmait que cette sinistre farce était en réalité <a rel="noreferrer noopener" href="https://olivierdemeulenaere.wordpress.com/2020/07/15/coronavirus-et-manipulation-politico-sociale-le-masque-comme-rite-de-passage-vers-un-nouvel-ordre-mondial/" target="_blank">un test de soumission à l&rsquo;autorité</a>&#8230; <em>OD</em></strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg"><img loading="lazy" data-attachment-id="104884" data-permalink="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/george-orwell-1984/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg" data-orig-size="1153,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="george-orwell-1984" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg?w=640" src="https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg?w=1024" alt="" class="wp-image-104884" width="603" height="328" srcset="https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg?w=300 300w, https://olivierdemeulenaere.files.wordpress.com/2022/09/george-orwell-1984.jpg 1153w" sizes="(max-width: 603px) 100vw, 603px" /></a></figure></div>


<p><em>&laquo;&nbsp;De nombreux exemples de programmes de crédit carbone personnalisés ont été discutés ces vingt dernières années, mais leur succès a été limité en raison d&rsquo;une trop faible acceptation sociale, de résistances politiques et d&rsquo;un manque de prise de conscience et de mécanismes équitables pour le suivi des émissions &laquo;&nbsp;My Carbon&nbsp;&raquo;.</em></p>



<p><em>Au cours des cinq à sept dernières années, d&rsquo;importantes évolutions ont eu lieu sur les fronts social, environnemental et technologique, qui pourraient aider à réaliser les initiatives &laquo;&nbsp;My Carbon&nbsp;&raquo; pour orienter l&rsquo;avenir vers des villes intelligentes et durables.</em></p>


<p><span id="more-104740"></span></p>


<p><em>Mentionnons en particulier trois évolutions dans le contexte actuel :</em></p>



<ol>
<li><em><strong>Le COVID-19 a été le test de la responsabilité sociale</strong> &#8211; Un nombre impressionnant de restrictions jusque là inimaginables ont été adoptées par des milliards de citoyens à travers le monde pour la santé publique. Il y a eu nombreux exemples, dans le monde entier, de distanciation sociale, de port du masque, de vaccinations de masse et d&rsquo;acceptation d&rsquo;applications de traçage des contacts pour la santé publique, démontrant ainsi le rôle central de la responsabilité sociale individuelle.</em></li>
</ol>



<p><a rel="noreferrer noopener" href="https://www.weforum.org/agenda/2022/09/my-carbon-an-approach-for-inclusive-and-sustainable-cities/" target="_blank">Lire la suite sur le site du WEF</a></p>



<p><strong>Rappels :</strong></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2022/03/27/bientot-tous-les-moutons-seront-dans-leur-enclos/" target="_blank" rel="noreferrer noopener">Bientôt, tous les moutons seront dans leur enclos&nbsp;!</a></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2022/01/30/covidisme-les-libertes-conditionnelles-preparent-le-transhumanisme/" target="_blank" rel="noreferrer noopener">Covidisme : les libertés conditionnelles préparent le transhumanisme&nbsp;!</a></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2021/10/16/agenda-2030-ils-veulent-tout-vous-prendre-meme-votre-maison/" target="_blank" rel="noreferrer noopener">Agenda 2030 – Ils veulent tout vous prendre… même votre maison&nbsp;!</a></p>



<p><a rel="noreferrer noopener" href="https://olivierdemeulenaere.wordpress.com/2021/05/23/adieu-la-maison-et-la-voiture-personnelles-le-cdi-lavion-bonjour-la-retraite-a-70-ans-le-premier-ministre-espagnol-devoile-son-plan-explosif-pour-2050/" target="_blank">Adieu la maison et la voiture personnelles, le CDI, l’avion, bonjour la retraite à 70 ans… Le Premier ministre espagnol dévoile son plan explosif pour&nbsp;2050</a></p>
			<div id="atatags-26942-63377cec2e531"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-63377cec2e531',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104740" class="share-facebook sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104740" class="share-twitter sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Le%20Forum%20%C3%A9conomique%20mondial%20crache%20le%20morceau%20%3A%20le%20Covid%20%C3%A9tait%20un%20%22test%22%20%21&body=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F09%2F30%2Fle-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="f4ea59af90" data-email-share-track-url="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?share=email"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-104740" class="share-linkedin sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-104740" class="share-pinterest sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10884115-104740-63377cec2f281' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=10884115&amp;post_id=104740&amp;origin=olivierdemeulenaere.wordpress.com&amp;obj_id=10884115-104740-63377cec2f281' data-name='like-post-frame-10884115-104740-63377cec2f281' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							A propos Olivier Demeulenaere							</h2>
							Olivier Demeulenaere, 57 ans
Journaliste indépendant
Macroéconomie
Macrofinance
Questions monétaires
Matières premières							<div id="author-link">
								<a href="https://olivierdemeulenaere.wordpress.com/author/olivierdem/" rel="author">
									Afficher tous les articles de Olivier Demeulenaere <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							Cet article, publié dans <a href="https://olivierdemeulenaere.wordpress.com/category/actualites/" rel="category tag">Actualités</a>, est tagué <a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" rel="tag">actualité</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/arnaque/" rel="tag">arnaque</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/complot/" rel="tag">complot</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/confinement/" rel="tag">confinement</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/controle/" rel="tag">contrôle</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/credit-social/" rel="tag">crédit social</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/davos/" rel="tag">Davos</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/distanciation-sociale/" rel="tag">distanciation sociale</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" rel="tag">manipulation</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/masque/" rel="tag">masque</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" rel="tag">mensonge</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" rel="tag">mondialisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" rel="tag">nouvel ordre mondial</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" rel="tag">oligarchie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" rel="tag">pandémie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/passe-energetique/" rel="tag">passe énergétique</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/smart-cities/" rel="tag">smart cities</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/soumission/" rel="tag">soumission</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/surveillance/" rel="tag">surveillance</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/the-big-reset/" rel="tag">The Big Reset</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" rel="tag">totalitarisme</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/tyrannie/" rel="tag">tyrannie</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/vaccins/" rel="tag">vaccins</a>, <a href="https://olivierdemeulenaere.wordpress.com/tag/world-economic-forum/" rel="tag">World Economic Forum</a>. Ajoutez <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/" title="Permalien vers Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !" rel="bookmark">ce permalien</a> à vos favoris.													</div><!-- .entry-utility -->
					</div><!-- #post-104740 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/bercy-a-reclame-lacces-a-toutes-les-transactions-bancaires-des-francais/" rel="prev"><span class="meta-nav">&larr;</span> Bercy a réclamé l&rsquo;accès à toutes les transactions bancaires des&nbsp;Français</a></div>
					<div class="nav-next"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/faites-sauter-les-gazoducs-nord-stream-ok-que-se-passera-t-il-si-la-russie-coupe-les-cables-internet-sous-marins/" rel="next">&laquo;&nbsp;Faites sauter les gazoducs Nord Stream. Ok. Que se passera-t-il si la Russie coupe les câbles Internet sous-marins&nbsp;?&nbsp;&raquo; <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			23 commentaires pour <em>Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !</em>			</h3>


			<ol class="commentlist">
						<li class="comment byuser comment-author-onferaitmieuxdallersecoucher even thread-even depth-1 highlander-comment" id="li-comment-223234">
		<div id="comment-223234">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/da7237080f413d875e85e782ec4472c5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/onferaitmieuxdallersecoucher' rel='external nofollow ugc' class='url'>Stanislas</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223234">
				30 septembre 2022 à 17:44</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Je n&rsquo;arrête plus de le dire que c&rsquo;était un exercice et je le démontre, même un fake cheker resterait comme un con devant sa feuille blanche après ma démonstration</p>
<p>je l&rsquo;ai présentée 3 fois cette semaine à des scientifiques qui admettent la tenue de l&rsquo;étude<br />
mais le sujet dérange.. </p>
<p>j&rsquo;ai démarré un texte pour ici mais j&rsquo;en chie pour simplifier;.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223234#respond' data-commentid="223234" data-postid="104740" data-belowelement="comment-223234" data-respondelement="respond" data-replyto="Répondre à Stanislas" aria-label='Répondre à Stanislas'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-223235">
		<div id="comment-223235">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/0bb9ec4f1aab02b6d5e70cc22d10fe78?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">lorsi</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223235">
				30 septembre 2022 à 17:50</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>EN DÉVELOPPEMENT : Le nouveau Premier ministre italien anti-un seul gouvernement mondial n&rsquo;est-il qu&rsquo;un autre cheval de Troie mondialiste ?<a href="https://www.thetruthseeker.co.uk/Mais" rel="nofollow ugc">https://www.thetruthseeker.co.uk/Mais</a> que se passe-t-il si Meloni n&rsquo;est qu&rsquo;une autre marionnette du FEM utilisant la psychologie inversée pour gagner les cœurs et les esprits de sa nation, alors qu&rsquo;en réalité elle a été installée au pouvoir pour faire avancer subrepticement le programme de la Grande Réinitialisation ?</p>
<p>Et si Meloni n&rsquo;était qu&rsquo;un autre atout Rockefeller et membre de leur Aspen Institute ?</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223235#respond' data-commentid="223235" data-postid="104740" data-belowelement="comment-223235" data-respondelement="respond" data-replyto="Répondre à lorsi" aria-label='Répondre à lorsi'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment byuser comment-author-nicoleanglade even depth-2 highlander-comment" id="li-comment-223243">
		<div id="comment-223243">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/43a354d10a445f9cf8dcaf0746db4c8a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/nicoleanglade' rel='external nofollow ugc' class='url'>Nicole Anglade</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223243">
				30 septembre 2022 à 18:55</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Bien sûr qu&rsquo;elle l&rsquo;est.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223243#respond' data-commentid="223243" data-postid="104740" data-belowelement="comment-223243" data-respondelement="respond" data-replyto="Répondre à Nicole Anglade" aria-label='Répondre à Nicole Anglade'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 highlander-comment" id="li-comment-223267">
		<div id="comment-223267">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4fb5f46c08faebd9b9a8e040f7152141?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Ratatouille</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223267">
				30 septembre 2022 à 23:34</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Dear <a href="https://twitter.com/ZelenskyyUa?ref_src=twsrc%5Etfw">@ZelenskyyUa</a>, you know that you can count on our loyal support for the cause of freedom of Ukrainian people. Stay strong and keep your faith steadfast! 🇮🇹🇺🇦</p>
<p>&mdash; Giorgia Meloni 🇮🇹 ن (@GiorgiaMeloni) <a href="https://twitter.com/GiorgiaMeloni/status/1574862655067660295?ref_src=twsrc%5Etfw">September 27, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223267#respond' data-commentid="223267" data-postid="104740" data-belowelement="comment-223267" data-respondelement="respond" data-replyto="Répondre à Ratatouille" aria-label='Répondre à Ratatouille'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-223237">
		<div id="comment-223237">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/81e8612b84b5df487e534fd78ac80022?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Dayanand</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223237">
				30 septembre 2022 à 17:55</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>J&rsquo;avais mal mis en évidence ce texte dans mon commentaire suivant<br />
<a href="https://olivierdemeulenaere.wordpress.com/2022/09/22/union-europeenne-vers-un-totalitarisme-immateriel/#comment-222749" rel="nofollow ugc">https://olivierdemeulenaere.wordpress.com/2022/09/22/union-europeenne-vers-un-totalitarisme-immateriel/#comment-222749</a><br />
et il y a le commentaire d&rsquo;après (du lien précédent) qui traduit un article allemand qui critique le texte du WEF.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223237#respond' data-commentid="223237" data-postid="104740" data-belowelement="comment-223237" data-respondelement="respond" data-replyto="Répondre à Dayanand" aria-label='Répondre à Dayanand'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment byuser comment-author-olivierdem bypostauthor odd alt depth-2 highlander-comment" id="li-comment-223240">
		<div id="comment-223240">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/559c20b902c4202519f4e22645c18d75?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://olivierdemeulenaere.wordpress.com' rel='external nofollow ugc' class='url'>Olivier Demeulenaere</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223240">
				30 septembre 2022 à 18:27</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>En effet Dayanand, je n&rsquo;ai pas dû faire assez attention à votre commentaire ce jour-là, je ne m&rsquo;en souvenais pas&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223240#respond' data-commentid="223240" data-postid="104740" data-belowelement="comment-223240" data-respondelement="respond" data-replyto="Répondre à Olivier Demeulenaere" aria-label='Répondre à Olivier Demeulenaere'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-223238">
		<div id="comment-223238">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4fb5f46c08faebd9b9a8e040f7152141?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Ratatouille</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223238">
				30 septembre 2022 à 18:12</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Bonsoir, et grand Merci a toustes,</p>
<p>Étude sur les moustiques génétiquement modifiés qui vaccinent les humains.</p>
<p>Une boîte pleine de moustiques génétiquement modifiés a réussi à vacciner des personnes contre le paludisme dans le cadre d’un essai financé par les National Institutes of Health (NIH).</p>
<p>L’ étude a publié environ 200 moustiques affamés sur le bras d’un humain. Les sujets tenaient leurs bras directement au-dessus d’une petite boîte contenant les suceurs de sang.</p>
<p>« Nous utilisons les moustiques comme s’il s’agissait de 1 000 petites seringues volantes », a déclaré le chercheur Dr. Sean Murphy, tel que rapporté par NPR.</p>
<p>Trois à cinq « vaccinations » ont eu lieu à des intervalles de 30 jours.</p>
<p>Les moustiques ont administré des versions plus petites du paludisme qui n’ont pas rendu les gens malades, mais leur ont plutôt donné des anticorps. L’efficacité des anticorps a duré quelques mois.</p>
<p><a href="https://uncutnews.ch/studie-zu-gentechnisch-veraenderte-stechmuecken-die-menschen-impfen/" rel="nofollow ugc">https://uncutnews.ch/studie-zu-gentechnisch-veraenderte-stechmuecken-die-menschen-impfen/</a></p>
<p>_________________________________________</p>
<p>L’Agence du médicament savait à l’avance que la nouvelle formule du Levothyrox (traitement de la thyroïde) allait déclencher une épidémie d’effets indésirables parmi les 3 millions de patients concernés</p>
<p>A lire ce mercredi sur <a href="http://lecanardenchaine.fr" rel="nofollow ugc">http://lecanardenchaine.fr</a> et dans les kiosques.</p>
<p>__________________________________________</p>
<p>Felipe Reitz, biologiste brésilien nous montre ses découvertes chez une personne injectée PFlZER en utilisant l’imagerie thermographique informatisée : coagulation sanguine asymptomatique !</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Felipe Reitz, biologiste brésilien nous montre ses découvertes chez une personne injectée PFlZER en utilisant l&#39;imagerie thermographique informatisée : coagulation sanguine asymptomatique ! <a href="https://t.co/FqkkTbSnoQ">pic.twitter.com/FqkkTbSnoQ</a></p>
<p>&mdash; 🍓Sined Warrior🐭🍓 (@SinedWarrior) <a href="https://twitter.com/SinedWarrior/status/1575073866686533633?ref_src=twsrc%5Etfw">September 28, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>__________________________________________</p>
<p>La FDA refuse de publier les résultats d’autopsie des personnes décédées après les vaccins COVID !</p>
<p><a href="https://childrenshealthdefense.org/defender/fda-autopsy-results-covid-vaccine-deaths-et/" rel="nofollow ugc">https://childrenshealthdefense.org/defender/fda-autopsy-results-covid-vaccine-deaths-et/</a></p>
<p>__________________________________________</p>
<p>Un membre du comité du renseignement de la Chambre avertit:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">C&#39;est effrayant compte tenu du fait que des milliards de personnes viennent de donner leur <a href="https://twitter.com/hashtag/ADN?src=hash&amp;ref_src=twsrc%5Etfw">#ADN</a> par le biais des tests <a href="https://twitter.com/hashtag/PCR?src=hash&amp;ref_src=twsrc%5Etfw">#PCR</a>&#8230;👉un membre du comité du renseignement de la Chambre avertit:</p>
<p>&quot;Vous pouvez prendre l&#39;<a href="https://twitter.com/hashtag/ADN?src=hash&amp;ref_src=twsrc%5Etfw">#ADN</a> de quelqu&#39;un et concevoir une arme qui peut le tuer&quot;❗️🤯<a href="https://twitter.com/hashtag/BFMTV?src=hash&amp;ref_src=twsrc%5Etfw">#BFMTV</a> <a href="https://t.co/CbRNucRcTz">pic.twitter.com/CbRNucRcTz</a></p>
<p>&mdash; BFNTV (@BfnTvv) <a href="https://twitter.com/BfnTvv/status/1575853644162949120?ref_src=twsrc%5Etfw">September 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>___________________________________________</p>
<p>Bien a vous,</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223238#respond' data-commentid="223238" data-postid="104740" data-belowelement="comment-223238" data-respondelement="respond" data-replyto="Répondre à Ratatouille" aria-label='Répondre à Ratatouille'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="li-comment-223244">
		<div id="comment-223244">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/97fb64efcda7c82e9a2634345378f0b4?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Timba</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223244">
				30 septembre 2022 à 19:07</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>je ne me suis jamais fait tester et encore moins vacciné</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223244#respond' data-commentid="223244" data-postid="104740" data-belowelement="comment-223244" data-respondelement="respond" data-replyto="Répondre à Timba" aria-label='Répondre à Timba'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment even depth-3 highlander-comment" id="li-comment-223253">
		<div id="comment-223253">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4fb5f46c08faebd9b9a8e040f7152141?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Ratatouille</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223253">
				30 septembre 2022 à 20:35</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Itou,</p>
<p>Il faut faire des kilomètres pour trouver des personnes qui n&rsquo;ont pas accepté le viol du nez!</p>
<p>Il nous faut continuer a dire NON!</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-zorba44 odd alt depth-3 highlander-comment" id="li-comment-223264">
		<div id="comment-223264">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/03a7d9b0a3f2891637a8d5eb50a58c3e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223264">
				30 septembre 2022 à 23:02</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Itou, mais plus encore : jamais porté la muselière ni respecté le lockdown&#8230;<br />
Pas envie ni d&rsquo;être muselé ni une victime sacrificielle !</p>
<p>Jean LENOIR</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-onferaitmieuxdallersecoucher even depth-2 highlander-comment" id="li-comment-223247">
		<div id="comment-223247">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/da7237080f413d875e85e782ec4472c5?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/onferaitmieuxdallersecoucher' rel='external nofollow ugc' class='url'>Stanislas</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223247">
				30 septembre 2022 à 19:52</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>pas un test seul test non plus avec cette connerie<br />
mais le plus incroyable, c&rsquo;est que j&rsquo;ai toujours  senti quand j&rsquo;étais en forme ou malade&#8230;</p>
<p>je vous en prie retenez vos compliments&#8230;.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223247#respond' data-commentid="223247" data-postid="104740" data-belowelement="comment-223247" data-respondelement="respond" data-replyto="Répondre à Stanislas" aria-label='Répondre à Stanislas'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-johnscottconsciousness odd alt thread-even depth-1 highlander-comment" id="li-comment-223239">
		<div id="comment-223239">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c06074d531ba58599c1842b6a8be4199?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">johnscottconsciousness.com</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223239">
				30 septembre 2022 à 18:13</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>En fait, TOUT ce qui se passe sur Terre aujourd&rsquo;hui est un &laquo;&nbsp;test&nbsp;&raquo;. Un test pour identifier QUI parmi nous a retrouvé suffisamment d&rsquo;autonomie et de sens de la souveraineté divine pour refuser les singeries de plus en plus ridicules et risibles des soi-disant &laquo;&nbsp;pouvoirs en place&nbsp;&raquo;. Car en fait, dans les coulisses et au-delà du chaos apparent qui est encore présenté comme la &laquo;&nbsp;réalité&nbsp;&raquo;, la domination d&rsquo;entités toxiques pas tout à fait humaines a pris fin.<br />
Les humains s&rsquo;incarnent sur Terre depuis des millénaires. Leur but a été d&rsquo;expérimenter la dualité &#8211; ce qui implique nécessairement de créer et de rencontrer des difficultés allant des épreuves aux situations apparemment impossibles, afin d&rsquo;élargir leur expérience de l&rsquo;âme et d&rsquo;évoluer davantage. Aujourd&rsquo;hui, ce jeu particulier est arrivé à son terme.<br />
Ceux qui ne sont pas encore prêts à passer à un niveau complètement nouveau continueront à évoluer dans la réalité de la dualité. Ailleurs. En d&rsquo;autres termes, ils continueront d&rsquo;évoluer dans la bande de fréquences inférieures qui se nourrit de la peur et de la compétition (etc.) &#8211; la dynamique du &laquo;&nbsp;Service à soi-même&nbsp;&raquo; qui est la caractéristique sous-jacente de cette réalité 3D nécessaire pour survivre.<br />
Les soi-disant &laquo;&nbsp;crises&nbsp;&raquo; qui défilent quotidiennement devant nos yeux sont de simples prétextes pour réveiller les masses encore profondément programmées. Il est maintenant temps de se réveiller et de &lsquo;smell the coffee&rsquo;&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223239#respond' data-commentid="223239" data-postid="104740" data-belowelement="comment-223239" data-respondelement="respond" data-replyto="Répondre à johnscottconsciousness.com" aria-label='Répondre à johnscottconsciousness.com'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment even depth-2 highlander-comment" id="li-comment-223245">
		<div id="comment-223245">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/530d702f5a8f02350d1b798996f4be2e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://forum' rel='external nofollow ugc' class='url'>Catherine</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223245">
				30 septembre 2022 à 19:14</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>&laquo;&nbsp;Ceux qui ne sont pas encore prêts &#8230;..dualité&nbsp;&raquo;.   OK !!!  Mais qu&rsquo;en est-il des autres? De ceux qui sont prêts à passer à un niveau complètement nouveau ????  Faut-il. voir là une scission de l&rsquo;humanité et si oui comment celle-ci va se concrétiser ?????</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223245#respond' data-commentid="223245" data-postid="104740" data-belowelement="comment-223245" data-respondelement="respond" data-replyto="Répondre à Catherine" aria-label='Répondre à Catherine'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment byuser comment-author-johnscottconsciousness odd alt depth-3 highlander-comment" id="li-comment-223246">
		<div id="comment-223246">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c06074d531ba58599c1842b6a8be4199?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">johnscottconsciousness.com</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223246">
				30 septembre 2022 à 19:38</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Ceux qui sont &laquo;&nbsp;prêts&nbsp;&raquo; observent ce qui se déroule devant les yeux comme s&rsquo;il s&rsquo;agissait d&rsquo;un film, car ils (la réalité et le film) sont tous deux des illusions. Oui, effectivement, nous sommes confrontés à la &laquo;&nbsp;scission de l&rsquo;humanité&nbsp;&raquo;, à la divergence de deux lignes de temps qui, actuellement, s&rsquo;entremêlent&#8230; Très bientôt, il y aura la &laquo;&nbsp;séparation des chemins&nbsp;&raquo;. Au niveau de l&rsquo;âme, vous avez déjà choisi le chemin que vous souhaitez suivre&#8230;</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-patricktiso even depth-3 highlander-comment" id="li-comment-223251">
		<div id="comment-223251">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/34e6af5d88931c8aaad14f2b63950969?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/patricktiso' rel='external nofollow ugc' class='url'>Patrick Tiso</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223251">
				30 septembre 2022 à 20:29</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>La scission de l&rsquo;humanité est déjà un fait, d&rsquo;un côté ceux qui sont de ce monde, c&rsquo;est-à-dire les matérialiste purs et durs et de l&rsquo;autre ceux avec une compréhension plus spirituelles, actuellement une révolution cosmique à lieu, celle de la dématérialisation, ceux qui sont sur la même fréquence, par abdication de l&rsquo;égo, vivrons dans le nouveau monde.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment odd alt depth-3 highlander-comment" id="li-comment-223259">
		<div id="comment-223259">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/530d702f5a8f02350d1b798996f4be2e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://forum' rel='external nofollow ugc' class='url'>Catherine</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223259">
				30 septembre 2022 à 21:35</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>A Patrick Tiso : d&rsquo;où tenez-vous ce genre d&rsquo;information ?  Quelle révolution cosmique ???</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-nicoleanglade even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-223241">
		<div id="comment-223241">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/43a354d10a445f9cf8dcaf0746db4c8a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/nicoleanglade' rel='external nofollow ugc' class='url'>Nicole Anglade</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223241">
				30 septembre 2022 à 18:51</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Test réussi ! J&rsquo;ai été hallucinée par le comportement des gens pendant ces deux ans de mesures, les plus ineptes les unes que les autres. J&rsquo;ai pu également expérimenter l&rsquo;expérience de Milgram dans mon hôtel-restaurant. Mes clients se sont conformés à mes règles, à savoir, vivre normalement. J&rsquo;ai réussi à persuader les plus récalcitrants en leur expliquant le ridicule de la chose et seulement 2 personnes sont parties, mais plus des 3/4 étaient ravis. Quand j&rsquo;encourageais ceux qui partageaient ma vision, de faire la même chose dans leur vie courante s&rsquo;ils voulaient que l&rsquo;hystérie s&rsquo;arrête, ils me répondaient qu&rsquo;ils n&rsquo;avaient pas le choix, ce qui avait le don de m&rsquo;exaspérer. Que pouvons-nous en conclure ? Qu&rsquo;on nous domestique depuis le plus jeune âge, qu&rsquo;on nous apprend à obéir bêtement à l&rsquo;autorité établie, qu&rsquo;on nous habitue au conformisme, qu&rsquo;on nous conditionne aux normes et peu importe le bon sens des choses, c&rsquo;est la standardisation de la pensée unique qui prévaut au détriment de la remise en cause, du doute et du libre arbitre. Nous voyons même fleurir des influenceurs&#8230; Ils savent à présent qu&rsquo;ils ont une autoroute devant eux !</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223241#respond' data-commentid="223241" data-postid="104740" data-belowelement="comment-223241" data-respondelement="respond" data-replyto="Répondre à Nicole Anglade" aria-label='Répondre à Nicole Anglade'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment odd alt depth-2 highlander-comment" id="li-comment-223250">
		<div id="comment-223250">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/530d702f5a8f02350d1b798996f4be2e?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://forum' rel='external nofollow ugc' class='url'>Catherine</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223250">
				30 septembre 2022 à 20:05</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Bonsoir Nicole, le 31 décembre 2021, mon fils et moi avions décidé de ne pas mettre le masque dans les magasins où nous nous rendions.  Tout s&rsquo;est plutôt bien passé, sauf dans la librairie-papeterie où j&rsquo;ai bien cru que cela finirait en pugilat.  Mais on a tenu bon.  L&rsquo;agressivité des gens était incroyable, j&rsquo;ai même cru que le gros monsieur cramoisi allait nous faire une attaque.  Pensez donc, nous aurions été désignés comme les coupables 🙃🙃🙃</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223250#respond' data-commentid="223250" data-postid="104740" data-belowelement="comment-223250" data-respondelement="respond" data-replyto="Répondre à Catherine" aria-label='Répondre à Catherine'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				<ul class="children">
		<li class="comment byuser comment-author-nicoleanglade even depth-3 highlander-comment" id="li-comment-223262">
		<div id="comment-223262">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/43a354d10a445f9cf8dcaf0746db4c8a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/nicoleanglade' rel='external nofollow ugc' class='url'>Nicole Anglade</a></cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223262">
				30 septembre 2022 à 22:55</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Bonsoir Catherine, la crédulité de certains est exceptionnelle et quand elle est assortie de l&rsquo;effroi, cela engendre des comportements irrationnels. J&rsquo;ai croisé une hystérique qui a déboulé telle une furie alors que j&rsquo;expliquai à son fils que le masque était inutile et néfaste, surtout en extérieur. Bien sûr, ceux qui ont voulu aller à l&rsquo;encontre de la doxa, furent taxés d&rsquo;irresponsables et de meurtriers. Oser même culpabiliser les enfants, susceptibles de tuer leur grand-parent&#8230;</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-223248">
		<div id="comment-223248">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5d566602ac1b6e212b8caebb49a151e8?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">2112</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223248">
				30 septembre 2022 à 19:55</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Quand ça touche la vie/mort là nous nous prêtons à tout. Mais quand cela touche le viable, c&rsquo;est une autre musique telle celle des GJ</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223248#respond' data-commentid="223248" data-postid="104740" data-belowelement="comment-223248" data-respondelement="respond" data-replyto="Répondre à 2112" aria-label='Répondre à 2112'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-223255">
		<div id="comment-223255">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c969871dcc53dbdaf18ae3f323122a2a?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Veracruz</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223255">
				30 septembre 2022 à 21:08</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Inutile d&rsquo;annoncer ça aux autres c&rsquo;est encore une Fake news d&rsquo;Internet (et il faut lire l&rsquo;anglais !)&#8230; Ainsi les élites peuvent discuter ouvertement du PGP sur Internet sans risque de voir un Assange ou Snowden débarquer ! (ou pire un péquenot puceau complotiste qui dit vrai)<br />
Le test (Génialissime) est maintenant réel :<br />
-Seul la TV fait foi-<br />
Vous pouvez maintenant éteindre votre &#8230; computer.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223255#respond' data-commentid="223255" data-postid="104740" data-belowelement="comment-223255" data-respondelement="respond" data-replyto="Répondre à Veracruz" aria-label='Répondre à Veracruz'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
		<li class="post pingback">
		<p>Ping&nbsp;: <a href='https://resistancerepublicaine.com/2022/09/01/davos-avoue-le-covid-etait-un-test/' rel='external nofollow ugc' class='url'>Davos avoue : le Covid était un test ! &#8211; Résistance Républicaine</a></p>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-223263">
		<div id="comment-223263">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/779694ca8c24b368646e33376e8bd6cf?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Nanker</cite> <span class="says">dit&nbsp;:</span>			</div><!-- .comment-author .vcard -->

				
				
			<div class="comment-meta commentmetadata"><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223263">
				30 septembre 2022 à 22:58</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>&laquo;&nbsp;quand on affirmait que cette sinistre farce était en réalité un test de soumission à l’autorité… OD&nbsp;&raquo;</p>
<p>Olivier, je crois que le tout 1er test fut le &laquo;&nbsp;Ice bucket challenge&nbsp;&raquo;. Comment obliger des milliards de personnes sur cette planète à s&rsquo;infliger un truc aussi bête que de se verser un seau d&rsquo;eau glacée sur la tête. </p>
<p>Tout y était : globalisme, soumission, acceptation de l&rsquo;idée que l&rsquo;on devait s&rsquo;infliger une forme de violence sous couvert d&rsquo;altruisme (la SLA pour le défi du seau d&rsquo;eau glacée, les plus &laquo;&nbsp;fragiles&nbsp;&raquo; pour le vaccin Covid).<br />
Et vous remarquerez qu&rsquo;une fois que l&rsquo;exercice d&rsquo;ingénérie sociale (= d&rsquo;évaluation du degré de panurgisme des foules mondiales) réussit au-delà des espérances, il disparut comme par magie. </p>
<p>Un peu comme disparut le Covid, remplacé par la guerre en Ukraine. </p>
<p>Ils sont forts!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/?replytocom=223263#respond' data-commentid="223263" data-postid="104740" data-belowelement="comment-223263" data-respondelement="respond" data-replyto="Répondre à Nanker" aria-label='Répondre à Nanker'>Réponse</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

				</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://olivierdemeulenaere.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="aeaa609e37" /><input type="hidden" name="_wp_http_referer" value="/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='104740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e3e5dce4c" /></p>
<input type="hidden" name="genseq" value="1664580844" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="217"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul><li><a href="https://olivierdemeulenaere.wordpress.com/2022/09/29/urgent-coupures-delectricite-imminentes-en-france/" class="bump-view" data-bump-view="tp">URGENT : coupures d&#039;électricité imminentes en France</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/bercy-a-reclame-lacces-a-toutes-les-transactions-bancaires-des-francais/" class="bump-view" data-bump-view="tp">Bercy a réclamé l&#039;accès à toutes les transactions bancaires des Français</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/" class="bump-view" data-bump-view="tp" aria-current="page">Le Forum économique mondial crache le morceau : le Covid était un &quot;test&quot; !</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/09/29/une-autoroute-de-lenfer-jusquen-2030/" class="bump-view" data-bump-view="tp">Une autoroute de l&#039;enfer jusqu&#039;en 2030</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/09/29/le-gouvernement-us-ordonne-a-ses-ressortissants-de-quitter-immediatement-la-russie/" class="bump-view" data-bump-view="tp">Le gouvernement US ordonne à ses ressortissants de quitter immédiatement la Russie</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/09/29/ne-rien-faire-cest-etre-complice/" class="bump-view" data-bump-view="tp">Ne rien faire, c&#039;est être complice !</a></li><li><a href="https://olivierdemeulenaere.wordpress.com/2022/09/27/sabotage-de-nord-stream-1-et-2-thank-you-usa/" class="bump-view" data-bump-view="tp">Sabotage de Nord Stream 1 et 2 : &quot;Thank you USA&quot;</a></li></ul></li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Soutenir le blog</h3>			<div class="textwidget"><p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=SR5BYLXLJE458"><br />
<img src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" alt="Buy Now Button" /><br />
</a></p>
</div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Derniers commentaires</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='https://olivierdemeulenaere.wordpress.com' rel='external nofollow ugc' class='url'>Olivier Demeulenaere</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/faites-sauter-les-gazoducs-nord-stream-ok-que-se-passera-t-il-si-la-russie-coupe-les-cables-internet-sous-marins/#comment-223269">&laquo;&nbsp;Faites sauter les gazoducs Nord Stream. Ok. Que se passera-t-il si la Russie coupe les câbles Internet sous-marins&nbsp;?&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							<a href='https://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/faites-sauter-les-gazoducs-nord-stream-ok-que-se-passera-t-il-si-la-russie-coupe-les-cables-internet-sous-marins/#comment-223268">&laquo;&nbsp;Faites sauter les gazoducs Nord Stream. Ok. Que se passera-t-il si la Russie coupe les câbles Internet sous-marins&nbsp;?&nbsp;&raquo;</a>						</li>

												<li class="recentcomments">
							Ratatouille dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223267">Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !</a>						</li>

												<li class="recentcomments">
							<a href='https://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/bercy-a-reclame-lacces-a-toutes-les-transactions-bancaires-des-francais/#comment-223266">Bercy a réclamé l&rsquo;accès à toutes les transactions bancaires des&nbsp;Français</a>						</li>

												<li class="recentcomments">
							<a href='https://veritesquiderangent.wordpress.com' rel='external nofollow ugc' class='url'>zorba44</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223264">Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !</a>						</li>

												<li class="recentcomments">
							Nanker dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223263">Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/nicoleanglade' rel='external nofollow ugc' class='url'>Nicole Anglade</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223262">Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !</a>						</li>

												<li class="recentcomments">
							<a href='http://karine.millot54@gmail.com' rel='external nofollow ugc' class='url'>Millot</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/29/urgent-coupures-delectricite-imminentes-en-france/#comment-223261">URGENT : coupures d&rsquo;électricité imminentes en&nbsp;France</a>						</li>

												<li class="recentcomments">
							<a href='http://forum' rel='external nofollow ugc' class='url'>Catherine</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223259">Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !</a>						</li>

												<li class="recentcomments">
							<a href='https://resistancerepublicaine.com/2022/09/01/davos-avoue-le-covid-etait-un-test/' rel='external nofollow ugc' class='url'>Davos avoue : le Covid était un test ! &#8211; Résistance Républicaine</a> dans <a href="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/#comment-223258">Le Forum économique mondial crache le morceau : le Covid était un &laquo;&nbsp;test&nbsp;&raquo; !</a>						</li>

										</ul>
				</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://olivierdemeulenaere.wordpress.com/2022/09/'> septembre 2022 &nbsp;(59)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/08/'> août 2022 &nbsp;(60)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/07/'> juillet 2022 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/06/'> juin 2022 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/05/'> mai 2022 &nbsp;(64)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/04/'> avril 2022 &nbsp;(63)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/03/'> mars 2022 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/02/'> février 2022 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2022/01/'> janvier 2022 &nbsp;(63)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/12/'> décembre 2021 &nbsp;(63)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/11/'> novembre 2021 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/10/'> octobre 2021 &nbsp;(67)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/09/'> septembre 2021 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/08/'> août 2021 &nbsp;(54)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/07/'> juillet 2021 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/06/'> juin 2021 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/05/'> mai 2021 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/04/'> avril 2021 &nbsp;(57)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/03/'> mars 2021 &nbsp;(64)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/02/'> février 2021 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2021/01/'> janvier 2021 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/12/'> décembre 2020 &nbsp;(52)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/11/'> novembre 2020 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/10/'> octobre 2020 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/09/'> septembre 2020 &nbsp;(55)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/08/'> août 2020 &nbsp;(56)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/07/'> juillet 2020 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/06/'> juin 2020 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/05/'> mai 2020 &nbsp;(80)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/04/'> avril 2020 &nbsp;(94)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/03/'> mars 2020 &nbsp;(83)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/02/'> février 2020 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/12/'> décembre 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/11/'> novembre 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/10/'> octobre 2019 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/09/'> septembre 2019 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/08/'> août 2019 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/07/'> juillet 2019 &nbsp;(6)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/06/'> juin 2019 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/05/'> mai 2019 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/04/'> avril 2019 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/03/'> mars 2019 &nbsp;(39)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/02/'> février 2019 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2019/01/'> janvier 2019 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/12/'> décembre 2018 &nbsp;(61)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/11/'> novembre 2018 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/10/'> octobre 2018 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/09/'> septembre 2018 &nbsp;(53)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/08/'> août 2018 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/07/'> juillet 2018 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/06/'> juin 2018 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/05/'> mai 2018 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/04/'> avril 2018 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/03/'> mars 2018 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/02/'> février 2018 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2018/01/'> janvier 2018 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/12/'> décembre 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/11/'> novembre 2017 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/10/'> octobre 2017 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/09/'> septembre 2017 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/08/'> août 2017 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/07/'> juillet 2017 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/06/'> juin 2017 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/05/'> mai 2017 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/04/'> avril 2017 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/03/'> mars 2017 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/02/'> février 2017 &nbsp;(29)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/12/'> décembre 2016 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/11/'> novembre 2016 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/10/'> octobre 2016 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/09/'> septembre 2016 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/08/'> août 2016 &nbsp;(24)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/07/'> juillet 2016 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/06/'> juin 2016 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/05/'> mai 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/04/'> avril 2016 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/03/'> mars 2016 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/02/'> février 2016 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2016/01/'> janvier 2016 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/12/'> décembre 2015 &nbsp;(51)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/11/'> novembre 2015 &nbsp;(58)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/10/'> octobre 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/09/'> septembre 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/08/'> août 2015 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/07/'> juillet 2015 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/06/'> juin 2015 &nbsp;(42)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/05/'> mai 2015 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/03/'> mars 2015 &nbsp;(50)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/02/'> février 2015 &nbsp;(45)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2015/01/'> janvier 2015 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/12/'> décembre 2014 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/11/'> novembre 2014 &nbsp;(46)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/10/'> octobre 2014 &nbsp;(47)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/09/'> septembre 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/08/'> août 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/07/'> juillet 2014 &nbsp;(20)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/06/'> juin 2014 &nbsp;(31)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/05/'> mai 2014 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/04/'> avril 2014 &nbsp;(30)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/03/'> mars 2014 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/02/'> février 2014 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2014/01/'> janvier 2014 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/12/'> décembre 2013 &nbsp;(35)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/11/'> novembre 2013 &nbsp;(33)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/10/'> octobre 2013 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/09/'> septembre 2013 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/08/'> août 2013 &nbsp;(16)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/07/'> juillet 2013 &nbsp;(28)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/06/'> juin 2013 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/05/'> mai 2013 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/04/'> avril 2013 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/03/'> mars 2013 &nbsp;(48)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/02/'> février 2013 &nbsp;(44)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2013/01/'> janvier 2013 &nbsp;(43)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/12/'> décembre 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/11/'> novembre 2012 &nbsp;(40)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/10/'> octobre 2012 &nbsp;(49)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/09/'> septembre 2012 &nbsp;(41)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/08/'> août 2012 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/07/'> juillet 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/06/'> juin 2012 &nbsp;(38)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/05/'> mai 2012 &nbsp;(36)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/04/'> avril 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/03/'> mars 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2012/01/'> janvier 2012 &nbsp;(25)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/12/'> décembre 2011 &nbsp;(27)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/11/'> novembre 2011 &nbsp;(32)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/10/'> octobre 2011 &nbsp;(34)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/09/'> septembre 2011 &nbsp;(26)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/08/'> août 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/07/'> juillet 2011 &nbsp;(11)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/06/'> juin 2011 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/05/'> mai 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/04/'> avril 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/03/'> mars 2011 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/02/'> février 2011 &nbsp;(12)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2011/01/'> janvier 2011 &nbsp;(14)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/12/'> décembre 2010 &nbsp;(9)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/11/'> novembre 2010 &nbsp;(13)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/10/'> octobre 2010 &nbsp;(15)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/09/'> septembre 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/08/'> août 2010 &nbsp;(1)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/07/'> juillet 2010 &nbsp;(4)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/06/'> juin 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/05/'> mai 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/04/'> avril 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/03/'> mars 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/02/'> février 2010 &nbsp;(5)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2010/01/'> janvier 2010 &nbsp;(7)</option>
	<option value='https://olivierdemeulenaere.wordpress.com/2009/12/'> décembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Nuage de mots-clés</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (5&nbsp;369 éléments)">actualité</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/allemagne/" class="tag-cloud-link tag-link-77747 tag-link-position-2" style="font-size: 10.822580645161pt;" aria-label="Allemagne (550 éléments)">Allemagne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/arnaque/" class="tag-cloud-link tag-link-1090758 tag-link-position-3" style="font-size: 10.032258064516pt;" aria-label="arnaque (465 éléments)">arnaque</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banksters/" class="tag-cloud-link tag-link-5466847 tag-link-position-4" style="font-size: 10.145161290323pt;" aria-label="banksters (474 éléments)">banksters</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques/" class="tag-cloud-link tag-link-221766 tag-link-position-5" style="font-size: 13.870967741935pt;" aria-label="banques (1&nbsp;034 éléments)">banques</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-6" style="font-size: 11.838709677419pt;" aria-label="banques centrales (676 éléments)">banques centrales</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-7" style="font-size: 9.4677419354839pt;" aria-label="BCE (414 éléments)">BCE</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/big-pharma/" class="tag-cloud-link tag-link-114602 tag-link-position-8" style="font-size: 8.9032258064516pt;" aria-label="Big Pharma (372 éléments)">Big Pharma</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bio-dictature/" class="tag-cloud-link tag-link-698358705 tag-link-position-9" style="font-size: 9.3548387096774pt;" aria-label="bio-dictature (409 éléments)">bio-dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/bulle/" class="tag-cloud-link tag-link-132038 tag-link-position-10" style="font-size: 9.3548387096774pt;" aria-label="bulle (408 éléments)">bulle</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-11" style="font-size: 9.241935483871pt;" aria-label="chaos (394 éléments)">chaos</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chine/" class="tag-cloud-link tag-link-54529 tag-link-position-12" style="font-size: 10.032258064516pt;" aria-label="Chine (463 éléments)">Chine</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/chomage/" class="tag-cloud-link tag-link-17849 tag-link-position-13" style="font-size: 8.6774193548387pt;" aria-label="chômage (355 éléments)">chômage</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-14" style="font-size: 10.145161290323pt;" aria-label="coronavirus (473 éléments)">coronavirus</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/corruption/" class="tag-cloud-link tag-link-22388 tag-link-position-15" style="font-size: 8.7903225806452pt;" aria-label="corruption (362 éléments)">corruption</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-16" style="font-size: 13.193548387097pt;" aria-label="Covid-19 (899 éléments)">Covid-19</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-17" style="font-size: 10.822580645161pt;" aria-label="crise financière (552 éléments)">crise financière</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/croissance/" class="tag-cloud-link tag-link-143905 tag-link-position-18" style="font-size: 9.6935483870968pt;" aria-label="croissance (438 éléments)">croissance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/destruction/" class="tag-cloud-link tag-link-66141 tag-link-position-19" style="font-size: 9.5806451612903pt;" aria-label="destruction (429 éléments)">destruction</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dette/" class="tag-cloud-link tag-link-840880 tag-link-position-20" style="font-size: 14.548387096774pt;" aria-label="dette (1&nbsp;162 éléments)">dette</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature/" class="tag-cloud-link tag-link-599730 tag-link-position-21" style="font-size: 8.3387096774194pt;" aria-label="dictature (331 éléments)">dictature</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dictature-vaccinale/" class="tag-cloud-link tag-link-595855642 tag-link-position-22" style="font-size: 10.145161290323pt;" aria-label="dictature vaccinale (480 éléments)">dictature vaccinale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-23" style="font-size: 8.6774193548387pt;" aria-label="dollar (350 éléments)">dollar</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-24" style="font-size: 11.274193548387pt;" aria-label="démocratie (599 éléments)">démocratie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/effondrement/" class="tag-cloud-link tag-link-1982773 tag-link-position-25" style="font-size: 8.1129032258065pt;" aria-label="effondrement (318 éléments)">effondrement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-26" style="font-size: 11.612903225806pt;" aria-label="Emmanuel Macron (649 éléments)">Emmanuel Macron</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/empire/" class="tag-cloud-link tag-link-6995 tag-link-position-27" style="font-size: 11.725806451613pt;" aria-label="Empire (655 éléments)">Empire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/etats-unis/" class="tag-cloud-link tag-link-69373 tag-link-position-28" style="font-size: 16.58064516129pt;" aria-label="Etats-Unis (1&nbsp;781 éléments)">Etats-Unis</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-29" style="font-size: 11.387096774194pt;" aria-label="euro (621 éléments)">euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-30" style="font-size: 15pt;" aria-label="Europe (1&nbsp;291 éléments)">Europe</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/faillite/" class="tag-cloud-link tag-link-1152415 tag-link-position-31" style="font-size: 12.629032258065pt;" aria-label="faillite (790 éléments)">faillite</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/fed/" class="tag-cloud-link tag-link-91212 tag-link-position-32" style="font-size: 9.241935483871pt;" aria-label="Fed (394 éléments)">Fed</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-33" style="font-size: 12.741935483871pt;" aria-label="finance (814 éléments)">finance</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-34" style="font-size: 18.274193548387pt;" aria-label="France (2&nbsp;535 éléments)">France</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/francais/" class="tag-cloud-link tag-link-14452 tag-link-position-35" style="font-size: 8.6774193548387pt;" aria-label="Français (356 éléments)">Français</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/gouvernement/" class="tag-cloud-link tag-link-870132 tag-link-position-36" style="font-size: 8.9032258064516pt;" aria-label="gouvernement (374 éléments)">gouvernement</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-37" style="font-size: 9.6935483870968pt;" aria-label="Grèce (436 éléments)">Grèce</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/guerre/" class="tag-cloud-link tag-link-61091 tag-link-position-38" style="font-size: 12.854838709677pt;" aria-label="guerre (834 éléments)">guerre</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/geopolitique/" class="tag-cloud-link tag-link-378150 tag-link-position-39" style="font-size: 13.532258064516pt;" aria-label="géopolitique (963 éléments)">géopolitique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-40" style="font-size: 9.0161290322581pt;" aria-label="inflation (377 éléments)">inflation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/libertes/" class="tag-cloud-link tag-link-190575 tag-link-position-41" style="font-size: 10.032258064516pt;" aria-label="libertés (465 éléments)">libertés</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-42" style="font-size: 17.032258064516pt;" aria-label="manipulation (1&nbsp;949 éléments)">manipulation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/marches-financiers/" class="tag-cloud-link tag-link-1624959 tag-link-position-43" style="font-size: 12.741935483871pt;" aria-label="marchés financiers (821 éléments)">marchés financiers</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mensonge/" class="tag-cloud-link tag-link-1048873 tag-link-position-44" style="font-size: 16.129032258065pt;" aria-label="mensonge (1&nbsp;623 éléments)">mensonge</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/mondialisme/" class="tag-cloud-link tag-link-967044 tag-link-position-45" style="font-size: 13.193548387097pt;" aria-label="mondialisme (898 éléments)">mondialisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/monnaie/" class="tag-cloud-link tag-link-448370 tag-link-position-46" style="font-size: 10.935483870968pt;" aria-label="monnaie (562 éléments)">monnaie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/medias/" class="tag-cloud-link tag-link-11343 tag-link-position-47" style="font-size: 10.935483870968pt;" aria-label="médias (559 éléments)">médias</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/nouvel-ordre-mondial/" class="tag-cloud-link tag-link-789295 tag-link-position-48" style="font-size: 12.967741935484pt;" aria-label="nouvel ordre mondial (845 éléments)">nouvel ordre mondial</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/oligarchie/" class="tag-cloud-link tag-link-1556042 tag-link-position-49" style="font-size: 15.112903225806pt;" aria-label="oligarchie (1&nbsp;310 éléments)">oligarchie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/or/" class="tag-cloud-link tag-link-194040 tag-link-position-50" style="font-size: 8.4516129032258pt;" aria-label="or (340 éléments)">or</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-51" style="font-size: 8.5645161290323pt;" aria-label="OTAN (345 éléments)">OTAN</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/pandemie/" class="tag-cloud-link tag-link-3107659 tag-link-position-52" style="font-size: 10.596774193548pt;" aria-label="pandémie (526 éléments)">pandémie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/planche-a-billets/" class="tag-cloud-link tag-link-35935095 tag-link-position-53" style="font-size: 9.0161290322581pt;" aria-label="planche à billets (383 éléments)">planche à billets</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-54" style="font-size: 19.064516129032pt;" aria-label="politique (2&nbsp;962 éléments)">politique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/politique-monetaire/" class="tag-cloud-link tag-link-923229 tag-link-position-55" style="font-size: 11.5pt;" aria-label="politique monétaire (624 éléments)">politique monétaire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/propagande/" class="tag-cloud-link tag-link-318697 tag-link-position-56" style="font-size: 12.629032258065pt;" aria-label="propagande (788 éléments)">propagande</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/quantitative-easing/" class="tag-cloud-link tag-link-13884362 tag-link-position-57" style="font-size: 8.1129032258065pt;" aria-label="quantitative easing (314 éléments)">quantitative easing</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/risque-systemique/" class="tag-cloud-link tag-link-5830448 tag-link-position-58" style="font-size: 9.0161290322581pt;" aria-label="risque systémique (383 éléments)">risque systémique</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/russie/" class="tag-cloud-link tag-link-117676 tag-link-position-59" style="font-size: 11.612903225806pt;" aria-label="Russie (645 éléments)">Russie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-60" style="font-size: 11.951612903226pt;" aria-label="santé (688 éléments)">santé</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/scandale/" class="tag-cloud-link tag-link-98254 tag-link-position-61" style="font-size: 11.725806451613pt;" aria-label="scandale (665 éléments)">scandale</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-62" style="font-size: 8.5645161290323pt;" aria-label="société (343 éléments)">société</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/souverainete/" class="tag-cloud-link tag-link-351359 tag-link-position-63" style="font-size: 8.4516129032258pt;" aria-label="souveraineté (339 éléments)">souveraineté</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/spoliation/" class="tag-cloud-link tag-link-772439 tag-link-position-64" style="font-size: 8.1129032258065pt;" aria-label="spoliation (316 éléments)">spoliation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/speculation/" class="tag-cloud-link tag-link-36876 tag-link-position-65" style="font-size: 8.9032258064516pt;" aria-label="spéculation (367 éléments)">spéculation</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/syrie/" class="tag-cloud-link tag-link-273535 tag-link-position-66" style="font-size: 8pt;" aria-label="Syrie (311 éléments)">Syrie</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/taux-dinteret/" class="tag-cloud-link tag-link-2466352 tag-link-position-67" style="font-size: 10.822580645161pt;" aria-label="taux d&#039;intérêt (545 éléments)">taux d&#039;intérêt</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/terrorisme/" class="tag-cloud-link tag-link-26288 tag-link-position-68" style="font-size: 10.596774193548pt;" aria-label="terrorisme (523 éléments)">terrorisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/totalitarisme/" class="tag-cloud-link tag-link-441420 tag-link-position-69" style="font-size: 11.5pt;" aria-label="totalitarisme (624 éléments)">totalitarisme</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/trahison/" class="tag-cloud-link tag-link-461892 tag-link-position-70" style="font-size: 8.9032258064516pt;" aria-label="trahison (373 éléments)">trahison</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/union-europeenne/" class="tag-cloud-link tag-link-157129 tag-link-position-71" style="font-size: 13.306451612903pt;" aria-label="Union européenne (902 éléments)">Union européenne</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/vaccination-obligatoire/" class="tag-cloud-link tag-link-23894627 tag-link-position-72" style="font-size: 8.6774193548387pt;" aria-label="vaccination obligatoire (350 éléments)">vaccination obligatoire</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/vaccins/" class="tag-cloud-link tag-link-1904512 tag-link-position-73" style="font-size: 11.048387096774pt;" aria-label="vaccins (575 éléments)">vaccins</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-74" style="font-size: 11.161290322581pt;" aria-label="zone euro (592 éléments)">zone euro</a></li>
	<li><a href="https://olivierdemeulenaere.wordpress.com/tag/elites/" class="tag-cloud-link tag-link-494281 tag-link-position-75" style="font-size: 13.306451612903pt;" aria-label="élites (917 éléments)">élites</a></li>
</ul>
</li><li id="linkcat-26192" class="widget-container widget_links"><h3 class="widget-title">Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://libertyblitzkrieg.com/" rel="noopener" target="_blank">A Lightning War for Liberty</a></li>
<li><a href="http://www.telegraph.co.uk/finance/comment/ambroseevans_pritchard/" rel="noopener" title="The Telegraph" target="_blank">A. Evans-Pritchard</a></li>
<li><a href="http://www.armstrongeconomics.com/" rel="noopener" target="_blank">Armstrong Economics</a></li>
<li><a href="http://chouard.org/blog/" rel="noopener" target="_blank">Blog du Plan C (Etienne Chouard)</a></li>
<li><a href="http://brunobertez.com/" rel="noopener" target="_blank">Bruno Bertez</a></li>
<li><a href="http://www.chroniquesdugrandjeu.com/" rel="noopener" target="_blank">Chroniques du Grand Jeu</a></li>
<li><a href="https://covidemence.com/" rel="noopener" target="_blank">Covidémence</a></li>
<li><a href="http://www.crashdebug.fr/index.php" rel="noopener" target="_blank">Crashdebug</a></li>
<li><a href="http://dollarcollapse.com/" rel="noopener" target="_blank">DollarCollapse</a></li>
<li><a href="https://edwardslavsquat.substack.com/" rel="noopener" target="_blank">Edward Slavsquat</a></li>
<li><a href="https://www.egaliteetreconciliation.fr/" rel="noopener" target="_blank">Egalité et Réconciliation</a></li>
<li><a href="https://faitsetdocuments.com/" rel="noopener" target="_blank">Faits &amp; Documents</a></li>
<li><a href="https://www.francesoir.fr/" rel="noopener" target="_blank">FranceSoir</a></li>
<li><a href="http://www.horizons-et-debats.ch/" rel="noopener" target="_blank">Horizons et Débats</a></li>
<li><a href="http://jessescrossroadscafe.blogspot.com/" rel="noopener" target="_blank">Jesse&#039;s Café Américain</a></li>
<li><a href="http://jimtalksmarkets.blogspot.com/" rel="noopener" target="_blank">Jim Rogers</a></li>
<li><a href="http://kingworldnews.com/" rel="noopener" target="_blank">King World News</a></li>
<li><a href="http://www.loretlargent.info/" rel="noopener" target="_blank">L&#039;or et l&#039;argent</a></li>
<li><a href="http://blog.florevasseur.com/" rel="noopener" target="_blank">Le blog de Flore Vasseur</a></li>
<li><a href="http://philippeherlin.blogspot.com/" rel="noopener" title="Philippe Herlin" target="_blank">Le blog de Philippe Herlin</a></li>
<li><a href="https://lecourrierdesstrateges.fr/" rel="noopener" target="_blank">Le Courrier des Stratèges</a></li>
<li><a href="https://lemediaen442.fr/" rel="noopener" target="_blank">Le Média en 4-4-2</a></li>
<li><a href="http://lesakerfrancophone.fr/" rel="noopener" target="_blank">Le Saker francophone</a></li>
<li><a href="http://mises.org/" rel="noopener" target="_blank">Ludwig von Mises Institute</a></li>
<li><a href="http://www.marketwatch.com/" rel="noopener" target="_blank">MarketWatch</a></li>
<li><a href="https://www.mondialisation.ca/" rel="noopener" target="_blank">Mondialisation.ca</a></li>
<li><a href="https://nouveau-monde.ca/" rel="noopener" target="_blank">Nouveau Monde</a></li>
<li><a href="https://off-guardian.org/" rel="noopener" target="_blank">OffGuardian</a></li>
<li><a href="http://schiffonthemarkets.blogspot.fr/" rel="noopener" target="_blank">Peter Schiff</a></li>
<li><a href="https://reinfocovid.fr/" rel="noopener" target="_blank">RéinfoCovid</a></li>
<li><a href="https://reseauinternational.net/" rel="noopener" target="_blank">Réseau International</a></li>
<li><a href="https://russiepolitics.blogspot.com/" rel="noopener" target="_blank">Russie politics</a></li>
<li><a href="https://vk.com/silvano67" rel="noopener" target="_blank">Silvano Trotta</a></li>
<li><a href="http://www.stoplinky.info/stoplinky/" rel="noopener" target="_blank">Stop Linky &amp; 5G</a></li>
<li><a href="https://strategika.fr/" rel="noopener" target="_blank">Strategika</a></li>
<li><a href="http://theautomaticearth.org/" rel="noopener" target="_blank">The Automatic Earth</a></li>
<li><a href="http://www.ritholtz.com/blog/" rel="noopener" target="_blank">The Big Picture (Barry Ritholtz)</a></li>
<li><a href="http://curiouscapitalist.blogs.time.com/" rel="noopener" target="_blank">The Curious Capitalist</a></li>
<li><a href="http://dailyreckoning.com/" rel="noopener" target="_blank">The Daily Reckoning</a></li>
<li><a href="http://theeconomiccollapseblog.com/" rel="noopener" target="_blank">The Economic Collapse</a></li>
<li><a href="http://market-ticker.org/" rel="noopener" target="_blank">The Market Ticker</a></li>
<li><a href="http://www.unz.com/" rel="noopener" target="_blank">The Unz Review</a></li>
<li><a href="https://versouvaton.wordpress.com/" rel="noopener" target="_blank">Vers où va-t-on ?</a></li>
<li><a href="https://www.veteranstoday.com/" rel="noopener" target="_blank">Veterans Today</a></li>
<li><a href="http://www.zerohedge.com/" rel="noopener" target="_blank">ZeroHedge</a></li>

	</ul>
</li>
<li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/DemeulenaereO'>Suivez-moi sur Twitter</a></h3><ul class='tweets'>
			<li>
				&quot;Faites sauter les gazoducs Nord Stream. Ok. Que se passera-t-il si la Russie coupe les câbles Internet sous-marins… <a href="https://twitter.com/i/web/status/1575968144564199430"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1575968144564199430" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Le Forum économique mondial crache le morceau : le Covid était un &quot;test&quot; ! <a href="https://wp.me/pJFsf-rfm"> wp.me/pJFsf-rfm</a> <a href='http://twitter.com/search?q=%23Davos'>#Davos</a> <a href='http://twitter.com/search?q=%23COVID19'>#COVID19</a>… <a href="https://twitter.com/i/web/status/1575880716734242816"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1575880716734242816" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/BanounHelene'>BanounHelene</a>: Bourla envoie une subalterne pour témoigner devant le Parlement Européen au sujet des mails échangés avec la Présidente d… 				<a href="http://twitter.com/DemeulenaereO/statuses/1575855475169853440" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Ne jamais écouter ce que dit Nathalie Loiseau, la macroniste au QI de moineau... <a href="https://twitter.com/NathalieLoiseau/status/1575751235751514112"> twitter.com/NathalieLoisea…</a> 				<a href="http://twitter.com/DemeulenaereO/statuses/1575850257627623424" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></li><li id="blog_subscription-2" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Alerte e-mail</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Entrez votre adresse e-mail pour être alerté(e) de la parution de nouveaux articles.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="10884115"/>
					<input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3e38fb999b" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Inscrivez-moi !					</button>
				</p>
			</form>
						</div>
			
</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Statistiques du blog</h3>		<ul>
			<li>17&nbsp;125&nbsp;171 visites</li>
		</ul>
		</li>			<div id="atatags-286348-63377cec44c3c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-63377cec44c3c',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="rss_links-2" class="widget-container widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p class="size-medium"><a class="feed-image-link" href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="https://olivierdemeulenaere.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://olivierdemeulenaere.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png"><img width="172" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172" class="image wp-image-28762 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png 344w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="28762" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-charlie-manipulation/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png" data-orig-size="344,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je suis charlie manipulation" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/01/je-suis-charlie-manipulation.png?w=344" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg"><img width="131" height="131" src="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131" class="image wp-image-31271 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=131 131w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=262 262w, https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=150 150w" sizes="(max-width: 131px) 100vw, 131px" data-attachment-id="31271" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sur-ecoute/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="je-suis-sur-écoute" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/05/je-suis-sur-c3a9coute.jpg?w=600" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg"><img width="172" height="122" src="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172" class="image wp-image-35072 alignleft attachment-172x131 size-172x131" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=172 172w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=344 344w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=150 150w, https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="35072" data-permalink="https://olivierdemeulenaere.wordpress.com/je-suis-sous-etat-d-urgence-2/" data-orig-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg" data-orig-size="640,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="je-suis-sous-etat-urgence" data-image-description="" data-image-caption="" data-medium-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=300" data-large-file="https://olivierdemeulenaere.files.wordpress.com/2015/11/je-suis-sous-etat-d-urgence1.jpg?w=640" /></a></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://olivierdemeulenaere.wordpress.com/" title="Olivier Demeulenaere &#8211; Regards sur l&#039;économie" rel="home">
					Olivier Demeulenaere &#8211; Regards sur l&#039;économie				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/twentyten","blog_id":10884115,"post_id":104740,"reason_brown":1,"reason_blog_safe":1,"reason_post_safe":1}
		] );
	}
</script>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202239z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	<div class="grofile-hash-map-da7237080f413d875e85e782ec4472c5">
	</div>
	<div class="grofile-hash-map-0bb9ec4f1aab02b6d5e70cc22d10fe78">
	</div>
	<div class="grofile-hash-map-43a354d10a445f9cf8dcaf0746db4c8a">
	</div>
	<div class="grofile-hash-map-4fb5f46c08faebd9b9a8e040f7152141">
	</div>
	<div class="grofile-hash-map-81e8612b84b5df487e534fd78ac80022">
	</div>
	<div class="grofile-hash-map-559c20b902c4202519f4e22645c18d75">
	</div>
	<div class="grofile-hash-map-97fb64efcda7c82e9a2634345378f0b4">
	</div>
	<div class="grofile-hash-map-03a7d9b0a3f2891637a8d5eb50a58c3e">
	</div>
	<div class="grofile-hash-map-c06074d531ba58599c1842b6a8be4199">
	</div>
	<div class="grofile-hash-map-530d702f5a8f02350d1b798996f4be2e">
	</div>
	<div class="grofile-hash-map-34e6af5d88931c8aaad14f2b63950969">
	</div>
	<div class="grofile-hash-map-5d566602ac1b6e212b8caebb49a151e8">
	</div>
	<div class="grofile-hash-map-c969871dcc53dbdaf18ae3f323122a2a">
	</div>
	<div class="grofile-hash-map-779694ca8c24b368646e33376e8bd6cf">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/olivierdemeulenaere.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?action=logout&_wpnonce=ae7e4b2729","homeURL":"https:\/\/olivierdemeulenaere.wordpress.com\/","postID":"104740","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyten actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://olivierdemeulenaere.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Olivier Demeulenaere - Regards sur l&#039;économie			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;501 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="10884115" />
										<input type="hidden" name="source" value="https://olivierdemeulenaere.wordpress.com/2022/09/30/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="3e38fb999b" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F09%2F30%2Fle-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://olivierdemeulenaere.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/814e312fe042084a16dc6668bac85ff6?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Olivier Demeulenaere - Regards sur l&#039;économie			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://olivierdemeulenaere.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F09%2F30%2Fle-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F09%2F30%2Fle-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pJFsf-rfm">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/10884115/posts/104740">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/olivierdemeulenaere.wordpress.com\/2022\/09\/30\/le-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test\/":104740};
	</script>
						<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3dbab97cb4","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/olivierdemeulenaere.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Folivierdemeulenaere.wordpress.com%2F2022%2F09%2F30%2Fle-forum-economique-mondial-crache-le-morceau-le-covid-etait-un-test%2F","blog_id":"10884115","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=10884115&v=wpcom&tz=2&user_id=0&subd=olivierdemeulenaere","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9kNtOwzAMhl+I1OuKNrhAPApKE9O6zYk42eDtsShB04R6FR/+77cduCZlYigYCiwMFi9kMH12Cz/ATctXlVydKDA4WpHho2LFWQfrMDcxBeOqlaYYmei9gCpjcl+dp3Dv2OxMHF00K8Ox65+6XjH55FC4S3cES1w2t02kHE1zGePeftrKNDXqDF5zwSyRKlkLvQMtWJJIfnNIOdpqCsUAb3IVjJWcBaNzrIzuT90K/913u9FK7LGooTtsdq3wnn/EdodtI9Q1yZfepTtciiz+TlMGnnWmMLVXoFf/0p9Oj8P5/HwYlm/W/L9f'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://olivierdemeulenaere.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10884115','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'10884115','v':'wpcom','tz':'2','user_id':'0','post':'104740','subd':'olivierdemeulenaere'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNucHNyLzllWlI5Tl1Rd2xMeGdBOGFCUj9bd0V2a3JRJk1URnZBN2IzYk1MWlhianF1KzdFQTIwLE1JUDRBOGJYZFA9VFo0WC8yK3J2Zm5uNW5pd1dZdW5ZK2pMJVVCQnkwU1VFXT1qSy8yWEdldXxUclpDZEdZP3VtOVk5WjZ8LHJNY3FtLTZDXW5YVy5Wc0V4LEhqeW8vQk5+bi9SUkJLRjlEOGJ2VWQtc1tNbXF6ZUdDdWZGcGp8Ty5FaG55TDlrUG1ya3pUT0kxZm8xRE10cVdWMSU/SzQ0MHo5bXgmYkw0TUJFenl2cTFYblB0cy9dPWoyeVVJblljd0NYNGlmVG4xOWxiY2Q0PSVramdUK0ZsXVJS'}]);
_stq.push([ 'clickTrackerInit', '10884115', '104740' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
